Introduction

Disclaimer:

The Bourbon Municipal Code has been reproduced in this form for easy reference. In no sense, however, should this reproduction be considered an official document or replacement for the original. Where questions arise, please refer to the original Bourbon Municipal Code and other Ordinance Materials in the Bourbon Town Hall. That book - the original - shall be the reference source for any and all material disputes.

Reproduction Standards

This reproduction of the Bourbon Municipal Code attempts to duplicate the various styles from the original - within reason. In most cases, paragraph delineation and page formatting have been preserved. Font variations have been duplicated where practical (bold, italics, all capitals, etc.) but have not been adjusted to match various typewriters.

During the reproduction process, certain standards have been developed:

Void or Inactive Ordinances:

When an ordinance is clearly inactive or void, the first word of the title of the ordinance will be "(VOID)". This title appears in the Table of Contents and the Search Results panel.

Void ordinances have not been translated into text. Pictures of the pages of these ordinances are available for viewing. 		Example...

Handwriting:

Handwritten text, typically used for entering the date of the ordinance, is indicated by a slightly larger font, underlined, in italics: Handwritten Text. Example...

Signatures:

Signatures are indicated as handwritten text (larger font, underlined, in italics) and are also colored green: My Signature Example...

References:

References between ordinances use standard HTML linkage techniques and style. For backward references such as an ordinance that amends or repeals an earlier ordinance, the link typically uses the text as found. More specific references to section numbers or paragraphs, for example, allow for more specific links. | Example...
Forward references do not contain text to represent the linkage; ordinances do not contain references to the future ordinances that will amend or repeal them. Therefore, Editor's Notes (below) are used to denote complementary forward links. | Example...

Editor's Notes:

When text has been added to a document - whether for clarification or to indicate a forward link - that text is indicated by an "Editor's Note". The notes are typically delineated as such, but are also in red. Note that links within a note will use the standard link color, although they are clearly contained within the note. Example...

Archived Material:

When text has been removed or replaced - the old text may be available for viewing by selecting (clicking) a the Expand/Collapse button beside a view archive link. Example...
Please note that these bitmap images will not be found by search operations.


Usage

Usage Tips:

A few features of this production have been extremely valuable: Print, Select and Search.

Print

Ordinances or Resolutions may be printed simply by selecting the printer icon (see image below) from the upper left menu. The currently visible document will be directed to the default printer.

To print a portion of a document, refer to the Select section below.

Select

A section of text may be "selected" when the entire document is not required.

Search

The "Search" function is one of the most powerful features of this production. "Search" for a word or phrase and all ordinances matching the search criteria will be listed.

Search Notes:

Standard Internet syntax is used for entering the word or phrase search targets. For example, a search for Load Limits (without quotes) will find all documents that contain load or limits.

A similar search for "Load Limits" will find only documents with the phrase load limits.

The "right arrow" button to the right of the search term allows modifiers such as "AND", "OR", "NEAR" and "NOT". A search for Load AND Limits will find documents with these two terms - whether the two words are together or not.

Search modifiers - at the bottom of the "Search" pane - allow subsequent searches on previous results. For example, the user may search for Load and then search for Limits on the results of the first search.


Version

This is Version 2.0 of the Bourbon Ordinance Book, published on February 4, 2012. It includes materials through December 31, 2011.

There are two Compiled Help Metafiles (chm files) for this version:

BOURBON.chm | Contains all of the captured ordinances and resolutions, indexed by topic and in chronological order. Inactive (void, expired, matured, replaced) ordinances and bond ordinances are available as digital images.
BOURBON_small.chm | Contains the same materials as BOURBON.chm - without the images. As a result, this version is MUCH smaller - suitable for a website, email, or - in most cases - everyday usage.


Production Contacts

This publication of the Bourbon Municipal Code was produced by:

Sunshine Publishing Inc.
Steve Egly, Prop.
R.R. 1, 502 Main Street
Battle Ground, IN 47920

(765) 418-7884

www.sunshine-publishing-inc.com

For questions regarding duplication of this material or publication/archiving of other public or private documents, please contact the publisher (above).

Questions regarding the content of this publication should be referred to:

Clerk-Treasurer
Town of Bourbon
104 E. Park Ave.
Bourbon, IN 46504

(574) 342-4755


TABLE OF CONTENTS

Town of Bourbon, Indiana

CODE OF ORDINANCES

TOWN TRUSTEES

Bill Keyser
Larry Wattenbarger
Donna Wagoner

CLERK-TREASURER

Jacqueline Murphy

Date: 08-07-2002

TABLE OF CONTENTS

Select (right mouse button click) a Title to go directly to that Section.
Select the "+/-" button to expand/collapse the contents within a Title, select a subsection to go directly to that subsection.

TITLE I | - GENERAL PROVISIONS
1. Adoption of Code
TITLE II | - ADMINISTRATION
2.1 | Meeting: Order of Business and Procedure
2.2 | Election of Board and Terms
2.3 | Abolishment of Legislative Districts
2.4 | Creation of Cumulative Capital Improvement Fund
2.5.1 | Creation of Cumulative Capital Development Fund
2.5.2 | Amended Cumulative Capital Development Fund
2.5.3 | Re-establishment of Cumulative Capital Development Fund
2.5.4 | Creation of Cumulative Capital Development Fund
2.5.5 | Re-establishment of Cumulative Capital Development Fund
2.6.1 | Personnel Policies
2.6.2 | Vacation Pay, Paid Holidays, Sick and Personal Leaves
2.6.3 | Jury Duty
2.6.4 | Pay Periods and Pay Days
2.6.5 | Amendment to Vacation Pay and Paid Holidays
 | See Also:
 | Substance Abuse Policy, 3-8-2005
 | Policy and Procedure Manual
2.7 | Elimination of Park Board
2.8 | Creation of Economic Development Commission
2.9.1 | Establishment and Collection of Emergency Ambulance Fees
2.9.2 | Collection of Emergency Ambulance Fees
2.9.3 | Permits Payment of Certain EMS Claims Prior to Advisory Board Approval
2.10 | Promotional Account
 | Town Coordinator (excluded)
 | Abolishment of Town Marshall (excluded)
2.11 | Violators of Ordinances are Responsible for Town Legal and Enforcement Fees
2.12 | Process to Obtain Video Recordings from Police Vehicle Cameras
2.13.1 | Emergency Transfer of Appropriations - 1990
2.13.2 | Emergency Transfer of Funds - 1991
2.13.3 | Emergency Additional Appropriation of Funds
2.14 | Authorizes Blanket Bond to Insure Performance of Town Employees
2.15 | Creation of Dedicated Fund
2.16.1 | Creates Fixed Asset Capitalization Policy
2.16.2 | Amendment to Fixed Asset Capitalization Policy
2.17.1 | Early Payment of Certain Claims - 1993
2.17.2 | Early Payment of Certain Claims - 1994
2.17.3 | Early Payment of Certain Claims - 1995
2.17.4 | Early Payment of Certain Claims - 1996
2.17.5 | Early Payment of Certain Claims - 1997
2.17.6 | Early Payment of Certain Claims - 1998
2.17.7 | Early Payment of Certain Claims - 1999
2.17.8 | Early Payment of Certain Claims - 2000
2.18.1 | Designation of Purchasing Agents
2.18.2 | Purchasing Rules and Regulations
2.19 | Public Vote on Town Water Department
2.20 | Creation of Department of Storm Water Management
2.21.1 | 1989 Salaries
2.21.2 | 1990 Salaries
2.21.3 | 1991 Salaries
2.21.3A | Amendment to 1990 and 1991 Salaries
2.21.3B | Amendment to 1991 Salaries
2.21.3C | Amendment to 1991 Salaries
2.21.4 | 1992 Salaries
2.21.5 | 1993 Salaries
2.21.5A | Amendment to 1992 and 1993 Salaries
2.21.5B | Amendment to 1993 Salaries
2.21.6 | 1994 Salaries
2.21.6A | Amendment to 1994 Salaries
2.21.6B | Amendment to 1994 Salaries
2.21.7 | 1995 Salaries
2.21.7A | Addendum to 1995 Salaries
2.21.8 | Amendment to 1996 Salaries
2.21.9 | 1997 Salaries
2.21.10 | 1998 Salaries
2.21.11 | 1999 Salaries
2.21.11A | Amendment to 1999 Salaries
2.21.11B | Amendment to 1998 Salaries
2.21.12 | 2000 Salaries
2.21.13 | 2001 Salaries
2.21.13A | Amendment to 2001 Salaries
2.21.14 | 2002 Salaries
TITLE III | - PUBLIC WORKS
3.1 | Publicly Owned Sewer Facilities
3.2.1 | Administrative Procedures for Water and Sewage Utilities
3.2.1A | Amendment to the Administrative Procedures for Water and Sewage Utilities
3.3.1 | Sewage Use and Rates
3.3.2 | Sewage Use and Rates - 1995
3.3.3 | Sewage Use and Rates - 1997
3.3.3A | Amendment Defining Delinquent Bills
3.4.1 | Water Use and Rates
3.4.2 | Water Use and Rates - 1990
3.4.2A | Amendment to Correct Fire Protection Charges
3.4.3 | Water Use and Rates - 1995
3.4.4 | Lawn Sprinklers
3.4.5 | Use of Public Water Supply Distribution System
3.4.6 | Water Use and Rates - 1997
3.4.7 | Public Drinking Fountain Rates
3.4.8 | Use of Public Water Supply Distribution System
3.4.9 | Water Reconnection (not found)
3.5 | Street Lighting Contract
3.6.1 | Garbage Collection
3.6.1A | Amendment Barring Yard Waste From Collection
3.6.2 | Fees for the Collection of Refuse
3.6.2A | Amendment to Fees for the Collection of Refuse
3.7 | Meter Deposit and Turnoff/Turnon Fee
3.8.1 | Storm Water Utility
3.9 | Acceptance of State Grant to Improve Water Utilities
TITLE IV | - TRAFFIC CODE
4.1 | General Provisions
4.2.1 | Traffic Rules - Traffic Signs, Speed Limits, and Parking
4.2.2 | Additional Traffic Rules
4.2.3 | Truck Routes
4.2.4 | Additional Traffic Rules
4.2.5 | Removal of Traffic Signs
4.2.6 | Addition of Traffic Signs
4.2.7 | Additional Traffic Rules
4.2.8 | Speed Limits
4.2.9 | Additional Traffic Rules
4.2.10 | Direction of Alley
4.2.11 | Speed Limits
4.2.12 | Additional Stop Signs
4.2.13 | Additional Traffic Rules
4.2.14 | Speed Limits
4.2.15 | Additional Traffic Signs
4.2.16 | Additional Traffic Signs
4.3 | Pedestrians
4.4.1 | Bicycles
4.4.2 | Bicycle Riding Prohibited in Downtown Area
 | See Also: (Golf Carts)
 | Ordinance No. 2009-3, 10-13-2009
4.5.1 | Parking Prohibitions
4.5.2 | Parking Prohibitions
4.5.3 | Parking Prohibitions
4.5.4 | Parking Prohibitions
4.5.5 | Prohibition of Heavy Truck Parking in Residential Areas
4.6.1 | Weight Limits for Certain Streets
4.6.2 | Weight Limits for Certain Streets
4.6.3 | Weight Limits for Certain Streets
TITLE V | - GENERAL REGULATIONS
5.1 | Dogs and Cats
5.1A | Amendment Charging Service Fee for Animal Care
5.2 | Abandoned Vehicles
5.3.1 | Nuisances
5.3.1A | Amendment Including Weeds and Vegetation
5.3.2 | Prohibition of Burning Waste
5.4 | Use and Obstruction of Sidewalks
5.5 | Vacant Structures
5.6 | Construction of Sidewalks
5.7 | Trees
5.8 | Fire Protection
5.9 | Pets Excluded from Parks
5.10.1 | Skateboards
5.10.1A | Inclusion of Rollerblades
5.10.2 | Requirement for Protective Gear while Using Skateboard Ramp
5.11 | Curfew for Town Parks
5.12 | Curfew for Fifteen, Sixteen, and Seventeen Year Old Individuals
 | See Also:
 | Ordinance No. --, 6-8-2010, Banning Certain Individuals from Town Parks
TITLE VI | - BUSINESS REGULATIONS
6.1 | Solicitors
6.2 | Vending Machines
 | Liquor Retailer Permits (excluded)
6.3.1 | Cable TV
6.3.2 | Cable TV Provider Amendment
6.3.3 | Cable TV Provider Amendment
6.3.4 | Cable TV Provider Agreement
6.4 | Smoke Detectors
TITLE VII | - GENERAL OFFENSES
7.1 Littering
TITLE VIII | - LAND USAGE
8.1 | Fair Housing Ordinance
8.2.1 | Building Code
 | See Also:
 | Ordinance No. 2002-15, 1-14-2003, Building Code
8.2.2 | Building Permit Fees
 | See Also:
 | Ordinance No. 2002-3, 2-12-2002, Site Survey Required Ordinance No. 2004-1, 1-13-2004, Improvement Location Permit Fees
8.2.3 | Enforcement of Building Standards - Building Standards Department & Building Standards Department Inspector
8.2.4 | Enforcement of Building Standards - Building Standards Department & Building Standards Department Inspector
8.3 | Building Inspector
 | See Also:
 | RESOLUTION, 1-14-2003, Building Inspector Appointment RESOLUTION, 11-11-2003, Building Inspector Designation
8.4.1 | Subdivision Controls
8.4.1A | Amendments to Subdivision Controls
8.4.1B | Amendments to Subdivision Controls
8.5.1 | Zoning
8.5.1A | Amendment to Zoning Ordinance - Exhibit A
8.5.1B | Amendment to Zoning Ordinance
8.5.2 | Rezoning
8.5.3 | Rezoning - Exhibit A
8.5.4 | Rezoning
8.5.5 | Revision of Zoning Maps
8.5.6 | Replacement of Zoning Maps
8.5.7 | Rezoning
 | See Also:
 | Ordinance No. 2002-5, 3-12-2002 Ordinance No. 2002-7, 6-11-2002 Resolution, 4-11-2006, and Ordinance No. 2006-5, 11-14-2006
8.6.1 | Vacate Public right-of-way (Triton Schools)
8.6.2 | Vacate Public right-of-way (Border)
8.6.3 | Vacate Public right-of-way (Grenert)
8.6.4 | Vacate Public right-of-way (Ward, et. all)
8.6.5 | Vacate Public right-of-way (Lemler, et. all)
8.6.6 | Vacate Public right-of-way (Triton Schools)
8.6.7 | Vacate Public right-of-way (Pershing et. all)
8.6.8 | Vacate Alley (Harman et. all)
 | See Also:
 | Ordinance No. 2002-10, 8-13-2002, Vacating an Alley Ordinance No. 2007-2, 5-8-2007, Vacating an Alley
8.7 | Mobile Home Parks
8.8 | Standards for Construction of Streets
8.9 | Condemnation of Real Estate for Drainage Easement
TITLE IX | - SPECIAL ORDINANCES
9.1 | Annexation
9.1.2 | Annexation
9.1.3 | Annexation
9.1.4 | Annexation
9.1.5 | Annexation
9.1.6 | Annexation
9.1.7 | Annexation
9.1.8 | Annexation
9.1.9 | Annexation
9.1.10 | Annexation
9.1.11 | Annexation
9.1.12 | Annexation
9.1.13 | Annexation - Exhibit A
9.1.14 | Annexation - Exhibit A
9.1.15 | Annexation - Exhibit A
9.1.16 | Annexation - Exhibit A
9.1.17 | Annexation
9.1.18 | Annexation - Exhibit A
9.1.19 | Annexation - Exhibit A
9.1.20 | Annexation - Exhibit A
9.1.21 | Annexation - Exhibit A
 | See Also:
 | Ordinance No. 2002-13, 9-10-2002 Resolution, 7-13-2004 and Ordinance No. 2004-04, 8-10-2004
9.2.1 | EDC Issue of Jumbo Manufacturing, Inc.
9.2.1A | Amendment for President to Execute Documents


TITLE I: GENERAL PROVISIONS

TITLE I - GENERAL ADMINISTRATION

1.1 Adoption of Code

1. ADOPTION OF CODE

WHEREAS the present general ordinances of the Town of Bourbon are incomplete and inadequate and the manner of arrangement, classification and indexing thereof is insufficient to meet the immediate needs of the Town; and

WHEREAS the Acts of the General Assembly of the State of Indiana empower and authorize the Town Board of every Town to revise, amend, restate, codify and to compile the existing ordinance or ordinances and all new ordinances not heretofore adopted or published and to incorporate said ordinances into one ordinance in book form; and

WHEREAS the Town Board of the Town of Bourbon has authorized the general compilation, revision, and codification of the ordinances of the town of a general and permanent nature and publication of such ordinances in book form;

NOW, THEREFORE, BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana, that:

§1.1.1. The general ordinances of the Town of Bourbon, Indiana, are herein revised, amended, restated, codified and compiled in book form, or adopted as and shall constitute the “Code of Ordinances of the Town of Bourbon, Indiana”.

§1.1.2. Said Code as adopted in Section 2 shall consist of the following titles to-wit:

Title I | - General Provisions
Title II | - Administration
Title III | - Public Works
Title IV | - Traffic Code
Title V | - General Regulations
Title VI | - Business Regulations
Title VII | - General Offenses
Title VIII | - Land Usage
Title IX | - Special Ordinances

§1.1.3. All prior ordinances pertaining to the subjects treated in said Code shall be deemed repealed from and after the effective date of said Code, except as they are included and reordained in whole or in part in said Code; provide such repeal shall not affect any offense committed or penalty incurred or any right established prior to the effective date of said Code nor shall such repeal affect the provisions of ordinances levying taxes and appropriating money, annexing or detaching territory, establishing franchises or granting special rights to certain persons, authorizing public improvements, authorizing the issuance of bonds or borrowing of money, authorizing the purchase or sale of real or personal property, granting or accepting easements, plats or dedication of land to public use, naming or vacating or setting the boundaries of streets, alleys, or other public places nor other ordinances of a temporary or special nature pertaining to subjects not contained therein.

§1.1.4. Said Code shall be deemed published as of the date of its adoption and approved by the Town Board and the Clerk-Treasurer of the Town of Bourbon is hereby authorized and ordered to file a copy of said Code in the office of the Clerk-Treasurer.

§1.1.5. Said Code shall be in full force and effect from the date of its publication and filing thereof in the office of the Clerk-Treasurer; said Code shall be presumptive at all courts and all places of the ordinance and all provisions, sections, penalties and regulations therein contained and of the date of passage; the same is properly signed, attested, recorded and approved; that any public hearings and notices thereof as required by law have been given.

(See Adoption of Code, 8-13-2002.)


TITLE II: ADMINISTRATION

TITLE II - ADMINISTRATION

2.1 | Meeting: Order of Business and Procedure
2.2 | Election of Board and Terms
2.3 | Abolishment of Legislative Districts
2.4 | Creation of Cumulative Capital Improvement Fund
2.5.1 | Creation of Cumulative Capital Development Fund
2.5.2 | Amended Cumulative Capital Development Fund
2.5.3 | Re-establishment of Cumulative Capital Development Fund
2.5.4 | Creation of Cumulative Capital Development Fund
2.5.5 | Re-establishment of Cumulative Capital Development Fund
2.6.1 | Personnel Policies
2.6.2 | Vacation Pay, Paid Holidays, Sick and Personal Leaves
2.6.3 | Jury Duty
2.6.4 | Pay Periods and Pay Days
2.6.5 | Amendment to Vacation Pay and Paid Holidays
 | See Also:
 |  | Substance Abuse Policy, 3-8-2005
 |  | Policy and Procedure Manual
 |  | Compensation for Meeting Attendance
 |  | Cell Phone Stipend
2.7 | Elimination of Park Board
2.8 | Creation of Economic Development Commission
2.9.1 | Establishment and Collection of Emergency Ambulance Fees
2.9.2 | Collection of Emergency Ambulance Fees
2.9.3 | Permits Payment of Certain EMS Claims Prior to Advisory Board Approval
2.10 | Promotional Account
 |  | Town Coordinator (excluded)
 |  | Abolishment of Town Marshall (excluded)
2.11 | Violators of Ordinances are Responsible for Town Legal and Enforcement Fees
2.12 | Process to Obtain Video Recordings from Police Vehicle Cameras
2.13.1 | Emergency Transfer of Appropriations - 1990
2.13.2 | Emergency Transfer of Funds - 1991
2.13.3 | Emergency Additional Appropriation of Funds
2.14 | Authorizes Blanket Bond to Insure Performance of Town Employees
2.15 | Creation of Dedicated Fund
2.16.1 | Creates Fixed Asset Capitalization Policy
2.16.2 | Amendment to Fixed Asset Capitalization Policy
2.17.1 | Early Payment of Certain Claims - 1993
2.17.2 | Early Payment of Certain Claims - 1994
2.17.3 | Early Payment of Certain Claims - 1995
2.17.4 | Early Payment of Certain Claims - 1996
2.17.5 | Early Payment of Certain Claims - 1997
2.17.6 | Early Payment of Certain Claims - 1998
2.17.7 | Early Payment of Certain Claims - 1999
2.17.8 | Early Payment of Certain Claims - 2000
2.18.1 | Designation of Purchasing Agents
2.18.2 | Purchasing Rules and Regulations
2.19 | Public Vote on Town Water Department
2.20 | Creation of Department of Storm Water Management
2.21.1 | 1989 Salaries
2.21.2 | 1990 Salaries
2.21.3 | 1991 Salaries
2.21.3A | Amendment to 1990 and 1991 Salaries
2.21.3B | Amendment to 1991 Salaries
2.21.3C | Amendment to 1991 Salaries
2.21.4 | 1992 Salaries
2.21.5 | 1993 Salaries
2.21.5A | Amendment to 1992 and 1993 Salaries
2.21.5B | Amendment to 1993 Salaries
2.21.6 | 1994 Salaries
2.21.6A | Amendment to 1994 Salaries
2.21.6B | Amendment to 1994 Salaries
2.21.7 | 1995 Salaries
2.21.7A | Addendum to 1995 Salaries
2.21.8 | Amendment to 1996 Salaries
2.21.9 | 1997 Salaries
2.21.10 | 1998 Salaries
2.21.11 | 1999 Salaries
2.21.11A | Amendment to 1999 Salaries
2.21.11B | Amendment to 1998 Salaries
2.21.12 | 2000 Salaries
2.21.13 | 2001 Salaries
2.21.13A | Amendment to 2001 Salaries
2.21.14 | 2002 Salaries

2.1 MEETING; ORDER OF BUSINESS AND PROCEDURE

§2.1.1. The Town Board shall meet at the Town Hall on the second Tuesday of each month at 7:00 P.M. If any such regular meeting day shall fall on a legal holiday, then the meeting shall be held the following day at 7:00 P.M. The meeting minutes, once approved by the Town Board, from the Public meeting shall be placed on the Town of Bourbon website for the public's availability.

{ view archive } Amended by "Amended Ordinance", adopted --/--/2010.

§2.1.2. Special meetings of the Town Board may be called by the president or by a majority of the board by notifying the Clerk of the date of the meeting. The Clerk shall notify each board member of such meeting or leave a written notice thereof at each board member’s residence.

§2.1.3. A majority of all the board members shall constitute a quorum. If the presence of a quorum is questioned and it shall be ascertained that a quorum is not present, no debate or motion, but to adjourn, shall be in order until a quorum is present.

§2.1.4. The order of business of the board is as follows:

A. Commencement of meetings. Each meeting of the board shall be opened by a roll call and note of members present and absent.

B. Reading and correcting minutes of the preceding regular or special meeting. The reading of the minutes may be dispensed with by the presiding officer, or on request by a member by unanimous consent, and stand approved subject to objection. When objected to, it shall be determined by vote. Any motion to correct mistakes made in entries shall be deemed a question of privilege and proceed with until disposed of.

C. | Comments by the public.
D. | Old business.
E. | New business.
F. | Report from department heads.
G. | Comments from Board Members.
H. | Report from Town Attorney and Clerk
I. | Close

The order of business may be altered by a majority of the board.

§2.1.5. The president of the Town Board shall be elected by the members of the Town Board at the first meeting of the calendar year. The President shall take the chair at the hour designated to perform all the duties as set forth herein.

§2.1.6. The president or presiding officer shall preserve order and decorum, and shall decide all questions of order without debate, subject to an appeal to the board. The presiding officer may submit to the board any question of order for a decision.

§2.1.7. The president may speak to all matters coming before the board and shall have the right to vote on all ordinances and motions.

§2.1.8. The president shall appoint the members of all standing committees and any special committees as may be ordered by the board. He shall determine the number of members to serve on a committee and may name the chairman of it. Standing committees shall be appointed at the commencement of the term of the board. Members of standing committees shall serve only during the term of the president appointing them. If any member of a committee refuses or is unable to perform the duties required of him, the president may replace that member.

§2.1.9. To pass an ordinance, a majority vote of all of the board members is required.

§2.1.10. The Clerk shall call for members’ votes and every member shall be required to vote when a question is put, unless for good cause a board member shall abstain.

§2.1.11. No board member shall be permitted to vote after the results have been announced, but may for special reasons change or withdraw his vote by unanimous consent of the board.

2.2 RULES AND REGULATIONS FOR ELECTION OF BOARD - TERMS

BE IT ORDAINED by the Town Board of the incorporated Town of Bourbon, Marshall County, Indiana, that:

§2.2.1. That hereafter the Trustees of the Town of Bourbon shall be elected at large by a vote of all the qualified voters of the Town.

§2.2.2. That in the Town election to be conducted in 1979, three (3) trustees shall be elected, one of whom shall be designated to serve a term of two (2) years beginning January 1, 1980, and the remaining two (2) trustees to be elected for a term of four (4) years beginning January 1, 1980. Thereafter, all trustees shall be elected to serve for a term of four (4) years in accordance with the law of the State of Indiana concerning Town elections.

§2.2.3. Following the election conducted in November 1979, the elected trustee who shall have received the least number of votes in said election shall serve as such trustee for a term of two (2) years, and the remaining two (2) trustees shall serve for a term of four (4) years.

§2.2.4. This ordinance shall be in full force and effect from and after its passage and publication thereof as provided by law.

(Ordinance 1978-1 passed January 18, 1978)

(Amended by 1979-1 on January 17, 1979)

2.3 AN ORDINANCE ABOLISHING LEGISLATIVE DISTRICTS FOR THE TOWN OF BOURBON, INDIANA

Whereas, the Town Council for the Town of Bourbon, Indiana has considered the apparent requirement the Town now has that all council members elected to the Town Council live in certain legislative body districts within the town; and

Whereas, it has come to the attention of the Town Council that it would be in the best interest of said Town if council members were not required to live in any certain district within the Town in order to be eligible for election to said Town Council; and

Whereas, the current Town Council for Bourbon, Indiana believes that a better choice of candidates for election to the Town Council of Bourbon, Indiana will be realized if such legislative body districts are abolished.

IT IS NOW, THEREFORE, DULY ORDAINED THAT:

1. Pursuant to I.C. 36-5-2-4.2(g) the legislative body districts for election to the town council of Bourbon, Indiana, a town having a population of less than three thousand five hundred (3,500), are now hereby abolished.

This Ordinance shall take effect immediately upon its passage by the Town Council of Bourbon, Indiana.

(Ordinance No. 1997-7 passed July 15, 1997)

2.4 AN ORDINANCE TO CREATE CUMULATIVE CAPITAL IMPROVEMENT FUND

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Indiana:

§2.4.1 In accordance with the requirements of Section 8 of Chapter 225, Acts of 1965 General Assembly, there is hereby created a special fund to be known as the Cumulative Capital Improvement Fund of Bourbon into which the cigarette taxes allotted to Bourbon by reason of Subsection C(1)(C) of Section 27C and Section 27D of the Indiana Cigarette law, being Chapter 222 of the Acts of 1947 as amended, shall be deposited. Said funds shall be a cumulative fund and all the monies deposited into said fund shall be appropriated and used solely for capital improvements as hereinafter defined and none of such monies shall revert to the general fund or be used for any purposes other than capital improvements.

§2.4.2 The term “capital improvements” means the construction or improvement of any property owned by the Town of Bourbon, including but not limited to streets, thoroughfares and sewers and retirement of general obligation bonds of Bourbon issued, and the proceeds used for the purpose of constructing capital improvements. The term capital improvements shall not include salaries of any public officials or employees except those which are directly chargeable to a capital improvement.

(Passed June 16, 1965 - Ordinance Number 1-1965)

2.5.1 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA ESTABLISHING A BOURBON CUMULATIVE CAPITAL DEVELOPMENT FUND

Editor's Note: EXPIRED - valid in 1985-1987.

(EXPIRED) #1985-1: CUMULATIVE CAPITAL DEVELOPMENT FUND (1985-1987)

2.5.2 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA ESTABLISHING A BOURBON CUMULATIVE CAPITAL DEVELOPMENT FUND

Editor's Note: EXPIRED - valid in 1988-1990.

(EXPIRED) #1988-2: CUMULATIVE CAPITAL DEVELOPMENT FUND (1988-1990)

2.5.3 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA RE-ESTABLISHING A BOURBON CUMULATIVE CAPITAL DEVELOPMENT FUND

Editor's Note: EXPIRED - valid in 1992-1994.

(EXPIRED) #1991-7: CUMULATIVE CAPITAL DEVELOPMENT FUND (1992-1994)

2.5.4 AN ORDINANCE TO ESTABLISH CUMULATIVE CAPITAL DEVELOPMENT FUND

Editor's Note: EXPIRED - valid in 1993-1995.

(EXPIRED) #1992-4: CUMULATIVE CAPITAL DEVELOPMENT FUND (1993-1995)

2.5.5 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA RE-ESTABLISHING A BOURBON CUMULATIVE CAPITAL DEVELOPMENT FUND

Editor's Note: EXPIRED - valid in 1995-1997.

(EXPIRED) #1994-2: CUMULATIVE CAPITAL DEVELOPMENT FUND (1995-1997)

2.6.1 PERSONNEL POLICIES

Editor's Note: Section 2.6.1 was effectively replaced by Section 2.6.2

(REPLACED) §2.6.1 PERSONNEL POLICIES, Page 1

(REPLACED) §2.6.1 PERSONNEL POLICIES, Page 2

2.6.2 AN ORDINANCE PROVIDING FOR VACATION PAY, PAID HOLIDAYS, SICK AND OTHER LEAVES FOR THE EMPLOYEES OF THE TOWN OF BOURBON.

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana:

§2.6.2(1) That salaried and/or hourly employees of the Town of Bourbon are entitled to the following benefits:

A - | VACATION PAY: Town employees are entitled to paid vacations as follows: When hired between January 1 and June 30, two days vacation in the following year; when hired after July 1, no vacation. One full calendar year after employment equals one week paid vacation. Two full calendar years employment equals two weeks paid vacation. Ten full calendar years employment equals three weeks paid vacation. Twenty full calendar years employment - 4 weeks paid vacation. Thirty full calendar years employment - 5 weeks paid vacation. (See §2.6.5)
 | 1 - | a - | A VACATION WEEK constitutes five working days; two weeks constitutes ten working days; three weeks constitutes fifteen working days.
 |  | b - | FOR THE POLICE DEPARTMENT, a vacation week equals six working days; two weeks equals twelve working days; three weeks equal eighteen working days. For any new policeman hired after February 8, 2011, a vacation week shall consist of 5 working days which is consistent with the policy for all Town of Bourbon full-time employees. [Added by Ordinance No. 2011-03, adopted 2/8/2011.]
 | 2 - |  | there will be no carry-over of vacation time.
B - | PAID HOLIDAYS: Town employees are to be paid at their regular hourly rate for the following legal holidays: New Year’s Day, Memorial Day, Independence Day, Labor Day, Election Day, Thanksgiving Day, and Christmas. And an additional paid holiday - of the employee's choice - each year. (See §2.6.5) Also, Election Day and the day following Thanksgiving. (See §2.21.5A)
C - | PERSONAL LEAVE OF ABSENCE: Town employees may request a period of personal leave of absence for a period not to exceed thirty days in a calendar year; such leave to be without pay. Notice to and approval of the Board of Trustees is mandatory before such leaves are granted.
D - | MILITARY LEAVE OF ABSENCE: Town employees will be granted military leaves of absence and re-employment rights upon return from a military leave of absence in accordance with the laws of the United States. Town employees who are members of a reserve component of the Armed Forces, including the National Guard, will be grated a military leave to participate in training, cruises, or encampment activities. The employee may elect to treat such periods as paid vacation time to the extent of the employees unused earned vacation time. Town employees not electing to treat military vacation periods with the National Guard or Military Reserve unit will be paid the amount by which their regular weekly wage exceed their military base pay for a maximum period of two regular work weeks per calendar year.
E - | JURY DUTY: Any full-time employee of the Town of Bourbon shall receive leave to serve on a jury or as a witness in any state, federal, or local court without loss of pay. The employee shall receive pay for a jury duty day upon delivery of the jury pay voucher to the Clerk/Treasurer. If the employee serves only for half the day on jury duty, the employee will be expected to work the other half day. No time and one half will be paid for any trials that extend beyond the normal working hours of the employee. (Added by §2.6.3)

§2.6.2(2) That all full-time employees are entitled to five days pay while absent because of illness (non-occupational) during the calendar year.
Up to ten sick days may be accumulated. (See §2.21.5A)

§2.6.2(3) That absences because of illness, personal or other leaves, and vacation time are to be reported to and co-ordinated by the Clerk-Treasurer and Town Board when possible.

§2.6.2(4) That employees who seek work elsewhere and return will be treated as new employees. Employee seniority in respect to programs or other benefits offered by the Town of Bourbon will be computed in accordance with the requirements of each program or benefit.

§2.6.2(5) That all employees will undergo a six month probation period.

§2.6.2(6) That employees of the Town of Bourbon Utilities and Street Departments, regardless of hourly or salaried payroll status, will punch a time card, and/or keep a brief description of daily activities, so that costing and accountability of time is accessible by the Board of Trustees.

See Also: RESOLUTION, 8-3-2009, regarding work hours of personnel.

§2.6.2(7) That all ordinances or sections of Ordinances in conflict with any of the provisions of this Ordinance are hereby null and void.

§2.6.2(8) That this Ordinance shall be in full force and effect after its passage according to law.

(Ordinance No. 1986-7)
(Formerly 2.5A)

2.6.3 AN ORDINANCE AMENDING CODE SECTION 2.5A CONCERNING THE ADDITION OF JURY DUTY TO THE PERSONNEL POLICIES FOR THE EMPLOYEES OF THE TOWN OF BOURBON

WHEREAS, the Town Council for the Town of Bourbon, Indiana has determined that Code Section 2.6.2 of the Town Code needs to be amended; and,

WHEREAS, said Town Council wishes to present no obstacles to an employee fulfilling his/her civic duty when summoned to serve as a juror or witness but not as a litigant:

NOW, THEREFORE, BE IT ORDAINED AND ENACTED BY THE TOWN OF BOURBON, INDIANA THAT:

E - JURY DUTY: Any full-time employee of the Town of Bourbon shall receive leave to serve on a jury or as a witness in any state, federal, or local court without loss of pay. The employee shall receive pay for a jury duty day upon delivery of the jury pay voucher to the Clerk/Treasurer. If the employee serves only for half the day on jury duty, the employee will be expected to work the other half day. No time and one half will be paid for any trials that extend beyond the normal working hours of the employee.

Passed by the Town Council of the Town of Bourbon, Indiana, this 5th Day of October, 1993.

(Ordinance No. 1993-12)
(Formerly 2.5A)

Editor's Note: At this point, the Bourbon Municipal Code Book includes a fax of the FAMILY MEDICAL LEAVE ACT of 1993:

FAMILY MEDICAL LEAVE ACT 199
PUBLIC LAW 103-3
EFFECTIVE AUGUST 5, 1993

SYNOPSIS: This legislation allows workers 12 weeks of unpaid leave per any twelve month period, beginning from the first FMLA request, without loss of benefits, for the birth or adoption of a child or for family and personal serious health care conditions or prenatal care. If there are spouses who work for the same employer, the employer may limit husbands and wives to a combined total of 12 weeks leave in cases of child birth, adoption, or caring for an ill family member. Leave for eligible personal health care is unique to each employee regardless of marital status. For purposes of this policy, the Marshall County Sheriff's Department shall define a work day as eight hours and a work week shall be defined as seven calendar days.

DEFINITION OF SERIOUS HEALTH CONDITION: Any illness, impairment, physical or mental, condition or injury which involves inpatient (overnight) hospital or care facility treatment and involves continuing treatment by a health care provider. The condition requires absence from work, school, or regular daily activities for more than three calendar days. Continuing treatment of a chronic or long term incurable condition that, if untreated, MIGHT result in a period of incapacity of more than three calendar days is eligible. Eligible employees may be granted leave for prenatal care.

ELIGIBILITY: In public sector employment, this law applies to any public agency which is subject to the Fair Labor Standards Act. Employees who have been employed for at least 12 months and have worked for at least 1,250 hours within the previous 12 months are covered. This law does not supersede any state or local law which provides greater medical or family leave rights.

CALCULATION OF TIME: An employee is employed in a month if maintained on the payroll for any part thereof. The calculations as to the twelve months and 1250 hours are made as of the date on which the leave commences. An employee may request leave prior actually being eligible. If this is the case, this department will withhold an official response until eligibility is met. The Marshall County Sheriff's Department will compute eligibility time from a twelve month period measured forward from the employee's first FMLA leave request.

PREPARATION FOR ABSENCES: Employees will be cross trained. Job descriptions will provide for general training in order that all positions may function should an employee take family leave time off. The legislation allows for flexible work scheduling during leave periods.

NOTIFICATION: An employee must give employer 30 days notice in the cases of child birth and adoption. In cases of leave for illness, the employee may provide less than 30 days notice if the treatment requires earlier attention.

GRANTING OF LEAVE: Leave will be granted when an eligible employee requests it for the birth of a child, in order to care for the new born child, placement of a child with the employee as an adoption, placing of a foster child, caring for spouse, child, or parent who has serious health condition, or because the eligible employee has a serious health condition which renders the employee unable to work. The employee's right to take a leave relating to childbirth expires after the child's first birthday. For purposes of birth, adoption and the placing of a foster child, this Department can require the leave be on a contiguous basis, however, should an employee request an intermittent leave, the request will be considered on a case by case basis. For medical illness of the employee or family member, the employee may be granted leave on an intermittent or reduced leave schedule. Note the absence of aunts, uncles, and grandparents from the list of persons for whose care leave may be requested. These persons, and others, would be eligible for care if, as a child, the employee eligible to request the leave received day to day care and support from the person.

REDUCED AND INTERMITTENT LEAVE: These requests will be considered on a case by case basis. It will be granted (other than for the childbirth/adoption cases) if the employee can certify within a reasonable period of time that the intermittent or reduced leave is medically necessary. The Marshall County Sheriff's Department reserves the right to require the employee to transfer to an available alternative position having equivalent pay and and proportional benefits wherein part-time status will be less disruptive.

DOCUMENTATION: This Department may require a medical certification necessitating the leave. An employee may also be required to submit to a confirmatory medical examination to be performed by the County's physician. This examination will be at the expense of Marshall County Government. If the County's physician and the personal physician of the employee disagree, the employee and employer must agree on a third doctor to examine and render an opinion. This examination will also be at the County's expense. If the Sheriff and employee requesting leave cannot agree on a third provider to render an opinion, the Sheriff or his authorized designee, and the employee will agree upon a third party who will furnish a list of qualified examiners. The Sheriff, or his designee, and the employee will strike from the list. This department also may require an examination of any eligible family member who the employee states is in need of care and causes the leave to be necessary.

CONTINUING DOCUMENTATION: At intervals of not less than thirty days, this Department may require the employee provide certification of the inability to return to work.

CERTIFICATION: THE FMLA allows certification by professions which are not medically recognized. Some certifications by groups are more fully empowered. Documentation will be considered complete if it is from a person of an authorized profession and contains the following:

(1)
Date Serious Health Condition Began
(2) | Probable Duration of Condition
(3) | Appropriate Facts Concerning Condition
(4) | Whether Employee Can Perform Essential Functions of His or Her Job
(5) | If Intermittent Leave is Requested, the Certificate Will State Dates Which Treatment Is Planned and Duration of Treatment

OTHER LEAVES: An employee can request and substitute any paid leave due in lieu of unpaid leave. The balance of the 12 weeks would then be FMLA leave time and would be unpaid. The department may demand use of paid sick leave only when the triggering condition qualifies the employee for sick leave under the Department's sick leave policy. Use of employee's sick leave prior to the request for FMLA will not be counted as part of the twelve weeks leave unless the employee has identified the condition as relating to the same condition causing the need for the leave. The Department may require the employee to exhaust other paid leave, such as vacation and holidays, prior to using FMLA time to care for other persons.

BENEFITS DURING ABSENCE: During a FMLA leave, an employee will not accrue any additional sick leave days the employee would have been entitled to had the employee not taken the leave. All other benefits will remain intact No benefits accrued prior to leave can be lost. Marshall County Government, as the employer, is required to maintain health insurance under a group plan for the duration of the leave if the employee would be eligible if not on leave. Any amount of premium which would be due from the employee if the employee were drawing a regular pay check will be paid by the employee on the regularly scheduled payday. Should the employee be more than 30 days late in tendering her (his) share of the premium, the employer's obligation to pay the employee's share will cease. This policy shall be considered written advance notice to employees as to their expected terms of payment of insurance. If the employee elects not to retain coverage during the FMLA leave, the employee will not be forced to undergo a new qualification period to again be covered under the group health insurance offered County Employees.

PROFESSIONAL CERTIFICATIONS: Each employee is responsible to verify what certifications will expire during the absence. The employee who loses a necessary certification, license, or credential (i.e. IDACS, Firearms) will be returned to a equivalent position and given a reasonable time in which to requalify fully for the job position.

RETURNING TO WORK: This Department may require a Fitness for Duty certification to allow an employee to return from FMLA leave. The certification need only address the particular condition which caused the employee's need for FMLA. Expenses for any external physicals needed to obtain the certification shall be paid by the County. It is important that Marshall County Sheriff's Department verify an employee is able to perform the essential functions without putting the employee or the public in danger. The department does not intend to require additional physicals unless an essential function performance is in question. Upon returning, the employee will be reinstated to the same or equivalent position with equivalent benefits.

FAILURE TO RETURN: If an employee fails to return after the leave period, the employer can recover the amount of health benefits paid over the leave period unless the failure to return is due to a serious health condition or circumstance beyond the employee's control. If the employee discovers while on leave (s)he will be unable to return to work, the entitlement to leave under FMLA will cease at the time of the discovery. The employee is then eligible to elect coverage under COBRA (Public Law 99-272)

RECORDKEEPING: This department will retain for three years the following documentation:

Employee's Wage Records | (Payroll Records)
Dates of FMLA leave | (Payroll Records)
Hours of FMLA leave, if increments taken | (Payroll Records)
Copies of all notices the Employee taking leave received | (Personnel File)
Copies of the employee request for leave | Personnel File)
Records of any disputes | (Personnel File)
Medical Records | (Confidential Medical File)

If necessary, various documentation may be filed in more than one location. The Marshall County Auditor shall retain records of employee health insurance premium payments.

CONFIDENTIALITY: Medical certifications relating to employees or family members will be kept confidential and physically separated from other personnel files. These documents will be placed in the affected employee's medical file. A supervisor may be advised of an employee's duty restrictions and the Medical Control Officers may be informed where an employee's condition may require emergency treatment.

CERTIFICATION OF PHYSICIAN OR PRACTITIONER
FAMILY AND MEDICAL LEAVE ACT OF 1993

1. | Employee's Name:
2. | Patient's Name (if other than employee):
3. | Diagnosis:
4. | Date Condition Commenced:
5. | Probable Duration of Condition:
6. | Regimen of treatment to be prescribed(indicate number of visits, general nature and duration of treatment, including referral to another provider of health services. Attach a schedule of visits or treatment if it is medically necessary for the employee to be off work on an intermittent basis or to work fess than the employee's normal schedule of hours per day or days per week.
 | (a.) | By Physician or Practitioner:
 | (b.) | By another provider of health services if physician referral:

IF THIS CERTIFICATION RELATES TO CARE FOR THE EMPLOYEE'S SERIOUSLY ILL FAMILY MEMBER, SKIP ITEMS 7, 8, and 9, and proceed to items 10 through 14 OTHERWISE, CONTINUE BELOW.

CHECK YES OR NO AS APPROPRIATE.

 | YES | NO
7. | ______ | ______ | Is inpatient hospitalization of employee necessary?
8. | ______ | ______ | Is employee able to perform work of any kind? If NO, skip to Item 9.
9. | ______ | ______ | Is employee able to perform the duties of employee's position? (Answer after reviewing statement from employer of essential functions of employee's position, or if none provided, after discussion with employee)
FOR CERTIFICATION RELATING TO CARE FOR EMPLOYEE'S SERIOUSLY ILL FAMILY MEMBER, COMPLETE ITEMS 10-14 BELOW AS THEY APPLY TO THE FAMILY MEMBER AND THEN PROCEED TO ITEM 15.
10. | ______ | ______ | Is inpatient hospitalization of the family member (patient) required?
11. | ______ | ______ | Does (or will) patient require assistance for basic medical, hygiene, nutritional needs, safety or transportation?
12. | ______ | ______ | After review of employee's signed statement (See #14) is the employee's presence necessary or would it be beneficial for the care of the patient. (This may include psychological comfort.)

13. Estimate the period of time care is needed or the employee's presence would be beneficial:

ITEM 14 TO BE COMPLETED BY EMPLOYEE NEEDING FAMILY LEAVE

14. When Family Leave is needed to care for a seriously-ill family member, the employee shall state the care (s)he will provide and an estimate of the time period during which this care will be provided, including a schedule if leave is to be taken intermittently or on a reduced leave schedule:

Employee Signature:

Date:

2.6.4 AN ORDINANCE ESTABLISHING PAY PERIODS AND DAYS FOR ISSUING PAY CHECKS FOR EMPLOYEES OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, it is has been requested by the majority of the current employees of the Town of Bourbon that pay periods be on a bi-weekly basis rather than a semi-monthly as is the present situation; and

WHEREAS, an increase in the number of employees and paperwork has made it nearly impossible to prepare and issue checks on the last day of the pay period as is presently being done;

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, that

Section 1:
A. | Effective June, 1991, pay periods for the employees of the Town of Bourbon will be on a bi-weekly basis with the first bi-weekly pay period ending on June 14, 1991.
B. | Effective June, 1991, pay checks will be issued at 7:30 a.m. on the fifth working day following the end of each pay period.

Section 2: This Ordinance shall be in effect June 1, 1991.

ADOPTED by the Town Council of the Town of Bourbon, Marshall County, Indiana, this 18th day of June, 1991.

(Ordinance No. 1991-8)

2.6.5 AN ORDINANCE AMENDING THE PERSONNEL POLICIES OF THE TOWN OF BOURBON, INDIANA WITH RESPECT TO PAID HOLIDAYS AND VACATION PAY

With respect to Code No. 2.6.(1)A it shall be amended so that a full time Town employee with twenty (20) full calendar years employment shall receive four (4) weeks of paid vacation while such an employee with continuous service of thirty (30) full calendar years employment shall receive five weeks paid vacation.

With respect to Code No. 2.6.(1)B and in addition to the regular holidays listed therein, each full time employee of the Town shall be allowed to have an additional paid holiday each year of their choice and upon giving proper notice of the day they select in that regard as might otherwise be required by such Personnel Policy of the Town.

BE IT ORDAINED by the Town Council for Bourbon, Indiana, that the above and foregoing Amendments to the Personnel Policy of the Town of Bourbon, Indiana be and hereby are adopted effective with the calendar year 1998.

This Ordinance shall be in full force and effect after its passage according to law.

(Ordinance No. 1997-12)

2.7 AN ORDINANCE ELIMINATING A PARK BOARD OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA AND REPEALING THE ORDINANCE CREATING SAID PARK BOARD

BE IT ORDAINED by the Town Board of the incorporated Town of Bourbon, Marshall County, Indiana that:

§2.7.1. The Park Board for the Town of Bourbon, Marshall County, Indiana, is hereby dissolved and eliminated, and the duties with respect to the care and maintenance of the park areas for the Town are hereby returned to the Board of Trustees of said park.

§2.7.2. Ordinance Number 1978-3 which created the Park Board for the Town of Bourbon, Marshall County, Indiana, is hereby repealed.

§2.7.3. This Ordinance shall be in full force and effect from and after its passage and the publication thereof is provided by law.

(Ordinance 1981-2 passed August 5, 1981)

2.8 AN ORDINANCE OF THE TOWN OF BOURBON CREATING A DEPARTMENT OF ECONOMIC DEVELOPMENT TO BE CONTROLLED BY A COMMISSION KNOWN AS THE BOURBON ECONOMIC DEVELOPMENT COMMISSION

WHEREAS the Town of Bourbon, Indiana, is desirous of increasing its employment opportunities, diversify its industry and increase its tax base all to the end of improving prosperity, economic stability and general welfare of the Town; and

WHEREAS the General Assembly of the State of Indiana has enacted I.C. 36-7-12 entitled “Economic Development and Pollution Control” as the same may be sometimes amended and supplemented (the Act); and

WHEREAS the creation of the Bourbon Economic Development Commission to serve as a conduit for the issuance of economic development revenue bonds of the Town of Bourbon is needed and will serve a vital interest in and for said Town, all to carry out the duties and the powers set forth in the Act.

NOW, THEREFORE, BE IT ORDAINED, by the Board of Town Trustees of the Town of Bourbon, Indiana as follows:

§2.8.1. There is hereby created the Bourbon Economic Development Commission under the provisions of I.C. 36-7-12-4, which Commission shall be charged with carrying out the provisions of this ordinance and in accordance with the Act.

§2.8.2. That said Commission shall be composed of three (3) members to be appointed as follows:

All of said members shall be appointed by the Town Board President, after nomination of one such member by the Town Board, one member by the Town Board President and one member by the Marshall County Council.

§2.8.3. That the Commission member nominated by the Town Board President shall serve an initial term of three (3) years commencing from the date of his appointment and ending January 31, 1987; the member nominated by the Town Board shall serve a term of two (2) years commencing from the date of his appointment and ending January 31, 1986; the member nominated by the County Council shall serve a term of one (1) year commencing from the date of his appointment and ending January 31, 1985;

§2.8.4. That at the expiration of the respective terms of each of the original Economic Development Commission, their respective successors shall be selected and nominated before the expiration of the term in the same manner as the original commissioner and each succeeding commissioner shall serve for a term of four (4) years. A commissioner shall hold over after the expiration of his term until his successor is appointed and has qualified.

§2.8.5. Said Commission is formed and has all of the powers and all of the duties contained in I.C. 36-7-12 as the same may be amended and supplemented from time to time.

§2.8.6. This ordinance cancels, terminates and supersedes prior ordinances and resolutions relative to subject matter hereof or in conflict herewith.

§2.8.7. That this ordinance shall be in full force and effect from and after its passage and due execution by the Board of Town Trustees of the Town of Bourbon.

(Ordinance Number 1984-2, passed February 1, 1984)

2.9.1 AN ORDINANCE ESTABLISHING AND PROVIDING FOR THE COLLECTION OF FEES FOR EMERGENCY AMBULANCE SERVICES BY THE BOURBON, BOURBON TOWNSHIP, EMERGENCY MEDICAL SERVICE

Editor's Note: REPLACED - see §2.9.2.

(REPLACED) §2.9.1 EMERGENCY AMBULANCE SERVICE FEES Page 1

,

(REPLACED) §2.9.1 EMERGENCY AMBULANCE SERVICE FEES Page 2

2.9.2 AN ORDINANCE ESTABLISHING AND PROVIDING FOR THE COLLECTION OF FEES FOR EMERGENCY SERVICES BY THE BOURBON/BOURBON TOWNSHIP EMERGENCY MEDICAL SERVICE

WHEREAS, the Town of Bourbon and Bourbon Township have heretofore established an Emergency Medical Service for the town and township, and,

WHEREAS, it is the desire of the town and township to establish pursuant to statutory authority the reasonable fees to be charged and collected for emergency ambulance services,

IT IS THEREFORE ORDAINED, by the Town Council of incorporated Town of Bourbon, Marshall County, Indiana

§2.9.2(1) That the Emergency Medical Service for the Town of Bourbon and Bourbon Township shall make the following charges for services rendered:

A. Residents of the Town of Bourbon and Bourbon Township:
 | (in) | Emergency Calls | $75.00
 |  | Mileage (per loaded mile) | 1.75
 |  | Oxygen and/or other supplies |  | 25.00
 | (ii) | Transfers | 60.00
 |  | Mileage (per loaded mile) | 1.75
 |  | Oxygen and/or other supplies |  | 25.00
 | (iii) | Service Call | 50.00
B. Non-residents of the Town of Bourbon and Bourbon Township:
 | (i) | Emergency calls | 110.00
 |  | Mileage (per loaded mile) | 2.00
 |  | Oxygen and/or other supplies |  | 35.00
 | (ii) | Transfers | 90.00
 |  | Mileage (per loaded mile) | 2.00
 |  | Oxygen and/or other supplies |  | 35.00
 | (iii) | Service Call | 75.00

C. Where Emergency Medical Service Personnel are kept waiting on calls made outside Bourbon and Bourbon Township for any reason as a result of any call, an additional charge of $15.00 per hour, per person, for such waiting time shall be charged.

§2.9.2(2) The forgoing rates and charges shall be in effect from and after the adopted of this ordinance together with the adoption of a resolution to the same effect or other similar action by the township officials of Bourbon Township.

PASSED by the Town Council of the Town of Bourbon, Marshall County, Indiana, this 16th day of October, 1990.

(Ordinance 1990-5)
(Formerly 2.8A)

2.9.3 AN ORDINANCE ALLOWING THE CLERK-TREASURER TO PAY CERTAIN EMS CLAIMS PRIOR TO THE EMS ADVISORY BOARD MEETINGS

THEREFORE, BE IT ORDAINED by the Town Council of Bourbon, Indiana, that the Clerk-Treasurer be allowed to pay EMS claims prior to the EMS Advisory Board meetings.

Such claims shall still be supported by a fully itemized claim form, and be reviewed at the next regular or special meeting following pre-approved payment of expense.

Approved and adopted this 19th day of January, 1999, by the Town Council of the Town of Bourbon, Marshall County, Indiana.

(Ordinance No. 1999-2)

2.10 AN ORDINANCE ESTABLISHING PROMOTION ACCOUNT

BE IT ORDAINED, by the Town Board of the Town of Bourbon, Indiana that:

§2.10.1. An account shall be established within the general fund of said Town designated as the Promotional Account on an annual basis in a sum not to exceed One Thousand Dollars ($1000.00) which fund or account shall be used for promotional purposes or public relation purposes on behalf of said Town as may be required.

§2.10.2. This Ordinance shall be in full force and effect as of the date of passage and shall be retroactive as to any prior account that said Town shall have had under this designation through to the date of this Ordinance.

(Passed December 3, 1986 - Ordinance No. 1986-5).

2.11 AN ORDINANCE REQUIRING VIOLATORS OF TOWN ORDINANCES TO BE RESPONSIBLE FOR THE TOWN’S LEGAL EXPENSES FOR THE ENFORCEMENT OF SAID ORDINANCES

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended with respect to each and every provision thereof allowing for the Town’s enforcement of certain ordinances and provisions thereof so that:

In any instance where the Town of Bourbon, Indiana incurs legal or other expenses in the enforcement of any ordinance or other provision of its Municipal Code, the person or party found to have violated such ordinance or provision shall in addition to any fine or other penalty ordered as a result of any violation thereof be required to reimburse the Town for any such legal or other expenses incurred thereby in the enforcement of such ordinances or provisions.

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this Ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 14th day of December, 1999.

(Ordinance No. 1999-7)

2.12 AN ORDINANCE ALLOWING PERSONS TO OBTAIN VIDEO RECORDINGS FROM POLICE VEHICLE CAMERAS

BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA, THAT

Copies of video tapes taken by cameras operating from town police cars may be obtained for the fee set out hereafter by the following parties, to wit:

1. | Any person who has been videotaped;
2. | Any party who has the consent to receive such copy from a person who has been videotaped thereon; and/or
3. | Any party who obtains a valid subpoena for the production of such copy.

An appropriate party requesting a copy of such videotape as set out hereinabove shall be charged Fifty dollars ($50.00) for the provision of such video tape copy.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon, Indiana, this 6th day of October, 1998.

2.13.1 AN EMERGENCY ORDINANCE PROVIDING FOR THE TRANSFER OF APPROPRIATIONS FOR TWO DEPARTMENTS OF THE TOWN OF BOURBON, INDIANA FOR THE YEAR 1990

Editor's Note: FISCAL - One Time - valid in 1990.

(FISCAL - One Time) #1991-2: EMERGENCY TRANSFER (1990)

2.13.2 AN EMERGENCY ORDINANCE PROVIDING FOR THE TRANSFER OF FUNDS FROM THE CUMULATIVE CAPITAL DEVELOPMENT FUND TO THE POLICE DEPARTMENT FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, FOR THE YEAR OF 1991

Editor's Note: FISCAL - One Time - valid in 1991.

(FISCAL - One Time) #1991-4: EMERGENCY TRANSFER (1991)

2.13.3 AN EMERGENCY ORDINANCE PROVIDING ADDITIONAL APPROPRIATIONS FOR SEVERAL FUNDS FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA FOR THE YEAR 1991.

Editor's Note: FISCAL - One Time - valid in 1991.

(FISCAL - One Time) #1991-5: ADDITIONAL APPROPRIATIONS (1991)

2.14 AN ORDINANCE AUTHORIZING A BLANKET BOND TO REPLACE INDIVIDUAL BONDS TO COVER THE FAITHFUL PERFORMANCE OF TOWN EMPLOYEES, TOWN COUNCIL MEMBERS AND THE CLERK-TREASURER

WHEREAS, IC 5-4-1-18 allows for the authorization of a blanket bond to cover the faithful performance of all employees, commission members, clerk-treasurers and persons acting on behalf of a local government unit; and

WHEREAS, the Town Council for the Town of Bourbon, Marshall County, Indiana, has determined that it is in the best interest of the Town of Bourbon to have a blanket bond to cover the faithful performance of all employees rather than individual bonds on just a few employees.

NOW, THEREFORE, BE IT ORDAINED that authorization is hereby granted for the procurement of a blanket bond to cover all employees of the Town of Bourbon thereby replacing the individual bonds that cover only a few employees.

IT IS FURTHER ORDAINED that this blanket bond shall be obtained as soon as possible after the approval and adoption of this Ordinance.

Approved and adopted by the Town Council for the Town of Bourbon, Marshall County, Indiana, this 7th day of June, 1994.

2.15 AN ORDINANCE CREATING A DEDICATED FUND FOR THE REPLACEMENT OF FIRE EQUIPMENT

WHEREAS, the Town of Bourbon, Indiana wishes to enter into an agreement with Bourbon Township of Marshall County, Indiana so that said Township and the Town of Bourbon can deposit into an account of the Town certain funds ultimately to provide for the replacement of the pumper truck providing fire protection for residents of said Township and Town;

WHEREAS, in order to insure that such account to be established by the Town of Bourbon, Indiana is kept separate from its general fund, is continuing in nature and is dedicated for the express purpose of ultimately allowing for the replacement of such pumper truck or other fire equipment as said Town and Township might agree;

THEREFORE IT IS ORDAINED as follows:

That a separate fund is hereby created to be designated as the Fire Equipment Replacement Fund,

That the Town of Bourbon, Indiana and Bourbon Township of Marshall County, Indiana may make deposits to such fund as such governmental entities may hereafter agree,

That such fund shall be maintained as a fund separate from the general fund or other accounts of the Town of Bourbon, Indiana,

That such fund shall be continuing in nature and shall not be drawn upon except for the specific purpose that such fund is created for pursuant to this Ordinance,

That the purpose of this fund shall be specifically to provide equipment for fire protection purposes for the residents of the Town of Bourbon, Indiana and Bourbon Township, Marshall County, Indiana, and

That the Town of Bourbon, Indiana and Bourbon Township, Marshall County, Indiana by their proper elected officials shall hereafter enter into a written agreement which will define how the Clerk-Treasurer of said Town may draft against such fund for the stated purpose of the same.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana this 15th day of October, 1996.

(Ordinance No. 1996-5)

2.16.1 AN ORDINANCE ESTABLISHING A FIXED ASSET CAPITALIZATION POLICY

Ordained by the Town Council of the Town of Bourbon, Indiana that

Whereas, the Town Council is the governing body of the Town of Bourbon, in Marshall County, in the State of Indiana, and

Whereas, the Town Council of the Town of Bourbon, Indiana so desires to establish a capitalization policy for the Town and its various Departments and Utilities (Enterprise Funds).

Now therefore, Be it ordained by the governing body of the Town of Bourbon in Marshall County, in the State of Indiana:

Section 1. DEFINITIONS AND PROVISIONS

For the purpose of this Ordinance, the following definitions shall apply unless the context clearly indicates or requires a different meaning.

“Tangible Assets”
Assets that can be observed by one or more of the physical senses. They may be touched and in some environments heard and smelled.

“Fixed Assets”
Tangible assets of a durable nature employed in the operating activities of the unit and that are relatively permanent and are needed for the production or sale of goods or services are termed property, plant and equipment or fixed assets. These assets are not held for sale in the ordinary course of business. This broad group is usually separated into classes according to the physical characteristics of the items (e.g. land, buildings, improvements other than buildings, machinery and equipment, furniture and fixtures).

“Capital Outlays”
Expenditures which benefit both the current and the future fiscal periods. This includes the cost of acquiring land or structures; construction or improvement of buildings, structures or other fixed assets; and equipment purchases having an appreciable and calculable period of usefulness. These are expenditures resulting in the acquisition of or addition to the government’s general fixed assets.

LAND
This Town will capitalize all land purchases, regardless of cost.
Exceptions to land capitalization are land purchase outright as easements, or right-of-way for infrastructure. Examples are roads and streets, street lighting systems, bridges, overpasses, sidewalks, curbs, parking meters, street signs, viaducts, and storm water collection.

Original cost of land will include the full value given to the seller, including relocation, legal services incidental to the purchase (including title work and opinion), appraisal and negotiation fees, surveying and costs for preparing the land for its intended purpose (including contractors and/or Town employees [salary and benefits], such as clean-up, demolishing buildings, excavating, and/or inspection.

A department will record donated land at fair market value on the date of transfer plus any associated costs.

Purchases made using Federal or State funding will follow the source funding policies and above procedures.

“MACHINERY AND EQUIPMENT”
The definition of machinery and equipment is: an apparatus, tool or conglomeration of pieces to form a tool. The tool will stand alone and not become a part of a basic structure or building.

This Town will capitalize and tag items with an individual value equal to or greater than $1000.00. (Limit changed to $5000. See §2.16.2) Machinery combined with other machinery to form one unit with a total value greater than the above mentioned limit will be one unit.

Shipping charges, consultant fees, and any other cost directly associated with the purchase, delivery, or set-up, (including contractors and/or Town Works [Salary and Benefits]), which makes such equipment operable for its intended purpose will be capitalized.

Improvements or renovations to existing machinery and equipment will be capitalized only if the results meet all of the following conditions.
1. | Total costs exceed $1000.00 (Limit changed to $5000. See §2.16.2)
2. | Useful life is extended two or more years.
3. | Total costs will be greater than the current book value and less than the fair market value.

EXAMPLES INCLUDE:
A work truck being equipped with screens, lights, or radios for use as a single unit through its life expectancy is considered one unit.

If police cars are constantly changing light bars or radios to other vehicles, the Town will capitalize each piece of equipment separately, if it meets the required dollar amount.

A department’s computer (CPU, monitor, keyboard, and printer) is considered one unit.

Departments will record donated machinery and equipment at fair market value on the date of the transfer with any associated costs.

Purchase made using Federal or State funding will follow the source funding policies and above procedures.

BUILDINGS
A department will capitalize buildings at full cost with no subcategories for tracking the cost of attachments. Examples of attachments are roof, heating, cooling, plumbing, lighting or sprinkler systems, or any part of the basic building. The department will include the cost of items designed or purchased exclusively for the building.

A department’s new building will be capitalized only if it meets the following conditions.

1. | The total costs exceeds $10,000.00, and
2. | The useful life is greater than five years.

A department improving or renovating an existing building will capitalize the costs only if the results meet all the following conditions:

1. | The total cost exceeds $10,000.00
2. | The useful life is extended five or more years;
3. | The total cost will be greater than the current book value and less than the fair market value.

Capital building costs will include preparation of land for the building, architectural and engineering fees, bond issuance fees, interest costs (while under construction), accounting cost if material and any costs directly attributable to the construction of the building.

A department will record donated buildings at fair market value on the date of transfer with any associated costs.

Purchases made with Federal or State funding will follow the source funding policies and above procedures.

IMPROVEMENTS OTHER THAN BUILDINGS

The definition of this group is improvements to land for better enjoyment, attached or not easily removed, and will have a life expectancy of greater than five years.

Examples of this are walks, parking areas and drives, golf club paths, fencing, retaining walls, pools, outside fountains, planter underground sprinkler systems, and other similar items.

Improvements do not include roads, streets, or assets that are of value only to the public. For example, Main Street is a public street with greatest value to the public. Roads or drives upon Town-owned land that provide support to facilities are assets. A sidewalk down the road for public enjoyment is an infrastructure improvement and is not capitalized. However, sidewalks installed upon Town-owned land for use by the public and for the support of our facilities are capital assets.

This Town will capitalize new improvements other than buildings only if it meets the following conditions:

1. | The total cost exceeds $10,000.00, and
2. | The useful life is greater than five years.

A department will capitalize improvements or renovations to existing improvements other than buildings only if the result meets the following conditions:

1. | The total cost exceeds $10,000.00
2. | The assets useful life is extended five or more years
3. | The total cost will be greater than the current book value and less than the fair market value

A department’s donated improvements other than buildings will be recorded at fair market value on the date of transfer with any associated costs.

Purchases made using Federal or State funding will follow source funding policies and above procedures.

“HISTORICAL COSTS”

The cash equivalent price for exchanged goods or services at the date of acquisition. Land, buildings, equipment, and most inventories are common examples of items recognized under the historical cost attribute.

“ENTERPRISE FUNDS”

Those funds used to account for operations (a) that are financed and operated in a manner similar to private business enterprise, where the intent of the governing body is that the costs (expenses, including depreciation) of providing goods or services to the general public on a continuing basis be financed or recovered primarily through user charges; or (b) where the governing body has decided that periodic determination or revenues earned, expenses incurred, and/or net income is appropriate for capital maintenance public policy, management control, and other purposes.

The enterprise funds of the Town of Bourbon, Indiana shall include the municipally owned water and sewage utilities. Operation of utilities shall require enterprise fund accounting and reporting.

Section 2. RECORDING AND ACCOUNTING

The Town and its various departments shall classify capital expenditures as capital outlays with the fund from which the expenditure was made in accordance with the Chart of Accounts of the Cities and Towns Manual. The cost of property, plant, and equipment includes all expenditures necessary to put the asset into position and ready for use. For purposes of recording fixed assets of the Town and its Departments, the valuation of assets shall be based on historical cost or where the historical cost is indeterminable, by estimation for those assets in existence.

The Town’s municipally owned utilities shall record acquisition of Fixed Assets in accordance with generally accepted accounting principals. When an asset is purchased for cash, the acquisition is simply recorded at the moment of cash paid, including all outlays relating to its purchase and preparation for intended use. Assets may be acquired under a number of other arrangements including:

1. | Assets acquired for a lump-sum purchase price
2. | Purchase on the deferred payment plan
3. | Acquisition under capital lease
4. | Acquisition by exchange of non-monetary assets
5. | Acquisition by issuance of securities
6. | Acquisition by self-construction
7. | Acquisition by donation or discovery

Some of these arrangements present special problems relating to the cost to be recorded, for example, in utility accounting, interest during a period of construction has long been recognized as a part of the asset cost. Refer to an intermediate will illustrate the recording of acquisition of assets under the aforementioned acquisition arrangements. For purposes of recording fixed assets of the utilities the evaluation of assets shall be based on historical cost.

In addition, an asset register (prescribed form 211) shall be maintained to provide a detail record of the governmental unit.

Section 3. “SAFEGUARDING OF ASSETS”

Be it ordained that accounting controls be designed and implemented to provide reasonable assurances that:

1. Capital expenditures made by the Town, its various Departments and Utilities be in accordance with management’s authorization as documented in the minutes.

2. Transactions of the Utilities be recorded as necessary to permit preparation of financial statements in conformity with generally accepted principals.

3. Adequate detailed records be maintained to assure accountability for Town- and Utility-owned assets

4. Access to assets be permitted in accordance with the existing assets at least every two years and appropriate action taken with respect to any differences.

5. The recorded accountability for assets be compared with the existing assets at least every two years and appropriate action taken with respect to any difference.

Ordained and passed by the Town Council of Bourbon, Indiana on this 2nd day of July, 1996.

(Ordinance No. 1996-6)

2.16.2 AN ORDINANCE AMENDING ORDINANCE 1996-6 THAT ESTABLISHED A FIXED-ASSET CAPITALIZATION POLICY

WHEREAS, the Town Council of Bourbon, Indiana has decided to amend its Fixed-Asset Capitalization Policy to increase the minimum capitalization value to Five Thousand Dollars ($5,000.00) instead of what is currently provided in said Ordinance.

BE IT ORDAINED by the Town Council of Bourbon, Indiana, that: Ordinance 1996-6, which established a Fixed-Asset Capitalization Policy for said Town shall be and hereby is amended to provide a minimum capitalization value of Five Thousand Dollars ($5,000.00) instead of the One Thousand Dollar ($1,000.00) minimum now provided in such Ordinance.

That this Amendment shall take effect upon the passage hereof, but otherwise Ordinance 1996-6 shall remain in full force and effect as previously adopted by said Town Council, except as now amended hereby.

Passed and adopted by the Town Council of Bourbon, Indiana, this 12th day of June, 2001.

(Ordinance 2001-4)

2.17.1 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1993-1: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.2 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1994-1: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.3 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1995-1: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.4 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1996-0: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.5 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1997-0: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.6 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1998-0: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.7 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #1999-0: EARLY PAYMENT OF CERTAIN CLAIMS

2.17.8 AN ORDINANCE ALLOWING THE CLERK/TREASURER TO PAY CERTAIN TYPES OF CLAIMS PRIOR TO COUNCIL ALLOWANCE

Editor's Note: REPLACED - See Ordinance 2003-1

(REPLACED) #2000-0: EARLY PAYMENT OF CERTAIN CLAIMS

2.18.1 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA DESIGNATING PURCHASING AGENTS FOR SAID TOWN

WHEREAS, IC 5-22 (the “Act”) applies to every expenditure of public funds by a governmental body; and

WHEREAS, the Town of Bourbon (the “Town”) is a governmental body under the Act; and

WHEREAS, the Act authorizes the Town to establish a purchasing agency for the Town; and

WHEREAS, the Town Council of the Town desires to establish a purchasing agency for the Town;

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

1. The Town Council hereby determines that it is the purchasing agency for the Town.

2. The Town Council hereby designates the following persons to serve as purchasing agents for the Town:

(a) | the elected Clerk-Treasurer
b. | the Town Marshall
c. | the heads of the Sewer, Water, Street, Fire, EMS, and Park Departments
d. | such other Town employees as are designated in writing to be purchasing agents, such designation to be in writing.

3. That this Ordinance shall be in full force and effect from and after its passage, and publication as required by law.

PASSED AND ADOPTED this 21st day of July, 1998.

(Ordinance No. 1998-5)

2.18.2 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA, ESTABLISHING PURCHASING RULES AND REGULATIONS

WHEREAS, IC 5-22 (the “Act”) applies to every expenditure of public funds by a governmental body; and

WHEREAS, the Town of Bourbon (the “Town”) is a governmental body under the Act; and

WHEREAS, the Act requires the Town to establish certain purchasing rules and polices for the Town;

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

Section 1. The following are the purchasing rules for the Town of Bourbon, Indiana:

A. Purchase of Supplies Manufactured in the United States

Supplies manufactured in the United States shall be specified for all Town purchases and shall be purchased unless the Town determines that:

1. | The supplies are not manufactured in the United States in reasonably available quantities;
2. | The price of the supplies manufactured in the United States exceeds by an unreasonable amount the price of available and comparable supplies manufactured elsewhere;
3. | The quality of supplies manufactured in the United States is substantially less than the quality of comparably priced available supplies manufactured elsewhere; or
4. | The purchase of supplies manufactured in the United States is not in the public interest.

B. Protection of Offers; Status of Documents as Public Records

1. Protection of Offers Prior to Opening. The purchasing agent shall retain all offers received in a secure location prior to the date and time at which the offers will be opened in order to prevent disclosure of the contents prior to the opening of the offers.

2. Unobstructed Evaluation of Offers. After offers have been opened, the purchasing agent shall be responsible for maintaining the offers in such a manner as to permit evaluation of the offers by the persons responsible for evaluating the offers. The purchasing agents shall maintain such offers in their own offices, as well as a duplicate set of records in the Office of the Clerk-Treasurer.

3. Public Record Status of Bids. Bids submitted in response to an invitation for bids must be available for public inspection and copying after the time of the bid opening. Accepted bids with all necessary accompanying documentation will be kept for inspection in the designated cabinets.

4. Register of Proposals. The purchasing agent shall prepare a register of proposals for each request for proposals issued which shall contain information concerning the proposals available for public inspection and copying. Proposals may not be disclosed. A copy of the register will also be kept in the designated cabinet.

5. Discussions with Offerors Responding to a Request for Proposals. The purchasing agent may conduct discussions with, and best and final offers may be obtained from, responsible offerors who submit proposals determined to be reasonably susceptible of being selected for a contract award.

6. Delay of Opening of Offers. When the Town Council makes a written determination that it is in the Town’s best interests, offers may be opened after the time stated in the solicitation. The date, time, and place of the rescheduled opening must be announced at the time and place of the originally scheduled opening.

C. Evidence of Financial Responsibility

1. Purchases Less than $25,000.00. The purchasing agent may not require evidence of financial responsibility when the estimated cost of a purchase is less than $25,000.00.

2. Purchases Between $25,000.00 and $100,000.00. The solicitation may include a requirement that an offeror provide evidence of financial responsibility. If evidence of financial responsibility is required, the solicitation must indicate the kind of evidence that will be acceptable. If a bond or certified check is required, it may not exceed ten percent (10%) of the estimated cost of the purchase.

3. Purchases over $100,000.00. The solicitation shall include a requirement that an offeror provide evidence of financial responsibility and must indicate the kind of evidence that will be acceptable. If a bond or certified check is required, it may not exceed ten percent (10%) of the estimated cost of purchase.

4. Retention of Bonds or Checks. Checks and other evidence of financial responsibility shall be retained in a secure place.

D. Modification and Termination of Contracts.

1. Price Adjustments. The purchasing agent may include provisions to permit price adjustments in a purchase contract. The following provisions for price adjustments may be included:

(a) Price adjustments must be computed by agreement on a fixed price adjustment before the beginning of the pertinent performance or as soon after the beginning of a performance as possible.

(b) Price adjustments must be computed by unit prices specified in the contract or subsequently agreed upon;

(c) Price adjustments must be computed by costs attributable to the events or situations under such clauses with adjustments of profit or fee, all as specified in the contract or subsequently agreed upon;

(d) Price adjustments must be computed in such other manner as the contracting parties may eventually agree upon;

(e) In the absence of agreement by the parties, price adjustments must be computed by a unilateral determination by the governmental body of the costs attributable to the events or situations under such clauses with adjustment of profit or fee, all as computed by the governmental body in accordance with applicable rules adopted by the governmental body.

2. Adjustments in Time or Performance. The purchasing agent may include provisions in a purchase contract concerning adjustments for time or performance under the contract.

3. Unilateral Purchase Rights of Town. The Purchasing agent may include in a purchase contract provisions dealing with the unilateral right of the Town to order changes in the work within the scope of the contract or to order temporary work stoppage or delays in time or performance.

4. Quantity Variations. The purchasing agent may include in a purchase contract, provisions dealing with variations between estimated quantities of work in a contract and the actual quantity delivered.

E. Purchase of Services. The Town determines that each elected Town official may purchase services in whatever manner the purchaser deems reasonable.

The Town purchasing agency may not require any Town purchasing agent or any Town-elected official, to purchase services in any particular manner; except that the purchase of services that exceed $1,000.00 shall be approved by the Town purchasing agency.

F. Publication of Notices, Invitation for Bids.

1. All notices of invitation for bids shall be published in accordance with I.C. 5-3-1 in the Bourbon News-Mirror.

The purchasing agent shall schedule the publication of notice to provide a reasonable amount of time for preparation and submission of bids. A notice will be published two (2) times, at least one (1) week apart. The second publication must occur at least ten (10) days prior to the date the bids will be open.

2. Request for proposals. All notices of request for proposals shall be published in accordance with I.C. 5-3-1 in the Bourbon News-Mirror. The purchasing agent shall schedule the publication of notice to provide a reasonable amount of time for preparation and submission of proposals. The notice will be published two (2) times, at least one (1) week apart. The second publication must occur at least seven (7) days prior to the date the proposals will be open.

3. Request for specifications. All notices of request for specification shall be published in accordance with I.C. 5-3-1 in the Bourbon News-Mirror. The purchasing agent shall schedule the publication of notice to provide a reasonable amount of time for preparation and submission of proposals. The notice will be published two (2) times, at least one (1) week apart. The second publication must occur at least seven (7) days prior to the date the proposal will be opened.

4. Electronic notices. Whenever a notice or other material, including specifications, and invitation for bids, requests for proposals or requests for specifications is sent by mail, the purchasing agent may also send the notice or other material by electronic means, provided that the transmission of the information is at least as efficient as mailing the information.

G. Receiving Offers.

1. Opening of Offers. Bids received in response to an invitation for bids must be opened publicly in the presence of at least one or more witnesses at the time and place designated in the invitation for bids.

Proposals received in response to request for proposals must be opened to avoid disclosure of the contents to competing offerors during the process of negotiation.

Proposals received in response to a request for specifications may be opened as specified in the Request for Specifications.

2. Electronic receipt of offers. The purchasing agent may receive electronic offers in response to an invitation to bid, request for proposals or a request for specification.

An electronic offer may only be received if:

(a) | the solicitation includes a procedure for the electronic submission of the offer;
(b) | the purchasing agency receives the offer on a fax machine or other system with a security feature that protects the contents of an electronic offer with the same degree of protection as provided to an offer not transmitted electronically.

H. Correction and Withdrawal of Bids. An offeror may correct inadvertent errors in a bid up to the time at which bids will be opened by supplementing the erroneous bid and submitting a revised bid. A bidder may not supplement an inadvertently erroneous bid after the time at which the bids were opened.

A bidder may withdraw a bid containing inadvertent errors up to the time at which bids will be opened and for a period of not more than twenty-four (24) hours after the time at which the bids were opened.

I. Cancellation of Solicitation. When the purchasing agent makes a written determination that it is in the Town’s best interest, the purchasing agent may cancel a solicitation or reject all offers, provided that the solicitation included information concerning the procedure for cancellation.

J. Small Purchases. Any purchasing agent may purchase supplies with an estimated cost of less than $500.00 per purchase on the open market without inviting or receiving quotes, and without receiving any additional approvals from the purchasing agency or from a supervising employee; any purchasing agent may purchase supplies with an estimated cost of from Five hundred one dollars ($501.00) to Two thousand five hundred dollars ($2,500.00) per purchase on the open market without inviting or receiving quotes, but only with the prior approval of that purchasing agent’s direct supervisor; and any purchasing agent may purchase supplies with an estimated cost of from Two thousand five hundred one dollars ($2,501.00) to Twenty-five thousand dollars ($25,000.00) per purchase on the open market without inviting or receiving quotes, but only with the prior permission of the purchasing agency.

All purchasing agents shall complete the required forms as required by statute and a copy of said forms are attached hereto and made a part hereof.

K. That this Ordinance shall be in full force and effect from and after its passage, and publication as required by law.

Passed and adopted this 21st day of July, 1998.

(Ordinance No. 1998-6)

2.19 AN ORDINANCE TO SUBMIT TO THE VOTERS OF THE TOWN OF BOURBON THE JURISDICTION OF THE PUBLIC SERVICE COMMISSION FOR APPROVAL OF RATES AND CHARGES FOR THE BOURBON WATER DEPARTMENT

Editor's Note: EXPIRED - one-time referendum question

(EXPIRED) #1983-8: REFERENDUM ON REMOVAL FROM IURC

2.20 AN ORDINANCE OF THE TOWN OF BOURBON, INDIANA CREATING A DEPARTMENT OF STORM WATER MANAGEMENT

WHEREAS, I.C. 8-1.5-5-1 et seq. allows municipalities to adopt the provisions of said chapter ordinance thus creating a Department of Storm Water Management.

WHEREAS, the Town of Bourbon has reviewed the advantages and disadvantages of establishing such a Department and desires to create a Department of Storm Water Management.

NOW, THEREFORE, THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA, HEREBY ENACTS THE FOLLOWING ORDINANCE CREATING A DEPARTMENT OF STORM WATER MANAGEMENT.

Section 1. A Department of Storm Water Management is hereby established for the Town of Bourbon, Indiana, to be controlled by a Board of Directors consisting on three (3) Directors. Said Directors shall be appointed by the Executive of the Town of Bourbon and not more than two (2) of said Directors may be of the same political party.

Section 2. The terms of office of the Directors shall be staggered so that one of the Directors shall serve an initial term of one (1) year; one of the Directors shall serve an initial term of two (2) years; and one of said Directors shall serve an initial term of three (3) years. All of said initial terms shall begin effective as of January 1, 1997. The Executive, when making the appointment of Directors, shall specify which Director shall serve which initial term. From and after the initial term, each Director so appointed shall serve a term of three (3) years. The Executive of the Town may remove a Director at any time when in the judgment of the Executive it is in the best interest of the Department.

Section 3. The Board created pursuant to the terms of this Ordinance shall have those powers provided for under I.C. 8-1.5-3-4(a), as the same may be amended from time to time, which are as follows:

(a) The board has general supervisory powers over the utilities under its control, with responsibility for the detailed supervision of each utility vested in its superintendent, who is responsible to the board for the business and technical operation of the utility. The board shall:

(1) fix the number and compensation of employees;
(2) adopt rules governing the appointment of employees including making proper classifications and rules to:
(A) determine the eligibility of applicants
(B) determine by competitive examination the relative fitness of applicants for positions
(C) establish eligible lists arranged according to the ratings secured
(D) provide for the appointment of those having the highest ratings; and
(E) provide for the promotion of employees

(3) subject to IC 36-4-9-2, appoint a superintendent or manager of each utility under its control who is responsible to the board for the business and technical operation of the utility; the board shall make the appointment on the basis of fitness to manage the particular utility to which he is to be assigned, taking into account his executive ability and his knowledge of the utility industry;
(4) subject to IC 36-4-9-12, hire attorneys when required for the operation of the utility;
(5) hire professional or expert personnel when required for the operation of the utility;
(6) submit a budget of its financial needs for the next year in detail required by the municipal legislative body;
(7) recommend to the legislative body reasonable and just rates and charges for services to the patrons of each utility;
(8) appropriate, lease, rent, purchase, and hold all real and personal property of the utility;
(9) enter upon lands for the purpose of surveying or examining the land to determine the location of any plant or appurtenances;
(10) award contracts for:
(A) the purchase of capital equipment
(B) the construction of capital improvements
(C) other property or purposes that are necessary for the full and efficient construction, management, and operation of each utility;

(11) adopt rules for the safe, economical, and efficient management and protection of each utility;
(12) deposit at least weekly with the municipal fiscal officer all money collected from each utility to be kept in a separate fund subject to the order of the board; and
(13) make monthly reports to the fiscal officer of each of the receipts and disbursements of money belonging to each utility and an annual report of the condition of the utility.

In addition thereto, the Board shall have the powers and duties set for in I.C. 8-1.5-5-6 as the same may be amended from time to time, as follows:

(1) hold hearings following public notice
(2) make findings and determinations
(3) install, maintain, and operate a storm water collection and disposal system
(4) make all necessary or desirable improvements of the grounds and
(5) Issue and sell bonds of the district in the name of the municipality for the acquisition, construction, alteration, addition, or extension of the storm water collection and disposal system or for the refunding of any bonds issued by the board.

All of the rights and duties of said Board shall be found as in the statute creating and allowing for storm water management systems being I.C. 8-1.5-5-1 et seq., which is hereby incorporated by reference.

Passed and adopted this 15th day of October, 1996.
(Ordinance No. 1996-7)

2.21.1 AN ORDINANCE SETTING THE SALARIES FOR TOWN OFFICERS AND EMPLOYEES FOR THE YEAR 1989 FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1989

(EXPIRED) #1988-6: SALARY for 1989

2.21.2 AN ORDINANCE SETTING THE SALARIES FOR TOWN OFFICERS AND EMPLOYEES FOR THE YEAR 1990 FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1990

(EXPIRED) #1989-4: SALARY for 1990

2.21.3 AN ORDINANCE SETTING THE SALARIES FOR TOWN OFFICERS AND EMPLOYEES FOR THE YEAR 1991 FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1991

(EXPIRED): SALARY for 1991

2.21.3A AN ORDINANCE TO AMEND THE SALARY ORDINANCES FOR 1990 AND 1991 FOR THE TOWN OF BOURBON, INDIANA

Editor's Note: EXPIRED - Salary Amendments for 1990 and 1991

(EXPIRED) #1990-7: SALARY Amendments for 1990 and 1991

2.21.3B AN ORDINANCE TO AMEND THE SALARY ORDINANCE FOR 1991 SALARIES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary Amendments for 1991

(EXPIRED): SALARY Amendments for 1991

2.21.3C AN ORDINANCE TO AMEND THE SALARY ORDINANCE FOR 1991 FOR THE TOWN OF BOURBON, INDIANA

Editor's Note: EXPIRED - Salary Amendments for 1991

(EXPIRED): SALARY Amendments for 1991

2.21.4 AN ORDINANCE SETTING THE SALARIES FOR 1992 FOR TOWN OFFICERS AND EMPLOYEES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1992

(EXPIRED) #1991-9: SALARY for 1992

2.21.5 AN ORDINANCE SETTING THE SALARIES FOR 1993 FOR TOWN OFFICERS AND EMPLOYEES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1993

(EXPIRED) #1992-5: SALARY for 1993 - Page 1

(EXPIRED) #1992-5: SALARY for 1993 - Page 2

2.21.5A AN ORDINANCE AMENDING THE SALARY ORDINANCE FOR THE YEARS 1992 AND 1993

BE IT ORDAINED by the Town Council for the Town of Bourbon, Marshall County, Indiana that Section 2.5A of the Municipal Code of such Town is hereby amended as follows:

2.21.5A(1) | - PAID HOLIDAYS: Town employees are to be paid at their regular hourly rate for the following legal holidays: New Year’s Day, Memorial Day, Independence Day, Labor Day, Election Day, Thanksgiving Day, the following Thanksgiving Day, and Christmas, effective in 1992.
2.21.5A(2) | - ACCUMULATION OF SICK DAYS: Effective January 1, 1993, Town employees shall be allowed to accumulate up to ten days for use as required and from the annual allotment of the same.

IT IS FURTHER ORDAINED that the position of Part-Time Lab Technician be created to be paid from the Utilities Departments. Such a Lab Technician will work no more than 1,000 per year at a rate of $6.75 for the years 1992 and 1993, to be effective December 5, 1992.

Passed by the Town Council for the Town of Bourbon, Marshall County, Indiana this 15th day of December, 1992.

(Ordinance 1992-7)

2.21.5B AN ORDINANCE AMENDING THE SALARIES FOR 1993 FOR TOWN OFFICERS AND EMPLOYEES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary Amendment for 1993

(EXPIRED) #1993-8: SALARY Amendment for 1993

2.21.6 AN ORDINANCE SETTING THE SALARIES FOR 1994 FOR TOWN OFFICERS AND EMPLOYEES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1994

(EXPIRED) #1993-14: SALARY for 1994 - Page 1

(EXPIRED) #1993-14: SALARY for 1994 - Page 2

2.21.6A AN ORDINANCE AMENDING THE SALARY ORDINANCE FOR 1994 FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary Amendment for 1994

(EXPIRED) #1994-3: SALARY Amendment for 1994

2.21.6B AN ORDINANCE AMENDING THE SALARY ORDINANCE FOR 1994 FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary Amendment for 1994

(EXPIRED) #1994-5: SALARY Amendment for 1994

2.21.7 AN ORDINANCE SETTING THE SALARIES FOR 1995 FOR TOWN OFFICERS AND EMPLOYEES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1995

(EXPIRED) #1994-13: SALARY for 1995 - Page 1

(EXPIRED) #1994-13: SALARY for 1995 - Page 2

2.21.7A ADDENDUM TO ORDINANCE 1994-13

Editor's Note: EXPIRED - Salary Addendum for 1995

(EXPIRED) SALARY Addendum for 1995

2.21.8 AN ORDINANCE SETTING THE SALARIES FOR 1996 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1996

(EXPIRED) #1995-3: SALARY for 1996 - Page 1

(EXPIRED) #1995-3: SALARY for 1996 - Page 2

2.21.9 AN ORDINANCE SETTING THE SALARIES FOR 1997 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1997

(EXPIRED) #1996-10: SALARY for 1997 - Page 1

(EXPIRED) #1996-10: SALARY for 1997 - Page 2

(EXPIRED) #1996-10: SALARY for 1997 - Page 3

2.21.10 AN ORDINANCE SETTING THE SALARIES FOR 1998 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1998

(EXPIRED) #1997-9: SALARY for 1998 - Page 1

(EXPIRED) #1997-9: SALARY for 1998 - Page 2

(EXPIRED) #1997-9: SALARY for 1998 - Page 3

2.21.11 AN ORDINANCE SETTING THE SALARIES FOR 1999 FOR TOWN OFFICERS AND EMPLOYEES AND FOR THE PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 1999

(EXPIRED) #1998-10: SALARY for 1999 - Page 1

(EXPIRED) #1998-10: SALARY for 1999 - Page 2

(EXPIRED) #1998-10: SALARY for 1999 - Page 3

2.21.11A AN AMENDMENT TO ORDINANCE 1998-10

Editor's Note: EXPIRED - Salary Amendment for 1999

(EXPIRED) SALARY Amendment for 1999

2.21.11B AN AMENDMENT TO ORDINANCE 1998-10

Editor's Note: EXPIRED - Salary Amendment for 1999

(EXPIRED) SALARY Amendment for 1999

2.21.12 AN ORDINANCE SETTING THE SALARIES FOR 2000 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 2000

(EXPIRED) #1999-5: SALARY for 2000 - Page 1

(EXPIRED) #1999-5: SALARY for 2000 - Page 2

2.21.13 AN ORDINANCE SETTING THE SALARIES FOR 2001 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 2001

(EXPIRED) #2000-7: SALARY for 2001 - Page 1

(EXPIRED) #2000-7: SALARY for 2001 - Page 2

2.21.13A AN ORDINANCE AMENDING CURRENT SALARY ORDINANCE

Editor's Note: EXPIRED - Salary Amendment for 2001

(EXPIRED) #2001-5: SALARY Amendment for 2001

2.21.14 AN ORDINANCE SETTING THE SALARIES FOR 2002 FOR TOWN OFFICERS AND EMPLOYEES AND FOR PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: EXPIRED - Salary for 2002

(EXPIRED) #2001-7: SALARY for 2002 - Page 1

(EXPIRED) #2001-7: SALARY for 2002 - Page 2

(EXPIRED) #2001-7: SALARY for 2002 - Page 3


TITLE III: PUBLIC WORKS

TITLE III - PUBLIC WORKS

3.1 | Publicly Owned Sewer Facilities
3.2.1 | Administrative Procedures for Water and Sewage Utilities
3.2.1A | Amendment to the Administrative Procedures for Water and Sewage Utilities
 | See Also:
 |  | Resolution, 8-3-2009, regarding Water Leaks and Billing
3.3.1 | Sewage Use and Rates
3.3.2 | Sewage Use and Rates - 1995
3.3.3 | Sewage Use and Rates - 1997
3.3.3A | Amendment Defining Delinquent Bills
3.4.1 | Water Use and Rates
3.4.2 | Water Use and Rates - 1990
3.4.2A | Amendment to Correct Fire Protection Charges
3.4.3 | Water Use and Rates - 1995
3.4.4 | Lawn Sprinklers
3.4.5 | Use of Public Water Supply Distribution System
3.4.6 | Water Use and Rates - 1997
3.4.7 | Public Drinking Fountain Rates
3.4.8 | Use of Public Water Supply Distribution System
3.4.9 | Water Reconnection (not found)
3.5 | Street Lighting Contract
3.6.1 | Garbage Collection
3.6.1A | Amendment Barring Yard Waste From Collection
3.6.2 | Fees for the Collection of Refuse
3.6.2A | Amendment to Fees for the Collection of Refuse
3.7 | Meter Deposit and Turnoff/Turnon Fee
3.8.1 | Storm Water Utility
 | See Also:
 |  | Ordinance No. 2007-1, 2-15-2007, Limiting Town's Liability for Stormwater Damage
3.9 | Acceptance of State Grant to Improve Water Utilities

3.1 AN ORDINANCE FOR USE OF PUBLICLY OWNED SEWER FACILITIES

AN ORDINANCE establishing the rules and regulations for the discharge of wastewaters into the wastewater treatment system of the Town of Bourbon, Indiana, to-wit:

WHEREAS, the Federal Water Pollution Control Act Amendments of 1972, P.L. 92-500, and as Amended, (all hereinafter referred to as the “Act”) together with other Federal and State Legislation and Regulations have required more thorough wastewater treatment programs in municipalities of this State and Country; and

WHEREAS, the Town of Bourbon, Indiana, seeks to provide for the use of its wastewater treatment facility by persons and concerns served by it without damage to the physical facilities of such system, without impairment of the normal function of collecting, treating and discharging domestic and other wastewater, and without the discharge by this Town’s wastewater treatment system of pollutants which would violate the discharge allowed under its National Pollutant Discharge Elimination System (NPDES) permit and the applicable rules of all governmental authorities with jurisdiction over such discharges and said wastewater treatment system and its facilities.

NOW, THEREFORE, BE IT ORDAINED AND ENACTED by the Town Council of the Town of Bourbon, Indiana, as follows:

SECTION 1. DEFINITIONS

Unless the context specifically indicates otherwise, the meanings of the following terms as used in this Ordinance or as used in the rules and regulations adopted by the Town Council to implement the provisions of this Ordinance shall be as follows:

101. “ACT” - The Federal Water Pollution Control Act (PL 92-500) as amended by the Clean Water Act (PL 95-217) of 1977.

102. “Applicable Pretreatment standard” - Any pretreatment limit or prohibitive standard (Federal, State and/or local) contained in the Ordinance and considered to be the most restrictive with which non-domestic users will be required to comply.

103. “Average Monthly Discharge Limitation” - The highest allowable average of “daily discharges” over a calendar month, calculated as the sum of all daily discharges measure through a calendar month divided by the number of daily discharges measured during that month.

104. “Biochemical Oxygen Demand” or (BOD) of sewage, sewage effluent, polluted water, or industrial wastes shall mean the quantity of dissolved oxygen in milligrams per liter required during stabilization of the decomposable organic matter by aerobic biochemical action under standard laboratory procedures for five (5) days at 20 degrees Centigrade. The laboratory determination shall be made in accordance with the methods contained in 40 CFR 136 or in accordance with any other method prescribed by the rules and regulations promulgated pursuant to this Ordinance.

105. “Categorical Pretreatment Standard” - any regulation containing pollutant discharge limits promulgated by the EPA in accordance with Section 307(b) and (c) of the Act which applies to a specific category of industrial users.

106. “CFR” shall mean Code of Federal Regulations.

107. “Chemical Oxygen Demand” (COD) of sewage, sewage effluent, polluted waters, or industrial wastes is a measure of the oxygen equivalent of that portion of the organic matter in a sample that is susceptible to oxidation by a strong chemical oxidant. The laboratory determination shall be made in accordance with the methods contained in 40 CFR 136 or in accordance with any other method prescribed by the rules and regulations promulgated pursuant to this Ordinance.

108. “Composite Sample” - A composite sample should contain a minimum of eight discrete samples taken at equal time intervals over the composition period. More than the minimum number of discrete samples will be required where the wastewater loading is highly variable.

109. “Cooling Water”

109.1 “Contact Cooling Water” shall mean any water used for heat exchange in a manufacturing process. The cooling water may come in direct contact with a manufacturing product, equipment or contaminate or anything else that alters the chemical or physical characteristics of the water other than temperature.

109.2 “Non-Contract Cooling Water” shall mean any water used for heat exchange in a manufacturing process. The cooling water shall not at any time come into direct contract with any manufacturing product, equipment contaminant or anything else that would alter the chemical or physical characteristics of the water other than temperature.

110. “Daily Discharge” - Discharge of a pollutant “measured during a calendar day or any 24-hour period that reasonably represents a calendar day for purposes of sampling.”

111. “Effluent” shall mean the water, together with any wastes that may be present, flowing out of a drain, sewer, receptacle or outlet.

112. “Emergency” shall mean a combination of unforseen circumstances which require an immediate remedy. Said emergency shall be declared by the Town Council and shall be limited to a specific time period.

113. “U.S. Environmental Protection agency, or EPA” - The U.S. Environmental Protection Agency, or where appropriate the term may also be used as a designation for the administrator or other duly authorized official of the agency.

114. “Garbage” shall mean any solid wastes from the preparation, cooking or dispensing of food and from the handling, storage or sale of produce.

115. “Grab sample” - A sample which is taken from a wastestream on a one-time basis with no regard to the flow in the wastestream and without consideration of time.

116. “Ground Garbage” shall mean garbage that is shredded to such a degree that all particles will be carried freely in suspension under the conditions normally prevailing in public sewers, with no particle being greater than one-half inch in dimension.

117. “Industrial User” - Any Industrial or commercial establishment that discharges Industrial (process) wastewater to a publicly owned treatment works.

118. “Industrial Waste Permit” - A permit to deposit or discharge industrial waste into any sanitary sewer as issued by the city.

119. “Industrial Wastes” shall mean any solid, liquid or gaseous substance or form of energy discharges, permitted to flow or escaping from an industrial, manufacturing, commercial or business process or from the development, recovery or processing of any natural resource.

120. “Influent” shall mean the water, together with any wastes that may be present, flowing into a drain, sewer, receptacle or outlet.

121. “Interference” - the inhibition or disruption of the POTW treatment processes or operations which contributed to a violation of any requirement of the City’s NPDES permit. The term includes prevention of sewage sludge use or disposal by the POTW in accordance with 405 of the act (33 U.S.C. 1345) or any criteria, guidelines, or regulations developed pursuant to the Solid Waste Disposal Act (SWDA), the Clean Air Act, the Toxic Substances Control Act, or more stringent State criteria (including those contained in any State sludge management plan prepared pursuant to Title IV of the SWDA) applicable to the method of disposal or use employed by the POTW.

122. “Major Contributor” - A contributor that: (a) has a flow of more than twenty-five thousand (25,000) gallons per average workday; (b) has in its waste a toxic pollutant in toxic amounts as defined in Section 307 of the Federal Act; (c) has a flow greater than five percent of the total POTW influent; (d) has in its wastes toxic pollutants as defined pursuant to Section 307 of the act or State statutes and rules, or (e) is found by the City, State, or the U.S. Environmental Protection Agency (EPA) to have significant impact, either by itself or in combination with other contributing industries, on the wastewater treatment system, the quality of sludge, the system’s effluent quality, or air emissions generated by the system.

123. “Mass Emission Rate” shall mean the amount of a pollutant to the Bourbon sewer system as measured in a weight per unit time. The Mass Emission Rate may be expressed but not limited to such terms as pounds per day, kilograms per day, or pounds per hour.

124. “Maximum Daily Discharge Limitations” - Highest allowable “daily discharge.”

125. “Normal Domestic Sewage” as defined for the purpose of determining eligibility for payment of surcharge shall mean sewage having an average daily suspended solids concentration of not more than 250 milligrams per liter, an average daily BOD of not more than 200 milligrams per liter.

126. “NPDES Permit” - National Pollutant Discharge Elimination System Permit which sets the conditions for the discharge of any pollutant or combination of pollutants to the navigable waters of the United States pursuant to Section 402 of PL 95-217.

127. “O & M” shall mean operation and maintenance.

128. “Outlet” shall mean any outlet, natural or constructed, which is the point of final discharge of sewage or of treatment plant effluent into any point of final discharge of sewage or of treatment plant effluent into any watercourse, pond, ditch, lake or other body of surface or ground water.

129. “Person” - Any and all persons, including any individual, firm, company, municipal or private corporation, partnership, co-partnership, joint stock company, trust, estate, association, society, institution, enterprise, governmental agency, the State of Indiana, the United States of America, or other legal entity, or the legal representatives, agents or assigns. The masculine gender includes the feminine, the singular includes the plural where indicated by the context.

130. “pH” shall mean the logarithm (to the base of 10) of the reciprocal of the hydrogen ion concentration of a solution expressed in gram-atom per liter of solution.

131. “Pollutant” - Any physical parameter or substance which, when discharged into (in) the influent waters of the POTW or (ii) the waters of the state, would alter the physical, chemical, biological or radiological integrity of those waters. The terms shall include, but not be limited to, dredged soil, solid waste, incinerator residue, sewage, garbage, sewage sludge, munitions, chemical wastes, biological materials, radioactive materials, heat, wrecked or discarded equipment, rock, sand, cellar dirt and industrial, municipal, and agricultural waste.

132. “POTW” shall mean Public Owned Treatment Works.

133. “Pretreatment” - the reduction of the amount of pollutants, the elimination of pollutants, or the alteration of the nature of pollutant properties in wastewater to a less harmful state prior to or in lieu of discharging or otherwise introducing such pollutants into the POTW. The reduction or alteration can be obtained by physical, chemical or biological processes, process changes or by other means, except as prohibited by Section 40 CFR 403.6(d).

134. “Pretreatment Requirements” - Any substantive or procedural requirement related to pretreatment, other than a National Pretreatment Standard imposed on an industrial user.

135. “Receiving Stream” shall mean the watercourse, stream or body of water receiving the waters finally discharged from the sewage treatment plant.

136. “Sanitary Sewage” shall mean sewage discharged from the sanitary conveniences of dwellings (including apartment houses and hotels), office buildings, factories or institutions and from storm water, surface water and industrial wastes.

137. “Sewage” shall mean the water-carried wastes from residences, business buildings, institutions and industrial establishments, singular or in any combination, together with such round, surface and storm waters as may be present.

138. “Sewage Treatment Plant” or “Wastewater Treatment Plant” shall mean the arrangement of devices, structures and equipment used for treating and disposing of sewage and sludge.

139. “Sewer” shall mean a pipe or conduit for carrying sewage or other waste liquids.

139.1 “Combined Sewer” shall mean a sewer which carries both storm, surface and ground water runoff and sewage.

139.2 “Public Sewer” shall mean a sewer in which all owners of abutting property have equal rights and which is controlled by public authority.

139.3 “Sanitary Sewer” shall mean a sewer which carries sewage and to which storm, surface and ground water drainage excludes sewage.

140. “Sewer System” shall mean the network of sewers and appurtenances used for collecting, transporting and pumping sewage to the sewage treatment plant.

141. “Shall” is mandatory; “may” is permissible.

142. “Sludge” - Any solid, semi-solid or liquid waste generated from a municipal, commercial, or industrial wastewater treatment plant, water supply treatment plant, or air pollution control facility or any other waste having similar characteristics and effects as defined in standards issued under Sections 402 and 405 of the Federal Act and in the applicable requirements under Sections 3001, 3004 and 4004 of the Solid Waste Disposal Act PL 94-580.

143. “Standard Industrial Classification (SIC): - A classification pursuant to the Standard Industrial Classification Manual issued by the Executive Office of the President, Office of Management and Budget, 1972.

144. “Standard Methods: - The laboratory procedures set forth in the latest edition, at the time of analysis, of “Standard Methods for the Examination of Water and Wastewater” prepared and published jointly by the American Public Health Association, the American Water Works Association and the Water Pollution Control Federation.

145. “Superintendent” shall mean the Superintendent of the Sewage Treatment Facilities (or Wastewater Treatment Plant) of the Town of Bourbon or its duly authorized representative.

146. “Suspended Solids” shall mean solids which either float on the surface or are in suspension in water, sewage or other liquid and which are removable by laboratory filtration. Their concentration shall be expressed in milligrams per liter. Quantitative determinations shall be made in accordance with procedures set forth in “Standard Methods.”

147. “Toxic Amount” - Concentrations of any pollutant or combination of pollutants which upon exposure to any organism will cause adverse effects such as cancer, genetic mutations, and physiological manifestations, as defined in standards issued pursuant to section 307(a) of PL 95-217.

148. “Toxic Pollutant” - Those substances referred to in Section 307(a) of the Act as well as any other known potential substances capable of producing toxic affects.

149. “Town” shall mean the Town of Bourbon, Indiana or any duly authorized officials action in its behalf.

150. “Upset” shall mean an exceptional incident in which a discharger unintentionally and temporarily is in a state of noncompliance with the applicable standard due to factors beyond the reasonable control of the discharger, and excluding noncompliance to the extent caused by operational error, improperly designed treatment facilities, inadequate treatment facilities, lack of preventative maintenance, or careless or improper operation of the facilities.

151. “User” - Any person that discharges, causes, or permits the discharge of wastewater into the sewerage system.

152. “Wastewater, Constituents and Characteristics” - The individual chemical, physical, bacteriological, and radiological parameters, including volume, flow rate, and other parameters that serve to define, classify, or measure the contents, quality, quantity; and strength of wastewater.

153. “Watercourse” shall mean a channel in which a flow of water occurs either continuously or intermittently.

SECTION II. PROHIBITED DISCHARGES

201. Prohibitions and Limitations. Except as hereinafter provided, no person shall discharge or cause to be discharged to any public sewer any of the following described substances, wastes, or waters:

201.1 Any liquid or vapor having a temperature that would inhibit biological activity in the POTW resulting in interference, but in no case shall the wasetwater cause a temperature higher than 104 degrees Fahrenheit at the introduction to the POTW but in no way shall the temperature of the liquid or vapor exceed 104 degrees Fahrenheit.

201.1(a) Any non-contact cooling water with a total flow rate in excess of 10,000 gpd. Industry shall obtain NPDES and any other necessary permits and discharge the non-contact cooling water to any approved discharge point. Industry may elect to recycle non-contact cooling water in lieu of discharging.

201.2 Any waters or wastes containing more than 100 milligrams per liter of fats, oils, greases or waxes.

201.3 Any liquids, solids or gases which by reason of their nature or quantity are, or may be, sufficient either alone or by interaction to cause fire or explosion or be injurious in any other way to the operation of the POTW.

201.4 Any noxious or malodorous gas or substance which, either alone or by interaction with other wastes, is capable of creating a public nuisance or hazard to life or of preventing entry into sewers for their maintenance and repair.

201.5. Any garbage that has not been properly ground.

201.6. Any ashes, cinders, sand, mud, shavings, wood, metal, glass, rags, feathers, tar, plastics, pauch manure, butchers offal or any other solid or viscous substances capable of causing obstruction to the flow in sewers or any other interference with the proper operation of the sewage system or the Sewage Treatment Plan.

201.7 Any waters or wastes having a pH lower than 6 of higher than 9 or having any other corrosive property capable causing damages or posing hazards to the structures, equipment or personnel of the Sewage Utility.

201.8 Any substance which will cause the POTW to violate its NPDES and/or other disposal system permits.

201.9 Any pollutant, including oxygen demanding pollutants (BOD, etc.) released in a discharge at a flow rate and/or pollutant concentration which will cause interference with the POTW. In addition, any wastewater containing toxic pollutants in sufficient quantity, either alone or by interaction to injure or interfere with any wastewater treatment process, or constitute a hazard to humans or animals.

201.10 Any toxic radioactive isotopes, without a special permit. The radioactive Isotopes 1131 and P32 used in hospitals are not prohibited, if they are properly diluted before being discharged into the sewage system.

201.11 Any slug load of pollutants including any oxygen demanding pollutants such as BOD, Suspended Solids, etc. released in a single extraordinary discharge of such volume or strength as to cause interference to the POTW.

201.12 Any waters or wastes containing suspended solids of such character and quantity that unusual provisions, attention and expense would be required to handle such materials in the collection system at the Sewage Treatment Plant.

201.13 Any water or wastes containing polychlorinated biphenyls (PCB’s).

201.14 Any waters with objectionable color not removed in the treatment process.

201.15 Any water or flows from roof downspouts, exterior foundation drains, areaway drains or other sources of surface runoff or groundwater to a building sewer or building drain which in turn is connected directly or indirectly to a public sanitary sewer.

202. Responsibility of Obstructing or Damaging Sewers. Any person violating any ordinance provision or who discharges or causes a discharge that produces a deposit or obstruction, or causes damage to the Town’s wastewater disposal system will be liable to the Town for any expense, loss or damage cause by the violation or discharge. The Town will bill the discharger for the costs incurred for any cleaning, repair or replacement work caused by the violation or discharge. Refusal to pay the assessed cost would constitute a violation enforceable under ordinance provisions.

203. General Provisions.

203.1 Dilution: Dilution of the effluent from a treatment works or from any wastewater source is not acceptable as a method of treatment of wastes in order to meet the standards set forth in 201 and 204. Rather it shall be the obligation of any person discharging contaminants of any kind to the waters of the state to provide the best degree of treatment of wastewater consistent with technological feasibility, economic reasonableness and sound engineering judgement. In making determination as to what kind of treatment is the “best degree of treatment” within the meaning of this paragraph, any person shall consider the following:

(a) what degree of waste reduction can be achieved by process change, improved housekeeping, and recover of individual waste components for reuse; and

(b) whether individual process wastewater streams should be segregated or combined.

In any case, measurement of contaminant concentrations to determine compliance with the effluent standards shall be made at the point immediately following the final treatment process and before mixture with other waters, unless another point is designated by the Town. If necessary, the concentrations so measured shall be recomputed to exclude the effect of any dilution that is improper under 201 and 204.

203.2 Background Concentrations: Because the effluent standards in 20 and 204 are based upon concentrations achievable with conventional treatment technology that is largely unaffected by ordinary levels of contaminants in intake water, they are absolute standards that must be met without subtracting background concentrations. However, it is not the intent of these regulations to require treatment when only traces of contaminants are added to the background. Compliance with the numerical effluent standards result entirely from influent contamination, evaporation, and/or the incidental addition of traces of materials not utilized or produced in the activity that is the source of the waste.

203.3 Sampling: Except as otherwise specifically provided in 201 and 204, compliance with the numerical standards in 201 and 204 shall be determined on the bases of a twenty-four (24) hour composite samples.

203.4 Contact Cooling Water: A penalty of 10 times the normal sewer use rate of billing shall be assessed to the industry each month for treatment of any contact cooling water discharged to the Town’s wastewater treatment facilities.

Industries shall install flow metering devices that measure, totalize and record the amount of contact cooling water used in manufacturing processes. The flow meters shall be accurate to within 2% over the entire flow range. The meter shall be accessible to Town Personnel at all times for inspection of proper operation or tampering, and to record the amount of cooling water discharged to the Town sewers, each month.

204. Toxic and Other Pollutants. No existing discharger as of the effective date of this Ordinance shall discharge wastewater containing concentrations of the following enumerated materials, exceeding the following value as measured at the point where the entire wastewater flow from the industrial user enters the Town’s sewer system.

Maximum Daily Discharge
Constituent Limitations (mg/l)

d. | a temperature higher than 104°F or 40°C;
e. | a pH lower than 6.0 or higher than 9.0;
f. | 0.1 mg/l arsenic;
g. | 0.20 mg/l cadmium
h. | 5.0 mg/l hexavalent chromium (Cr+6) for one day, or 0.09 mc/l hexavalent chromium for any thirty consecutive day average.
i. | 0.1 mg/l copper
j. | 0.1 mg/l cyanide
k. | 0.1 mg/l lead
l. | 0.1 mg/l mercury
m. | 0.1 mg/l nickel
n. | 0.1 mg/l silver
o. | 0.50 mg/l zinc
p. | 10 mg/l phosphorus (total P);
q. | 20 mg/l ammonia (as N);
r. | 100 mg/l oil and grease (animal or vegetable origin)
s. | 100 mg/l oil and grease (mineral or petroleum oil)
t. | 0.5 mg/l phenolic compounds which cannot be removed by the Town’s wastewater treatment process;
u. | Any of the above, a through r, in other concentration than stated above if applicable state or federal regulations, or regulations of the Council set different maximum concentrations;
v. | Any other substance or concentration thereof prohibited to all users or classes of users by state or federal law, or regulation now or hereafter adopted by the Board.

The Town may impose mass emission rate limitations on dischargers if it is believed that dilution is being used to meet the Pretreatment Standards or Requirements of this Ordinance. These standards do not override the other standards established by Federal or State Agencies or Departments, or as may be amended.

205. Categorical Standards. The Town will enforce applicable Federal, State, and local standards and regulations. A discharger of industrial wastes shall meet the most stringent applicable standard in all cases. These standards are required to be met at the point of discharge from the industrial pretreatment system prior to mixing with any other wastestreams.

206. Removal Credits. Where applicable, the Town may elect to initiate a program of removal credits as part of this Ordinance to reflect the POTW’s ability to remove pollutants in accordance with 40 CFR Part 403.7. The program of removal credits shall be explained in the Wastewater Permit of the user, as issued.

SECTION III. CONTROL AND PROHIBITED WASTES.

300. Regulatory Actions. If wastewaters containing any substance described enter into the sewer system of the Town or to any sewer system tributary thereto, the Superintendent and Town Council may take action necessary to:

300.1 Prohibit the discharge of such wastewater.

300.2 Require a discharger to demonstrate that in-house modifications will reduce or eliminate the discharge of such substance in conformity with this Ordinance.

300.3. Require pretreatment, including storage facilities, or flow equalization necessary to reduce or eliminate the objectionable characteristics or substances so that the discharge will not violate these rules and regulations.

300.4 Require the person making, causing or allowing the discharge to pay any additional cost or expense incurred by the Town for handling and treating excess loads imposed on the treatment system.

300.5 Take such other remedial action as may be deemed to be desirable or necessary to achieve the purpose of this Ordinance.

300.6 The Town may suspend the wastewater treatment service and/or the Wastewater Permit of a discharger if it appears to the Town that an actual or threatened discharge presents an imminent danger to the welfare of the persons, to the environment, to the operation of the POTW, or violates any pretreatment limits of any Wastewater Permit. Any discharger notified of the suspension of Wastewater service and/or the discharger’s Wastewater permit must, within a reasonable period of time, as determined by the Town, cease all discharges. If the discharger fails to comply voluntarily with the suspension order within the specified time, the Town must immediately commence judicial proceedings to comply the discharger’s compliance with the order. The Town can reinstate the wastewater permit and/or the wastewater treatment service and terminate judicial proceedings provided the discharger can prove the elimination of the noncomplying discharge or conditions.

301. Submission of Plans. Where pretreatment or equalization of wastewater flows prior to discharge into any part of the wastewater treatment system is required, plans, specifications and other pertinent date or information relating to such pretreatment or flow-control facilities shall first be submitted to the Superintendent for review and approval. Such approval shall not exempt the discharge or such facilities from compliance with any applicable code, ordinance, rule, regulation or other of any governmental authority. Any subsequent alterations or additions to such pretreatment or flow control facilities shall not be made without due notice to and prior approval of the Superintendent. All submissions will be reviewed and approved in timely manner.

302. Pretreatment Facilities Operations. If pretreatment or control of waste flows is required, such facilities shall be maintained in good working order and operated as efficiently as possible by the owner or operator at his own cost and expense, subject to the requirements of these rules and regulations and all other applicable codes, ordinances and laws.

303. Admission to Property. Whenever it shall be necessary for the purpose of these rules and regulations, the Superintendent, upon the presentation of credentials, may enter upon any property or premises at reasonable times for the purpose of:

303.1 Copying any records required to be kept under the provisions;

303.2 Inspecting any monitoring equipment or method; and

303.3 Sampling any discharge of wastewater to the treatment works.

The Superintendent may enter upon the property at any hour under emergency circumstances.

The Town shall observe all safety rules applicable to the premises established by the industrial users, and the user shall be held harmless for injury or death to the Town employees. The Town shall indemnify the user against loss or damage to its property by Town employees and against liability claims and demands for personal injury or property damage asserted against the user and growing out of the gauging and sampling operating, except as such may be cause by negligence or failure of the user to maintain safe conditions.

304. Protection from Accidental Discharge. Each Industrial or other user shall provide protection from accidental discharge of prohibited materials or other wastes regulated by this Ordinance. Facilities to prevent accidental discharge of prohibited materials shall be provided and maintained at the owner or operator’s own cost and expense. Detailed plans showing facilities and operating procedures to provide this protection shall be submitted to the Superintendent for review, and shall be approved before construction of the facility. Review and approval of such plans and operating procedure shall not relieve the user from the responsibility to modify its facility as necessary to meet the requirements of this Ordinance.

305. Reporting of Accidental Discharge. If, for any reason, a user does not comply with or will be unable to comply with any prohibition or limitation in this Ordinance, the user responsible for such discharge shall immediately notify the superintendent so that corrective action may be taken to protect the treatment systems. In addition, a written report addressed to the superintendent detailing the date, time and cause of the accidental discharge, the quantity and the characteristics of the discharge, and corrective action taken to prevent future discharge, shall be filed by the responsible users within five (5) days of the occurrence of the noncomplying discharge.

SECTION IV. USER WASTEWATER MONITORING AND REPORTING

400. Discharge Reports.

400.1 Any discharger subject to applicable pretreatment standards shall be required to file up to 12 times annually Discharge Reports with the Superintendent. The Superintendent may require any other users discharging or proposing to discharge into the treatment system to file such periodic reports on forms provided by the Superintendent.

400.2 The discharge report shall include, but shall not be limited to, nature or process, volume, rates of flow, mass emission rate, production quantities, hours of operation, concentrations of controlled pollutants or other information which relates to the generation of waste. Such reports may also include the chemical constituents and quantity of liquid materials stored on site even though they are not normally discharged. In addition to the discharge reports, the superintendent may require information in the form of Industrial Discharge Permit Applications and self-monitoring reports.

401. Compliance Schedule Reports for Non-Compliance Industries. Any non-categorical industry which is not in compliance with the Town’s ordinance limitations must develop a compliance schedule during the time the industry must meet the Town’s standards. The schedule should contain Increments of progress (hiring engineers, starting construction, etc.), which correspond to specific dates for their completion. These represent major events leading to the operation of pretreatment equipment to meet the Town’s pretreatment standards. All users subject to these conditions must submit a progress report to the Town no later than 14 days following each date in the compliance schedule. This report must include whether it complied with the increment of progress to be met on that date, the reason for delay if the date was not met, and the steps being taken to return to compliance. In no event can more than 9 months elapse between progress reports.

402. Baseline Reports. Within 180 days after the effective date of a Categorical Pretreatment Standard, or 180 days after the final administrative decision made on a category, whichever is later, existing users subject to the Categorical Pretreatment Standards shall submit to the Town a report containing the information listed in paragraph 403.12(b) of the General Pretreatment Regulations (40 CFR 403).

403. Compliance Schedule Reports for Categorical Industries. Whenever a user subject to Categorical Pretreatment Standards is not meeting the standards at the time of promulgation of that standard, a compliance schedule report shall be filed with the Superintendent. The schedule shall contain increments of progress (i.e., hiring an engineer, completing plans, commencing construction, etc.) which correspond to specific dates for their completion.

404. Compliance Date Report. Within 90 days following the date for final compliance with an applicable pretreatment standard, any user subject to those standards must submit to the city a report indicating the nature and concentration of all pollutants in the discharge generated from the regulated process which are limited by Categorical Pretreatment Standards.

The report must also state whether applicable standards are being met on a consistent basis and, if not, what additional O & M and/or pretreatment is necessary to bring the discharge into compliance. This statement should be signed by an authorized representative of the user.

405. Records and Monitoring.

405.1 All users who discharge wastewaters to the wastewater treatment system shall maintain such records of production and related factors, effluent flows, and pollutant amounts or concentrations as are necessary to demonstrate compliance with the requirements of this Ordinance and any applicable State and Federal pretreatment standards or requirements.

405.2 Such records shall be made available upon request by the Superintendent. All such records relating to compliance with pretreatment standards shall be made available to officials of the U.S. Environmental Agency upon demand. A summary of such data indicating the Industrial user’s compliance with this Ordinance shall be prepared semi-annually and submitted to the Superintendent as a part of the Discharge Report. All records must be kept on file for a period of three (3) years. If any action is being taken, records must be kept through a period in which all appeals have been exhausted.

405.3 The owner or operator of any premises or facility discharging wastes into the system shall install at his own cost and expense suitable monitoring equipment to facilitate the accurate observation sampling and measurement of wastes. Such equipment shall be maintained in proper working order and kept safe and accessible at all times.

405.4 The monitoring equipment shall be located and maintained on the user’s premises outside of the building. When such a location would be impractical or cause undue hardship on the user, the Superintendent may allow such facility (a below ground sampling manhole) to be constructed in the public street or sidewalk area, with the approval of the public agency having jurisdiction over such street or sidewalk, and located so that it will not be obstructed by public utilities, landscaping or parked vehicles.

405.5 When more than one user can discharge into a common sewer, the Superintendent may require installation of separate monitoring equipment for each user. When there is a significant difference in wastewater constituents and characteristics produced by different operations of a single user, the Superintendent may require that separate monitoring facilities be installed for each separate discharge.

405.6 Whether constructed on public or private property, the monitoring facilities shall be constructed in accordance with the Superintendent’s requirements and all applicable construction standards and specifications.

406. Inspection, Sampling and Analysis.

406.1 Compliance Determination: Compliance determination with respect to Section II prohibitions and limitations may be made on the basis of either instantaneous grab samples or composite samples of wastewater. Composite samples may be taken over a twenty-four (24) hour period or over a longer or shorter time span, as determined necessary by the Superintendent to meet the needs of specific circumstances.

406.2 Analysis of Industrial Waste Waters: Laboratory tests of industrial wastewater shall be performed in accordance with the procedures established by the U.S. Environmental Protection Agency contained in 40 CFR, Part 136, as amended.

406.3 Sampling Frequency: Sampling of Industrial wastewater for the purpose of compliance determination with respect to Section 11 prohibitions and limitations will be done at such intervals as the Superintendent may designate. However, it is the intention of the Superintendent to conduct compliance sampling or to cause such sampling to be conducted for all major contributing industries at least once per year.

407. Upsets. Any discharger that experiences an upset in operations which places the discharger in a temporary state of noncompliance with this Ordinance or the Permit must inform the Town within 24 hours of the upset occurrence. When such information is given orally, a written report must be sent to the Town within five days. The report must specify:

1. Description of the upset, the cause, and the upset’s impact on the discharger’s compliance status.

2. Duration of noncompliance, including times and dates of non- compliance.

3. Steps taken or to be taken to reduce, eliminate and prevent recurrence of such an upset.

A documented and verified operating upset can be an affirmative defense to any enforcement action brought by the Town against a discharger for noncompliance if the requirements of 40 CFR 403.15(c) are met.

SECTION V. INDUSTRIAL DISCHARGE PERMIT SYSTEM

500. Wastewater Discharge Permits Required. All major contributing industries proposing to connect to or discharge into any part of the wastewater treatment system must first obtain a discharge permit. All existing major contributing industries connected to or discharging to any part of the Town system must obtain a wastewater discharge permit within ninety (90) days from and after the effective date of this Ordinance.

501. Permit Application. Users seeking a wastewater discharge permit shall complete and file with the Town Clerk/Treasurer’s Office an application on the form prescribed by the Superintendent and accompanied by the applicable fee. This application must be reviewed and approved by the Superintendent. In support of this application, the user shall submit the following information:

501.1 Name, address and SIC number of applicant;

501.2 Volume of wastewater to be discharged;

501.3 Wastewater constituents and characteristics including, but not limited to, those set forth in Section II of this Ordinance as determined by a reliable analytical laboratory;

501.4 Time and duration of discharge;

501.5 Average and thirty (30) minute peak wastewater flow rates, including daily, monthly and seasonal variation, if any;

501.6 Site plans, floor plans, mechanical and plumbing plans and details to show all sewers and appurtenances by size, location and elevation;

501.7 Description of activities, facilities and plan processes on the premises including all materials and types of materials and types of materials which are, or could be discharged;

501.8 Each product produced by type, amount and rate of production;

501.9 Number and type of employees and hours of work;

501.10 Any other information as may be deemed by the superintendent to be necessary to evaluate the permit application.

The Industrial User shall submit all current data applicable to manufacturing and treatment processes and shall submit to the Superintendent in writing a description of planned changes in said processes within thirty days of the changes if they impact the Industrial User’s discharge. The Superintendent will review and evaluate the date furnished by the user and may require additional information. After evaluation and acceptance of the date furnished, the Clerk/Treasurer’s Office may issue a wastewater discharge permit subject to the terms and conditions herein.

502. Permit Fees. It is the purpose of this section to provide for the payment of fees from Industrial Users to the Town to compensate the Town for the cost of administration of the pretreatment program established herein. The Town Council shall adopt fees and charges which may include:

(1) Fees for monitoring inspections and surveillance procedure;

(2) Fees for permits;

(3) Fees for filing appeals; and

(4) Fees for reviewing accidental discharge procedures and construction.

Permit fees will be based on total program costs and reviewed annually by the Town Council. The program cost will be prorated based on the total of industrial waste water contributed by each permitted industry and billed annually. The percentage of flow contributed by each permitted industry will be calculated using the average annual flow contributed in the preceding year.

503. Permit Conditions. Wastewater discharge permits shall be expressly subject to all provisions of this Ordinance and all other regulations, user charges and fees established by the Town. The conditions of wastewater discharge permits shall be uniformly enforced in accordance with this Ordinance and applicable State and Federal regulations. Permit conditions will include the following:

503.1 The unit charge or schedule of user charges and fees for the wastewater to be discharged to the system;

503.2 The maximum wastewater constituents and characteristics;

503.3 Limits on rate and time of discharge or requirements for flow regulations and equalization;

503.4 Requirements for installation of inspection and sampling facilities, and specifications for monitoring programs;

503.5 Requirements for maintaining and submitting technical reports and plant records relating to wastewater discharges;

503.6 Description of removal creditors granted by permit to the user by the Town;

503.7 Compliance schedules;

503.8 Other conditions to ensure compliance with this Ordinance.

504. Duration of Permits. Permits shall be issued for a specified time period, not to exceed five (5) years. A permit may be issued for a period of less than one (1) year or may be stated to expire on a specific date. If the user is not notified by the Superintendent thirty (30) days prior to the expiration of the permit, the permit shall automatically be extended for three (3) months. The terms and conditions of the permit may be subject to modification and change by the responsible official during the life of the permit, as limitations or requirements as identified in Section II are modified and changed. The user shall be informed of any proposed changes in its permit at least thirty (30) days prior to the effective date of change. Any changes or new conditions in the permit shall include a reasonable time schedule for compliance.

505. Transfer of a Permit. Wastewater discharge permits are issued to a specific user for a specific operation. A wastewater discharge permit shall not be reassigned or transferred or sold to a new or changed operation.

506. Revocation of Permit. If the governing State or Federal regulations change, the Town may revoke the permit granted. Additionally, any user who violated the following conditions of his permit or of this Ordinance, or of applicable State and Federal regulations, is subject to having his permit revoked. Violations subjecting a user to possible revocation of his permit include, but are not limited to, the following:

506.1 Failure of a user to accurately report the wastewater constituents and characteristics of its discharge;

506.2 Failure of the user to report significant changes in operations or wastewater constituents and characteristics;

506.3 Refusal of reasonable access to the user’s premises for the purpose of inspection or monitoring;

506.4 Violation of conditions of the permit; or

506.5 Falsifying reports or tampering with samples.

507. Confidential Information. Information and date furnished to the Town with respect to the nature and frequency of discharge will be made available to the public or other governmental agencies without restriction unless the discharger specifically requests and is able to demonstrate to the satisfaction of the Town that the release of such information would divulge information, methods of production entitled to protection as trade secrets or proprietary information of the discharger.

When requested by a discharger furnishing a report, the portions of a report which may disclose trade secrets or secret processes will not be made available for inspection by the public but will only be made available upon written request to governmental agencies for uses related to the permit, State Disposal System permit and/or the Pretreatment Programs; provided, however, that such portions of a report will be available for use by any State agency in judicial review or enforcement proceedings involving the discharger furnishing the report. Wastewater constituents and characteristics will not be recognized as confidential information.

Information accepted by the Town as confidential will not be transmitted to any governmental agency or to the general public by the Town unless a ten-day notification is given to the discharger.

508. Falsifying Information. Any person who knowingly makes any false statement, representation or certification in any application, report, or other document required by the Ordinance or other applicable regulations, or who tampers with or knowingly renders inaccurate any monitoring device, will, upon conviction be punished by the imposition of a civil penalty as required by local and State statutes.

SECTION VI. ENFORCEMENT PROCEDURES

600. Notification of Violation. Whenever the Superintendent finds that any person has violated or is violating this Ordinance, or any prohibition, limitation or requirement contained herein, the Superintendent shall serve upon such person a written notice either personally or by certified or registered mail, stating the nature of the alleged violation. Within ten (10) days of the date of receipt of the notice, the discharger must respond personally or in writing to the Town advising of its position with respect to the allegations. Thereafter, the parties must meet to determine the seriousness of the allegations and where necessary, establish a plan for the satisfactory correction of the violation.

601. Show Cause Hearing.

601.1 If the violation is not corrected by timely compliance the Superintendent may order any person who causes or allows an unauthorized discharge to show cause before the Town Council why service should not be terminated. A notice shall be served on the offending party specifying the time and place of the hearing to be held by the Town Council regarding the violation, and directing the offending party to show cause before said Town Council why an order should not be made directing the termination of the service. The notice of the hearing shall be served personally or by registered or certified mail (return receipt requested) at least ten (10) days before the hearing. Service may be made on any agent or officer of a corporation.

601.2 The Town Council may itself conduct the hearing and take the evidence or may designate any of its members or any officer to:

(a) Issue in the name of the Town Council notices of hearings and requesting the attendance and testimony of witnesses and the production of such evidence relevant to any matter involved in any such hearings;

(b) Take the evidence;

(c) Transmit a report of the evidence and hearing, including transcripts and other evidence, together with recommendations to the Town Council for action thereon.

601.3 At any public hearing, testimony taken before the Town Council or any person designated by it, must be under oath and recorded stenographically. The transcript, so recorded, will be made available to any member of the public of any part of the hearing upon payment of the usual charges.

601.4 After the Town Council has reviewed the evidence, it may issue an order to the party responsible for the discharge, directing that, following a specified time period, the sewer service be discontinued unless adequate treatment facilities , devices or other related appurtenances are property operated, and such further orders and directives as are necessary and appropriate.

602. Legal Action. Any discharge in violation of the substantive provisions of this Ordinance or an order of the Town Council shall be considered a public nuisance. If any user discharges sewage, industrial wastes, or other wastes into the Town treatment system contrary to the substantive provisions of this Ordinance or any order of the Town Council, the Town Attorney shall commence an action for appropriate legal and/or equitable relief.

603. Annual Publication of Violators. A list of discharges which were subject of significant enforcement proceedings pursuant to the provisions of this Ordinance or State or Federal regulations during the previous calendar year, shall be published annually by the Town in the largest daily newspaper published in the Town. The list shall summarize the enforcement actions taken against the discharges during the calendar year in which violations:

603.1 Remained uncorrected forty-five (45) or more days after notification of noncompliance;

603.2 Which have exhibited a pattern of noncompliance over that one (1) year period; or

603.3 Which involve failure to accurately report noncompliance;

603.4 Which resulted in the Town exercising its emergency authority.

604. Discharger’s Right of Appeal. Any discharger has the right to request in writing an interpretation or ruling by the Town on any matter covered by the ordinance and entitled to a written reply within 45 days. In the event that such an inquiry is by the affected discharger and deals with matters of compliance with the Ordinance or deals with the Permit, receipt of the discharger’s request will delay all enforcement proceedings, until he receives the written reply.

SECTION VII. PENALTY COSTS

Any user who is found to have violated an order of the Town Council or who failed to comply with any provision of this Ordinance, and the orders, rules and regulations issued hereunder, shall be fined not less than $100.00 nor more than $1,000.00 for each offense. Each day on which a violations hall occur or continue shall be deemed a separate and distinct offense. In addition to the penalties provided herein, the Town may recover its reasonable attorney’s fees, court costs, court ordered fees, fines or civil penalties assessed against the Town resulting from violations of this Ordinance and other expenses of litigation by appropriate suit at law against the person found to have violated this Ordinance or the orders, rules and regulations issued hereunder.

SECTION VIII. SAVINGS CLAUSE

If any provision, paragraph word, section or article of this Ordinance is invalidated by any court of competent jurisdiction, the remaining provisions, paragraphs, words, sections and articles shall not be affected and shall continue in full force and effect.

SECTION IX. CONFLICT

All ordinances or parts of ordinances inconsistent or conflicting with any part of this Ordinance are hereby repealed to the extent of such inconsistency or conflict.

SECTION X. EFFECTIVE DATE

This Ordinance shall be in full force and effect after proper publication of the same as may be required by applicable Indiana laws for purposes of its enforcement.

Passed and adopted upon final vote and reading by the Town Council of the Town of Bourbon, Indiana, this 20th day of December, 1989.

3.2.1 AN ORDINANCE ESTABLISHING ADMINISTRATIVE PROCEDURES FOR THE WATER UTILITY AND SEWAGE WORKS OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the Town Council of the Town of Bourbon desires to establish uniform administrative procedures for dealing with the Customers of the Water Utility and Sewage Works.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, as follows:

Section 1. APPLICATION FOR NEW SERVICES

Concurrent with application for a building permit an application shall be made for any new water, sanitary sewer, and storm sewer service related thereto. Said application for new utility service shall be on forms established by the Utilities Superintendent and shall be accompanied by a fee of fifty ($50.00) dollars to provide for the cost of on-site inspection of all new utility service connections contained in the application.

Section 2. TAPPING CHARGES

The Town of Bourbon will construct or have constructed on its behalf all sanitary building sewers, water services, storm sewer services located within the public rights of way. The property owner for whom any such service will be constructed shall pay the Town for the Cost thereof. If constructed by Town forces, payment will be based on the cost of equipment and labor as periodically established by the Utilities Superintendent and adopted by the Town Council plus the actual cost of materials used. If the Town employs a private contractor for such construction, the property owner shall be charged for the entire contract cost.

It shall be the responsibility of the property owner to make arrangements with, and pay for a private excavation contractor to install building sewers, water services and storm sewer services from the public right-of-way to the building being connected. Said services shall be designed to conform to minimum standards for building services. It shall thereafter be the responsibility of the property owner to maintain the services from the public right-of-way to the building being served in a sanitary working condition so as to prevent contamination of the town’s publicly owned system(s).

A written agreement between the property owner and the Town is required prior to the construction of any new sanitary building sewer, water service, or storm sewer service.

Section 3. WATER METER SECURITY DEPOSIT

A proposed customer of the water utility who does not own the property at which service is requested shall deposit with the Clerk-Treasurer before initiation of such service the sum of Forty Dollars ($40.00) (changed to $80.00 by §3.2.1A) as a security deposit. At such time that said customer discontinues use of such water utility and afer the Clerk-Treasurer has determined that the customer has paid all amounts due therefor, the said deposit shall be returned to the depositor. No interest will accrue to the security deposit.

Section 4. TRANSFER OF SERVICE

A final reading for water and sewage service may be requested by a tenant who rents or leases a property or the property owner effected at or after the time of permanently vacating the property, notwithstanding contractual service agreements to the contrary. Upon receiving such a quest, a final reading of the water meter will be scheduled with the Utilities Superintendent. If the final reading is obtained prior to computation of the current monthly water and sewage bills for which the normally scheduled monthly meter reading has already occurred, the additional water consumption and sewage usage will be added to the customer’s bill prior to mailing - there should be no assessment for additional base charges for either the Water Utility or Sewage Works for any additional usage in this case. If the final water meter reading occurs after the calculation of the current normally scheduled monthly meter reading, then the final bill will include water base charge for one month plus commodity charge and sewage base charge for one month plus flow charge and sewage base charge for one month plus flow charge for the period from the last monthly meter reading until the final reading.

In the case of rental or leased properties, after a final billing, the account will immediately revert to the property owner or the succeeding tenant may arrange simultaneous transfer. The property owner or successive tenant will be charged the commodity charge for water and the flow charge for sewage from the last water meter reading plus monthly base charge for one month for water and sewage.

In the case where a property has been sold, the new owner will be responsible for water and sewage flow charges and full monthly base charges from the date of the final billing of the previous owner regardless of the date on which the new owner requests initiation of service.

There is no fee for final billing or initiation of water and/or sewage service.

Section 5. SERVICE TURN ON

A fee of $25.00 payable in advance is required for each water service turn on whether it is a result of non-payment of water and/or sewage bills or for plumbing repairs, emergency, or other reasons. Turn ons will be only be scheduled during regular working hours of the Town Utility Personnel, except when the Utilities Superintendent accedes to the request as constituting an emergency such turn on will be accommodated as promptly as personnel availability permits.

Shut off and/or non-use of water service for any reason will not exempt the customer from base charges during the period of shut off or non-use

Shut off of water service at the curb stop shall not be done by anyone other than Town utility personnel unless authorized in writing by the Utilities Superintendent.

Section 6. PERMANENT DISCONTINUANCE OF SERVICE

A customer may request in writing to the Clerk-Treasurer for permanent discontinuance of service to forestall monthly payments of commodity and base charges for water and flow and base charges for sewage. If such request is granted by the Utilities Superintendent it will be conditioned upon the property owner agreeing to (1) arrange for and pay all costs associated with the permanent disconnection of the sanitary building sewer at or near the public right-of-way (property) line with appropriate plugging and marking of the end of the sanitary building sewer at that location and (2) arrange for and pay all costs associated with the permanent disconnection of the building water service at or near the public right-of-way (property) line or on the customer side of the meter vault both in accordance with requirements of the Town and under the inspection of the Utilities Superintendent.

Service at this property may only be reinstated when the property owner arranges for and pays all costs associated with necessary re-connection of (1) and (2) above. In the event that the Town has determined or determines that the sanitary building sewer or building water service in the public right-of-way requires replacement for any reason, the property owner will also be assessed the usual and customary charges for reinstalling these services.

Town Utilities can be turned off to vacant or unused commercial properties in the town without having to permanently disconnect the utilities to such properties.
(Added by Ordinance No. 2006-6, 12-12-2006.)

Section 7. PAST DUE ACCOUNTS

Water and sewage accounts not paid in full by the 26th day of the month in which the current billing was issued will be declared delinquent and a ten (10) percent late fee added thereto. If the payment is not received by the 26th day of the month following issuance of the billing for the prior month, then termination of service will occur.

The Clerk-Treasurer may enter into agreements for collection of past due accounts. Failure of the customer to meet agreed upon conditions in any such agreement shall be cause for termination of service without further notice.

Any person or concern, who becomes more than 14 days overdue in the payment of their monthly statement for water without making acceptable payment arrangements with the Clerk-Treasurer shall have their water services shut off without any further notice to such user.
(Amendment by Ordinance No. 2007-03, 10-9-2007.)

Section 8. RETURNED CHECK FEES

Checks returned to the Town with insufficient funds to cover their cashing will not be redeposited by the Town. Upon notification, the customer must within five (5) days bring the Water Utility and Sewage Works accounts current through the last billing by payment in full of all charges by either cash, money order, certified check, or cashier’s check payable to the Town of Bourbon.

A charge of twenty-five ($25.00) dollars shall be assessed for handling checks returned to the Town with insufficient funds. Such charge shall be added to any unpaid bills of the customer and must be paid before service will be reinstated.

All ordinances and parts of ordinances in conflict herewith are hereby repealed. Ordinances 1970-6 and 1989-9 are hereby repealed in the their entirety.

Passed and adopted by the Town Council of the Town of Bourbon this 5th day of March, 1996)

(Ordinance No. 1996-2)

See Also: Ordinance No. 2004-6, adopted 11-9-2004, regarding property owner responsibility for utility charges.
And: Ordinance No. 2010-03, adopted 6-8-2010, requiring connection to Town Water Utility.

3.2.1A AN AMENDMENT TO THE ORDINANCE ESTABLISHING ADMINISTRATIVE PROCEDURES FOR THE WATER UTILITY AND SEWAGE WORKS OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the Town Council of the Town of Bourbon has determined that Ordinance 1996-1 (1996-2) needs to be amended so as to provide that the water meter security deposit provided by Section 3 of such Ordinance should be increased immediately to $80.00.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana,

That Section 3 of Ordinance 1996-1 (1996-2) shall be amended hereby to provide that the water meter security deposit referred to in that Section shall now be increased to $80.00 effective as of the date of this Ordinance Amendment.

IT IS FURTHER STATED that other than with respect to this increase in such security deposit provision, Ordinance No. 1996-1 shall remain in full force and effect as enacted.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon, Indiana on all remaining readings this 2nd day of June, 1998.

3.3.1 AN ORDINANCE FIXING THE SCHEDULE OF RATES AND CHARGES TO BE COLLECTED BY THE TOWN OF BOURBON, INDIANA, FROM THE OWNERS OF PROPERTY SERVED BY THE SEWAGE WORKS OF SAID TOWN, AND OTHER MATTERS CONNECTED THEREWITH

Editor's Note: REPLACED - The current rates ordinance for property served by the sewage works is Ordinance No. 2008-2

(REPLACED) #1968-2: SEWAGE WORKS RATES - Page 1

(REPLACED) #1968-2: SEWAGE WORKS RATES - Page 2

(REPLACED) #1968-2: SEWAGE WORKS RATES - Page 3

(REPLACED) #1968-2: SEWAGE WORKS RATES - Page 4

(REPLACED) #1968-2: SEWAGE WORKS RATES - Page 5

3.3.2 AN ORDINANCE ESTABLISHING A SCHEDULE OF RATES AND CHARGES TO BE COLLECTED BY THE TOWN OF BOURBON, INDIANA, FROM THE OWNERS OF PROPERTY SERVED BY THE SEWAGE WORKS OF SAID TOWN, AND OTHER MATTERS CONNECTED THEREWITH

Editor's Note: REPLACED - The current rates ordinance for property served by the sewage works is Ordinance No. 2008-2

(REPLACED) #1995-5: SEWAGE WORKS RATES - Page 1

(REPLACED) #1995-5: SEWAGE WORKS RATES - Page 2

(REPLACED) #1995-5: SEWAGE WORKS RATES - Page 3

(REPLACED) #1995-5: SEWAGE WORKS RATES - Page 4

(REPLACED) #1995-5: SEWAGE WORKS RATES - Page 5

3.3.3 AN ORDINANCE ESTABLISHING A SCHEDULE OF RATES AND CHARGES TO BE COLLECTED BY THE TOWN OF BOURBON, INDIANA, FROM THE OWNERS OF PROPERTY SERVED BY THE SEWAGE WORKS OF SAID TOWN, AND OTHER MATTERS CONNECTED THEREWITH

Editor's Note: REPLACED - The current rates ordinance for property served by the sewage works is Ordinance No. 2008-2

(REPLACED) #1997-11: SEWAGE WORKS RATES - Page 1

(REPLACED) #1997-11: SEWAGE WORKS RATES - Page 2

(REPLACED) #1997-11: SEWAGE WORKS RATES - Page 3

(REPLACED) #1997-11: SEWAGE WORKS RATES - Page 4

(REPLACED) #1997-11: SEWAGE WORKS RATES - Page 5

3.3.3A AN ORDINANCE AMENDING ORDINANCE 3.2.3 DEFINING DELINQUENT BILLS

Editor's Note: NOT APPLICABLE - This section amends an ordinance which was later replaced. The definition is now contained in Section 5 of Ordinance No. 2008-2

(NOT APPLICABLE) #2000-4: PAYMENT DELINQUENCY DEFINITION

3.4.1 AN ORDINANCE ESTABLISHING RATES AND CHARGES FOR THE USE AND SERVICES RENDERED BY THE WATER UTILITY

Editor's Note: REPLACED - The current water rates ordinance is Ordinance No. 2008-3

(REPLACED) #1982-2: WATER RATES - Page 1

(REPLACED) #1982-2: WATER RATES - Page 2

3.4.2 AN ORDINANCE ESTABLISHING RATES AND CHARGES FOR THE USE AND SERVICES RENDERED BY THE WATER UTILITY FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: REPLACED - The current water rates ordinance is Ordinance No. 2008-3

(REPLACED) #1990-2: WATER RATES - Page 1

(REPLACED) #1990-2: WATER RATES - Page 2

3.4.2A A RETROACTIVE AMENDMENT TO ORDINANCE 1990-2 WHICH ESTABLISHED RATES AND CHARGES FOR THE WATER UTILITY IN THE TOWN OF BOURBON, AND WHICH AMENDMENT NOW CORRECTS AN INADVERTENT ERROR IN THE CHARGES INDICATED FOR PRIVATE FIRE PROTECTION AS SET OUT IN SUCH ORDINANCE

Editor's Note: NOT APPLICABLE - Private fire protection rates are now a specific part of the Water Rates Ordinance, Ordinance No. 2008-3

(NOT APPLICABLE) PRIVATE FIRE PROTECTION WATER RATE

3.4.3 AN ORDINANCE ESTABLISHING RATES AND CHARGES FOR THE USE AND SERVICES RENDERED BY THE WATER UTILITY FOR THE TOWN OF BOURBON, MARSHALL COUNTY

Editor's Note: REPEALED - This Ordinance was explicitly repealed by Ordinance No. 1997-10. The current water rates ordinance is Ordinance No. 2008-3

(REPEALED) #1995-4: WATER RATES - Page 1

(REPEALED) #1995-4: WATER RATES - Page 2

(REPEALED) #1995-4: WATER RATES - Page 3

3.4.4 AN ORDINANCE AMENDING THE WATER RATE ORDINANCE CONCERNING RATES AND CHARGES TO BE COLLECTED FROM THE OWNERS OF PROPERTY SERVED BY THE TOWN OF BOURBON AS TO SPECIAL RATES FOR LAWN SPRINKLERS

Editor's Note: NOT APPLICABLE - This amendment removes the sprinkling credit from a previous rates ordinance. The rates ordinance has been replaced by Ordinance No. 2008-3

(NOT APPLICABLE) #1983-1: REMOVING SPRINKLING CREDIT

3.4.5 AN ORDINANCE ESTABLISHING RULES AND REGULATIONS FOR THE USE AND CONNECTION TO THE PUBLIC WATER SUPPLY DISTRIBUTION SYSTEM OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Indiana Department of Environmental Management Board, in conjunction with the rules and regulations promulgated by the United States Environmental Protection Agency, has enacted 320 IAC 3-9.1 to establish requirements for the protection of public water supplies from the introduction of contaminants through improper cross connections; and

WHEREAS, the Town of Bourbon, Indiana, seeks to provide for the use of its public water supply distribution system by persons and concerns served by it without injury to the public health created by cross connections, particularly those which would violate the applicable rules of any governmental authority with jurisdiction over the same.

NOW, THEREFORE, BE IT ORDAINED AND ENACTED BY THE TOWN OF BOURBON, INDIANA, THAT:

1. It shall be illegal for any person or concern to make connection to the public water supply system of the Town of Bourbon, Indiana, including water hydrants or other connections thereto except for:

(a) | Fire Department officials during the course of fighting fires and/or training exercises directly related thereto;
(b) | Water Department and/or other Town Department officials for the purpose of filling the Town’s water carrying vehicles, provided that such vehicles have approved back flow prevention devices installed and properly maintained.

2. Any situation that may require connection otherwise to the fire hydrant or other connections of the public water supply distribution system that is not specifically covered by this Ordinance shall be at the discretion of the waterworks superintendent who in order to grant such connection(s) shall be then certified by the Indiana Department of Environmental Management Board as to the operation of a public water supply distribution system.

3. Any person violating any of the terms of this Ordinance may be fined in any sum not exceeding $100.00 for any single violation hereof and the cost of any damages caused to Town property as a result of any improper connection hereunder.

4. This Ordinance shall become law upon its passage by the Town Council for Bourbon, Indiana and upon the signature of the same by its president and other members along with the attestation of the Clerk/Treasurer of said Town.

Passed by the Town Council of the Town of Bourbon, Indiana, this 19th day of May, 1993.

(Ordinance No. 1993-9)

3.4.6 AN ORDINANCE ESTABLISHING RATES AND CHARGES FOR THE USE AND SERVICES RENDERED BY THE WATER UTILITY OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Editor's Note: REPEALED - by Ordinance No. 2008-3

(REPEALED) #1997-10: WATER RATES AND CHARGES - Page 1

(REPEALED) #1997-10: WATER RATES AND CHARGES - Page 2

3.4.7 AN ORDINANCE CORRECTING THE ESTABLISHMENT OF THE RATES FOR THE DOWNTOWN DRINKING FOUNTAIN

Editor's Note: NOT APPLICABLE - Drinking fountain rates are now a specific part of the Water Rates Ordinance, Ordinance No. 2008-3

(NOT APPLICABLE) #1986-6: DRINKING FOUNTAIN WATER RATE

3.4.8 AN ORDINANCE PROVIDING FOR A CHARGE FOR RECONNECTION OF WATER SERVICE AFTER SAID SERVICE HAS BEEN CUT OFF AND DISCONTINUED FOR NONPAYMENT OF CHARGES

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Indiana:

§3.4.8(1) A minimum charge of $10.00 is hereby imposed for the reconnection of and resumption of water service for any customer who service has been cut off for failure to make payments of charges in compliance with the Town ordinances concerning water service.

§3.4.8(2) In the event that any customer shall have his water service cut off for failure to make payments of charges on more than one accession, the minimum charge of $25.00 is hereby imposed for the reconnection of and resumption of water services for such customer for the second or any subsequent reconnection of resumption of water service.

Any sums received for such charges shall go into the general fund of the Bourbon Water Company.

(Ordinance No. 1970-6)

3.5 AN ORDINANCE APPROVING A STREET LIGHTING CONTRACT

§3.5.1. BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshal County, in the State of Indiana, that said Town makes and enters into a contract with Northern Indiana Public Service Company, an Indiana corporation, for lighting the streets of sad Town, and that the contract and the form now here presented to the Board of Trustees are authorized to execute the same in the name of and for and on behalf of said Town, and that the Clerk is authorized to attest the same with his signature and affix the corporate seal of said Town and when the same is executed either by the President or a majority of the Board of Trustees and attested by the Town Clerk and duly executed by the Northern Indiana Public Service Company, it shall be in full force and effect.

§3.5.2. This Ordinance is passed upon the same day and the same meeting of which it is introduced and it is passed by unanimous consent of all the members of the Board of Trustees present and there are present and voting at least two-thirds of the Board of Trustees.

§3.5.3. The Clerk to identify said contract is hereby directed to spread a copy of said contract on the records following this ordinance.

§3.5.4. This Ordinance shall be in full force and effect from and after its passage.

(Approved August 7, 1985 - Ordinance No. 1985-2)
(Formerly 3.3)

3.6.1 AN ORDINANCE CONCERNING THE DISPOSAL OF GARBAGE AND SOLID WASTE FOR THE TOWN OF BOURBON

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§3.6.1(1) It shall be unlawful for any person to burn, bury or dump garbage or solid waste within the limits of the Town, including the area formerly known as the “Town Dump”.

§3.6.1(2) All garbage and solid waste shall be placed in suitable covered containers for collection.

§3.6.1(3) All residents shall place their garbage in solid waste containers at a convenient place for the collector to pick up at the appropriate times. The current days for collection of garbage and solid waste are now Tuesday and Friday of each week.

§3.6.1(4) The person or firm who is collecting the garbage and solid waste shall have the right to refuse to collect the garbage or solid waste of any residents who do not comply with the foregoing provisions.

§3.6.1(5) Any person who violates any provision of this Ordinance shall be subject to a fine of not less than Five Dollars ($5.00) for each separate offense.

§3.6.1(6) No resident of the Town of Bourbon, Indiana, nor any other person or firm shall place any grass clippings, leaves, limbs, or other natural materials with their garbage or trash for collection by the concern contracted with by said Town for the collection of garbage, trash or other solid waste for the Town of Bourbon, Indiana. Any person who violates this Sub-Section shall be subject to a fine of not less than $100.00 for each separate offense.
(Added by §3.6.1A)

(Passed August 15th, 1973)
(Formerly 3.5)

3.6.1A AN AMENDMENT TO ORDINANCE 3.5.1 CONCERNING THE DISPOSAL OF GARBAGE AND SOLID WASTE FOR THE TOWN OF BOURBON

BE IT ORDAINED BY THE TOWN COUNCIL OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

Ordinance 3.6.1 shall be amended to add thereto Section 3.6.1(6) which shall read as follows:

No resident of the Town of Bourbon, Indiana, nor any other person or firm shall place any grass clippings, leaves, limbs, or other natural materials with their garbage or trash for collection by the concern contracted with by said Town for the collection of garbage, trash or other solid waste for the Town of Bourbon, Indiana. Any person who violates this Sub-Section shall be subject to a fine of not less than $100.00 for each separate offense.

Effective upon passage by the Town Council for the Town of Bourbon, Indiana, and after proper publication hereof as may be required.

(Passed and adopted on May 5, 1992)
(Formerly 3.5A)

3.6.2 AN ORDINANCE ESTABLISHING FEES FOR THE COLLECTION OF REFUSE

BE IT ORDAINED, by the Town Board of the Town of Bourbon, Indiana, that:

§3.6.2(1) The Following fee be established for refuse collection, which fee is reasonably related to the cost of such collection services for the year 1987, to-wit:

Residential $3.50 per month per residence
($13.00 per month by Ordinance No. 2010-01)

§3.6.2(2) The above rate is hereby established on the base of one (1) pickup per week and such service shall not be provided to any commercial business nor shall there be a “Spring Cleanup” pickup provided for the year 1987 as had been provided in the past.

§3.6.2(3) For purposes of this Ordinance “commercial” shall mean and include restaurants and taverns, hospitals and nursing homes, filling stations, motels and retail stores and other similar or like businesses.

§3.6.2(4) This Ordinance shall be in full force and effect as of January 1, 1987.

(Passed December 3, 1986 - Ordinance No. 1986-4)

3.6.2A AN ORDINANCE TO AMEND THE FEE CHARGED FOR COLLECTION OF REFUSE

Editor's Note: REPLACED - by Ordinance No. 2010-01

(REPLACED) #1993-4: REFUSE COLLECTION FEE

3.7 AN ORDINANCE REQUIRING THE PAYMENT OF A METER DEPOSIT FOR PERSONS RENTING PROPERTY IN THE TOWN OF BOURBON, INDIANA, AND REQUIRING A TURNOFF/TURNON FEE FOR PEOPLE WHO REQUEST TERMINATION OF UTILITY SERVICES WHILE ABSENT FROM THE TOWN FOR AN EXTENDED PERIOD OF TIME

WHEREAS, it has been determined that it is necessary for the Water Utility for the Town of Bourbon, Indiana, to require meter deposits of persons renting properties using such Water Utility; and

WHEREAS, it is also been found to be necessary to permit such Water Utility to charge a turnoff/turnon fee for persons who request termination of utility services while they are out of town for extended periods of time.

NOW, THEREFORE, BE IT ORDAINED AND ENACTED BY the Board of Trustees of the Town of Bourbon, Indiana:

That the Bourbon Town Code be and hereby is amended by adding Section 3.7 as follows:

SECTION 3.7

§3.7.1. Any person(s) who shall rent property served by the Water Utility of the Town of Bourbon, Indiana, under separate meter thereto shall be required to deposit with the Clerk/Treasurer of said Town before the provision of such service the sum of $30.00 as a meter deposit for the provision of such water utility to said rented property. At such time that said person(s) shall terminate their use of such water utility and after the Clerk/Treasurer has determined that such person(s) has complied with all regulations relating to the supplying of such water utility to said rented property and paid all amounts due therefore, the said deposit shall be returned to that person or their designate.

§3.7.2. Any person(s) whose residence is served by the Town of Bourbon, Indiana, Water Utility and who is going to be absent from such residence for a period of excess of 30 days, upon payment to the Clerk/Treasurer of said town of the sum of $10.00, may request that their water service be turned off during the period of their absence from said town and that such service be turned on again upon their return. The resident shall upon payment of such sum notify the Clerk/Treasurer of the turnoff date and the turnon date requested thereby. During such period when the water service is turned off to their residence, such party shall not be charged any minimum billing by the Water Utility or any other charge thereby other than for such turnoff/turnon service as set out herein.

§3.7.3. Effective Date:

This Ordinance shall be in full force and effect 30 days from the day of its passage and publication as provided by law.

(Passed and adopted December 7, 1988)

3.8.1 ORDINANCE OF THE STORM WATER UTILITY OF THE TOWN OF BOURBON, INDIANA

Editor's Note: REPLACED - by Ordinance No. 2006-02

(REPLACED) #2001-1: STORM WATER UTILITY - Page 1

(REPLACED) #2001-1: STORM WATER UTILITY - Page 2

(REPLACED) #2001-1: STORM WATER UTILITY - Page 3

3.9 AN ORDINANCE ACCEPTING A GRANT FROM THE STATE OF INDIANA’S COMMUNITY DRINKING WATER AND WASTE WATER PROGRAM

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That, whereas the Town of Bourbon, Indiana has been awarded a grant from the Community Drinking Water and Wastewater Program in the sum of $300,000.00, and

That, whereas it would be in the best interest of Bourbon, Indiana to accept such grant so that said Town can improve its water utilities.

NOW THEREFORE BE IT ORDAINED BY THE COUNCIL OF BOURBON, INDIANA that it accepts the grant offered by the State of Indiana as described herein and directs the proper officials of the Town to take all steps necessary to receive the designated sum of money by way of such grant.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of September, 2000.

(Ordinance No. 2000-4)


TITLE IV: TRAFFIC CODE

TITLE IV - TRAFFIC CODE

4.1 | General Provisions
4.2.1 | Traffic Rules - Traffic Signs, Speed Limits, and Parking
4.2.2 | Additional Traffic Rules
4.2.3 | Truck Routes
4.2.4 | Additional Traffic Rules
4.2.5 | Removal of Traffic Signs
4.2.6 | Addition of Traffic Signs
4.2.7 | Additional Traffic Rules
4.2.8 | Speed Limits
4.2.9 | Additional Traffic Rules
4.2.10 | Direction of Alley
4.2.11 | Speed Limits
4.2.12 | Additional Stop Signs
4.2.13 | Additional Traffic Rules
4.2.14 | Speed Limits
4.2.15 | Additional Traffic Signs
4.2.16 | Additional Traffic Signs
4.3 | Pedestrians
4.4.1 | Bicycles
4.4.2 | Bicycle Riding Prohibited in Downtown Area
 | See Also: (Golf Carts)
 |  | Ordinance No. 2009-3, 10-13-2009
4.5.1 | Parking Prohibitions
4.5.2 | Parking Prohibitions
4.5.3 | Parking Prohibitions
4.5.4 | Parking Prohibitions
4.5.5 | Prohibition of Heavy Truck Parking in Residential Areas
4.6.1 | Weight Limits for Certain Streets
4.6.2 | Weight Limits for Certain Streets
4.6.3 | Weight Limits for Certain Streets

4.1 GENERAL PROVISIONS

BE IT ORDAINED by the Town of Bourbon, Indiana, that:

§4.1.1. Authority of Police and Fire Department Officials:

(a) It shall be the duty of the officers of the Police Department or such officers as are assigned by the Chief of Police, to enforce all street traffic laws of the Town and all state vehicle laws applicable to street traffic in the Town.

(b) Officers of the Police Department or such officers as are assigned by the Chief of Police, are authorized to direct all traffic by voice, hand, or signal in conformance with traffic laws. However, in the event of a fire or other emergency, to expedite traffic or to safeguard pedestrians, officers of the Police Department may direct traffic as conditions may require notwithstanding the provisions of the traffic laws.

(c) Officers of the Fire Department when at the scene of a fire may direct or assist the Police in directing traffic.

§4.1.2. It is a misdemeanor for any person to do forbidden acts or fail to perform any act required in this traffic code and further no person shall willfully fail or refuse to comply with any lawful order or direction of the Police office or Fire Department official.

§4.1.3. The State of Indiana traffic laws regulating speed, turning, signs, and other driving matters shall be applicable on all streets within the Town.

4.2.1 AN ORDINANCE ESTABLISHING THE LOCATION AND AFFECT OF CERTAIN TRAFFIC SIGNS AND TRAFFIC REGULATIONS AND REPEALING CERTAIN SECTIONS OF THE TOWN CODE IN CONFLICT THEREWITH

BE IT ORDAINED by the Town Board of the incorporated Town of Bourbon, Marshall County, Indiana that:

§4.2.1(1) Sections 12-116, 12-117, 12-118, 12-119, 12-120, and 12-121 of the Town Code of Bourbon, Indiana, together with any amendments thereof or additions thereto which may have been made since the adoption of said Code are hereby expressly repealed.

§4.2.1(2) There is hereby adopted new provisions in regard to those sections which shall be a part of the Code for the Town of Bourbon, Indiana as follows:

Stop Signs

  1. West Center Street and South Fribley Street., SE corner
  2. West Center Street and South Greer St., SE corner
  3. West Center Street and South Ecker St., SE corner
  4. West Center Street and Bourbon St., SE and NW corners
  5. West Center Street and Old U.S. 30 West, SW corner
  6. West Center Street and Thompson St., NW corner
  7. East Center Street and Washington St., SE and NW corners
  8. East Center Street and Washington St., SE and NW corners
  9. East Center Street and Thayer St., SE and NW corners
  10. East Center Street and Lincoln St., NW corner
  11. East Center Street and Old U.S. 30 East, NE corner
  12. East Center Street and Rose Lane, NW corner
  13. East Center Street and Bestmart Driveway, SE corner
  14. Old U.S. 30 West and Beachwood Avenue, NW corner
  15. Old U.S. 30 West and Ecker St., NW corner
  16. Old U.S. 30 West and Third St., NW corner
  17. Old U.S. 30 East and Bestmart Driveway, NW corner
  18. Old U.S. 30 East and U.P.S. Driveway, SE corner
  19. West Quad Street and South Fribley St., NE corner
  20. West Quad Street and South Greer Street., NW corner
  21. West Quad Street and South Ecker St., NW and SE corners
  22. West Quad Street and Third St., NW corner
  23. West Quad Street and South Bourbon St., NW and SW corners
  24. West Quad Street and South Thompson St., SE corner
  25. East Quad Street and South Washington St., NW corner
  26. East Quad Street and South Harris St., SW corner
  27. West Jackson Street and South Ecker St., NE corner
  28. West Jackson Street and South Thompson St., NW and SE corners
  29. East Jackson Street and South Harris St., SW corner
  30. West Pine Street and North Thompson St., NE corner
  31. Old U.S. 30 West and West North St., NE corner
  32. West Clay Street and South Bourbon St., NE corner
  33. West Clay Street and South Thompson St., NW corner
  34. East Clay Street and South Harris St., SW corner
  35. East Jackson Street and S. Washington St., SE corner
  36. West Park Street and Beechwood Avenue, NE corner
  37. West Park Avenue and Caldwell Drive, NW corner
  38. West Park Avenue and Maplewood Avenue, SW corner
  39. West Park Avenue and North Ecker St., SE corner
  40. West Park Avenue and N. Bourbon St., SW and NE corner
  41. West Park Avenue and N. Thompson St., SW and NE corner
  42. East Park Avenue and N. Thayer St., SW corner
  43. West Sunset Avenue and Beechwood Avenue, NE corner
  44. West Sunset Avenue and Caldwell Drive, SW and NE corners
  45. West Sunset Avenue and Maplewood Avenue, SW corner
  46. West Sunset Avenue and S. Bourbon St., NE corner
  47. East Sunset Avenue and N. Harris St., SW and NE corner
  48. East Sunset Avenue and S. Washington St., SW, SE, NW, NE corners
  49. East Clay Street and S. Washington St., SW, SE, NW, NE corners
  50. West North Street and N. Bourbon St., SW, SE, NW, NE corners
  51. West North Street and N. Thompson St., SW, SE, NW, NE corners
  52. East Norther Street and N. Thompson St., SW, SE, NW, NE corners
  53. East North Street and N. Washington St., SW, SE, NW, NE corners
  54. East Florence Street and N. Harris Street., SW, SE, NW, NE corners
  55. West Liberty St. and Caldwell Drive, SE corner
  56. West Liberty St. and N. Bourbon St., NE corner
  57. West Liberty St. and N. Thompson St., NE and SW corners
  58. East Liberty St. and N. Washington St., NW and SE corners
  59. East Liberty St. and N. Harris St., NW and SE corners
  60. East Liberty St. and N. Lincoln St., NW and SE corners
  61. East Jefferson St. and N. Lincoln St., NW and SE corners
  62. East Jefferson St. and N. Lincoln St., SE corners
  63. West Pine Street and N. Thompson St., NE corner
  64. East Pine Street and N. Thayer St., SW corner
  65. East Jefferson St. and N. Harris St., NE and SW corners
  66. West Florence St. and N. Thompson St., NE corner All Corners (Modified by Ordinance No. 2002-8)
  67. East Florence St. and N. Washington St., NW and SE corners
  68. East Florence St. and N. Thayer St., NW and SE corners All corners (Modified by §4.2.7)
  69. West College St. and N. Thompson St., NW and SE corners
  70. East College St. and N. Harris St., NE corner
  71. East College St. and N. Washington St., NW and SE corners
  72. Shaffer Road and N. Washington St., NW and SE corners
  73. Shaffer Road and N. Harris St., NW and SE corners
  74. Shaffer Road and N. Thayer St., NW and SE corners
  75. Shaffer Road and N. Lincoln St., NW corner
  76. Shaffer Road and West School Drive, SE corner
  77. Shaffer Road and East School Drive, SE corner
  78. Virginia Avenue and N. Washington St., SE and NW corners
  79. Virginia Avenue and N. Washington St., SE and NW corners
  80. Rose Lane and Pansy Court, NE corner
  81. Rose Lane and Aster Court, NE corner
  82. Rose Lane and Tulip Court, NE corner
  83. Rose Lane and Crocus Court, NE corner
  84. East Douglas Street and S. Washington St., SW corner
  85. West Douglas Street and S. Bourbon St., NE, SW, NW corners
  86. 12B Road and Elm Road, NE, NW, SE, SW corners (Addition by §4.2.2 and §4.2.4)
  87. Clay Street at the intersection with Bourbon Street (Addition by §4.2.2 and §4.2.4)
  88. Thayer Street, both directions, at the intersection with North Street (Addition by §4.2.6)
  89. Jefferson Street, each corner, at intersection with Thayer Street (Addition by §4.2.7)
  90. Jefferson Street, each corner, at intersection with Pine Street (Addition by §4.2.7)
  91. South Thompson Street between Clay and Douglas Streets (Addition by §4.2.9)
  92. Bourbon Street, north- and south-bound, at Park Avenue (Addition by §4.2.12)
  93. Maplewood and Liberty Streets (Addition by §4.2.15)
  94. Aster Court and Rose Lane (Addition by §4.2.15)
  95. Crocus Street and Rose Lane (Addition by §4.2.15)
  96. Tulip Street and Rose Lane (Addition by §4.2.15)
  97. Frank Street, in both directions, where it intersects Bourbon Street (Addition by Ordinance No. 2005-2)
  98. Legend Street at Old US 30(Addition by Ordinance No. 2006-7)
  99. Legend Drive, in both directions, where it intersects W. Center Street (Addition by Ordinance No. 2007-04)
  100. Legend Drive, in both directions, where it intersects Beechwood Street (Addition by Ordinance No. 2007-04)

§4.2.1(3) There is hereby adopted new provisions in regard to those sections which shall be a part of the Code for the Town of Bourbon, Indiana as follows:

Yield Right-of-Way Signs

  1. West Jackson St. and S. Bourbon St., SW and NE corners
  2. Ledgend Drive and Beechwood, NE corner
  3. Ledgend Drive and Old U.S. 30 West, SW corner
  4. East North St. and N. Harris St., SE and NW corner
  5. East North St. and N. Thayer St., SE and NW corner
  6. East Park St. and N. Washington St., SE and NW corners
  7. East Park St. and N. Harris St., SW and NE corners
  8. West Sunset Avenue and N. Thompson St., SE and NW corners
  9. East Sunset Avenue and N. Washington St., SE and NW corners
  10. West Jefferson St. and N. Thompson St., SW and NE corners
  11. East Jefferson St. and N. Thayer St., SW and NE corners
  12. East Pine St. and N. Washington St., NE and SW corners
  13. East North St. and Third St., SE corner
  14. West Liberty St. and Maplewood, SE, NE, NW corners
  15. North Harris St. and East Pine St., NW and SE corners
  16. East Jefferson St. and N. Washington St., NW and SE corners
  17. East Sunset St. and North Thayer St., NW and SE corners
  18. South Thayer Street and the alley to the Water Works (Addition by §4.2.13)

§4.2.1(4) There is hereby adopted a new section which shall be added to the Town Code of Bourbon, Indiana, which sections hall be as follows:

Through Streets

  1. Shaffer Road from N. Main St. to the Corporation Limits
  2. College St. between N. Main St. and N. Harris St.
  3. East Liberty St. from S. Bourbon St. and Triton High School
  4. West Quad Street between S. Fribley St., and S. Main St.
  5. Center St. within the Corporation Limits
  6. Rose Lane between East Center St. and the Corporation Limits

§4.2.1(5) There is hereby adopted a new section which shall be added to the Town Code of Bourbon, Indiana, which section shall be as follows:

No U-Turn

It is hereby authorized and ordered that “No U-Turn” Signs be placed at the following intersection locations, and it shall be unlawful for any person to violate said signs:

  1. State Road 331 (North Main) and Park Street
  2. State Road 331 (North Main) and North Street
  3. State Road 331 (South Main) and Quad Street

§4.2.1(6) There is hereby adopted a new section which shall be added to the Town Code of Bourbon, Indiana, which section shall be as follows:

Speed Limit Signs

There shall be a speed limit of twenty (20) miles per hour on the specified locations of the streets hereafter set forth, that signs indicating such speed limit shall be placed in appropriate locations along said streets, and that it shall be unlawful for any person to violate such speed limits in the following locations:

1. | Beachwood Avenue; Liberty Avenue; (Modified by Ordinance No. 2007-04) Park Avenue; Maplewood Avenue; All in Westwood Park Addition
2. | Center Street between Bourbon Street and Harris Street
3. | East Liberty Street from State Road 331 to Triton High School (to and including)
4. | Rose Lane; Aster Court; Tulip Court; Crocus Court; and Pansy Court, all in the Willard R. Lemler Addition.
5. | East Sunset Drive to and including the Town Park.
6. | Thayer Street from Liberty to Florence (Addition by §4.2.8)
7. | Florence Street from Thayer to Harris (Addition by §4.2.8)
8. | Pine Street from Thayer to Harris (Addition by §4.2.8)

In addition thereto, there shall be a speed limit of 30 M.P.H. on all other streets within the Town of Bourbon, and it shall be unlawful for any person to travel on any street within the Town of Bourbon at a speed greater than 30 M.P.H.
(Specific application to 12B Road from Lincoln Highway West to Town limits and Shaffer Road east to corporate limits by §4.2.4)

The speed limit on Lincoln Highway 300 feet west of Beechwood Avenue to Elm Road shall be 45 miles per hour. (Addition by §4.2.2 and §4.2.4)

A speed limit of five (5) miles per hour is established for the first alley east of Thayer Street between Center and North Streets. (Addition by §4.2.9)

The speed limit on Sunset Drive in the Town of Bourbon, Indiana from Thayer Street to the entrance of the Bourbon Community Park shall be fifteen (15) miles per hour. (Addition by §4.2.11)

The speed limit on 12B Road from Fribley Street to Elm Road is shall be 40 miles per hour.(Addition by §4.2.14)

The speed limit on the following streets shall be changed to 25 miles per hour on each, to-wit: Liberty Street and Beechwood Street. (Addition by Ordinance No. 2007-04)

§4.2.1(7) There is hereby adopted an amended section which shall be a part of the Code for the Town of Bourbon, Indiana as follows:

Two-Hour Parking

There shall be two-hour parking from 7:00 a.m. to 6:00 p.m. on N. Main Street between Con-Rail Railroad and Park Avenue and Center Street and Thompson to Washington Street.

§4.2.1(8) There is hereby adopted an additional section to the Town Code of Bourbon, Indiana, which section shall be as follows:

No Parking

There is hereby adopted an additional section to the Town Code of Bourbon, Indiana, which section shall be as follows:

  1. On any portion of State Road 331 between Park St. and the Corporate Limits of the Town of Bourbon (North)
  2. The portion of State Road 331 running from Quad St. to the Corporate Limits of the Town of Bourbon (South)
  3. Shaffer Road from State Road 331 to the Corporate Limits
  4. West Center Street from Old U.S. 30 on the north side to the Corporate Limits
  5. The area in front of Triton Elementary School from Shaffer Road to Florence Street
  6. In addition there shall be no truck parking from Old U.S. 30 on West Center to the Corporate Limits
  7. Liberty Street from 331 East to the east property line of Triton Schools (Addition by §4.2.2 and §4.2.4)
  8. West side of Thayer Street from Jefferson Street to Florence Street (Addition by §4.2.7)
  9. East side of Thayer Street from Jefferson Street to Pine Street (Addition by §4.2.7)
  10. Florence Street, both sides, from Harris Street to Thayer Street (Addition by §4.2.7)
  11. Pine Street, both sides, from Thayer Street to the alley (Addition by §4.2.7)
  12. Quad Street, both sides, from Ecker Street to South Fribley Street (Addition by §4.2.16)
  13. South side of Old U.S. 30 East (also known as East Center Street from the stoplight in the center of town eastbound to the “Y”-type junction of Center Street and Old U.S. 30 East), from Lincoln Street to the East Corporate Limits. (Addition by §4.5.2)
  14. In the parking lot of the EMS Building located at the corner of North and Main unless such vehicle is an emergency service unit or the vehicle of a person operating the same or providing any other emergency service from such location. (Addition by §4.5.3)
  15. Both sides of Jackson Street from 331 West to Ecker Street. (Addition by §4.5.4)
  16. Both sides of College Street from Indiana Highway 331 to Thompson Street. (Addition by Ordinance No. 2002-2)
  17. Both sides of the 200 block of W. Florence Street. (Addition by Ordinance No. 2004-2)
  18. W. Center from S. Bourbon to the start of Old U.S. 30, west to Beechwood. (Addition by Ordinance No. 2007-04)
  19. W. Center from N. Bourbon to the start of Old U.S. 30, west to Beechwood. (Addition by Ordinance No. 2007-04)
  20. N. Thompson from Center to the end of curbs thereon. (Addition by Ordinance No. 2007-04)
  21. W. Center Street and Old U.S. 30 on both sides to the railroad tracks. (Addition by Ordinance No. 2007-04)
  22. E. Center from S. Thayer to the start of Old U.S. 30. (Addition by Ordinance No. 2007-04)
  23. E. Center from S. Harris to the start of Old U.S. 30. (Addition by Ordinance No. 2007-04)
  24. E. Center and Old 30 to drive up bank entrance. (Addition by Ordinance No. 2007-04)

Additional Parking Restrictions:
§4.5.1
Ordinance No. 2011-09, Parking at Town Offices Limited to Customers
Ordinance No. 2011-13, Handicap Parking

ALSO:

"SLOW - SCHOOL" Signs - see §4.2.7

Truck Route - see §4.2.3

One-Way Alley - see §4.2.10

Parking of Heavy Trucks - see §4.5.5

Weight Limits on Specific Streets
Rose Lane and the 400 Block of East North Street: §4.6.1
Ecker Street between West Center Street and West Quad Street: §4.6.2
Ledgend Drive: §4.6.2

See Ordinance Violations Bureau, which may supercede penalty.

(Passed November 1, 1978 - Ordinance No. 1978-2)

4.2.2 AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town Council of Bourbon, Indiana, has determined that it would be in the best interest of said municipality to make certain Amendments to the Traffic Control Ordinance therefore, and

WHEREAS, the Town Council of Bourbon, Indiana, wishes to enact the Amendments to such Traffic Control Ordinance set out hereafter.

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana, that the Traffic Control Ordinance of said municipality shall be amended to provide as follows:

(a) | No on-street parking shall be allowed on Liberty Street from 331 East to the east property line of Triton Schools
(b) | A four-way stop is hereby created for the intersection of 12B road and Elm Road with proper signage to be placed thereat.
(c) | On Clay Street at the intersection with Bourbon Street the traffic control shall become a stop sign there instead of the present yield sign.
(d) | The speed limit on Lincoln Highway 300 feet west of Beechwood Avenue to Elm Road shall be 45 miles per hour.

The penalty for failure to abide by the Amendments set out to the Traffic Control Ordinance shall be as otherwise provided in such Ordinance now in effect for Bourbon, Indiana, and for violations of the same kind and character with this Ordinance amending only such prior Ordinance and not otherwise changing the same.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

(Ordinance No. 1997-6 passed and adopted May 6, 1997)

4.2.3 AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE OF THE TOWN OF BOURBON, INDIANA TO PROVIDE DESIGNATED TRUCK ROUTES THROUGHOUT THE TOWN

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interests of said municipality to restrict larger truck traffic about the Town to certain streets only, and

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana that larger trucks shall be defined as any truck not used for personal use but designed to haul commercial or industrial loads instead and that the Traffic Control Ordinance of Bourbon, Indiana shall be amended hereby to restrict such larger trucks using only the following designated streets in and about said Town, to-wit:

Indiana 331 North and South
Center Street East and West
West Jackson Street from 331 to South Ecker
East Jackson Street from 331 to South Harris
South Harris from East Center to East Clay
South Fribley from West Center to End of said Street
East Shaffer from 331 to the Corporate Line
East Liberty from 331 to Triton Schools Property Line
East Quad from 331 to South Harris
West North from 331 to North Thompson
East North from 331 to North Washington
Old 30 or Lincoln Highway to Elm Road
12 B Road from South Fribley to Elm Road
Elm Road from 12 B to Old 30 or Lincoln Highway
South Thayer from East Center to the end of South Thayer
North Washington Street from East Center to East North

The penalty for failure to abide by such use restrictions shall be as otherwise provided in the Traffic Control Ordinance now in effect for Bourbon, Indiana with this Ordinance amending only such prior Ordinance and not otherwise changing the same.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by said Town Council on April 1st, 1997, on all readings upon a suspension of the rules for the same.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1997-5)

4.2.4 AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town Council of Bourbon, Indiana, has determined that it would be in the best interest of said Municipality to make certain Amendments to the Traffic Control Ordinance thereof, and

WHEREAS, the Town Council of Bourbon, Indiana, wishes to enact the Amendments to such Traffic Control Ordinance set out hereafter.

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana, that the Traffic Control Ordinance of said municipality shall be amended to provide as follows:

(a) no on-street parking shall be allowed on Liberty Street from 331 East to the east property line of Triton Schools.

(b) A four-way stop sign is hereby created for the intersection of 12B Road and Elm Road with proper signage to be placed thereat.

(c) On Clay Street at the intersection with Bourbon Street the Traffic Control shall become a stop sign there instead of the present yield sign.

(d) The speed limit on 12B Road from Lincoln Highway West to the Town limits of Bourbon, Indiana, shall be 30 miles per hour.

(e) The speed limit for Shaffer Road east to the corporate limits shall be 30 miles per hour.

(f) The speed limit on Lincoln Highway 300 feet west of Beechwood Ave. to Elm Road shall be 45 miles per hour.

The penalty for failure to abide by the Amendments set out to the Traffic Control Ordinance shall be as otherwise provided in such Ordinance now in effect for Bourbon, Indiana, and for violations of the same kind and character with this Ordinance amending only such prior Ordinance and not otherwise changing the same.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by said Town Council on May 6, 1997 on all readings upon a suspension of the Rules for the same.

(Ordinance No. 1997-6)

4.2.5 AN ORDINANCE REQUESTING THE REMOVAL OF SIGNS FROM THE INTERSECTION OF MAIN STREET AND CENTER STREET IN THE TOWN OF BOURBON

BE IT ORDAINED, BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§ 4.2.5(1). There is hereby adopted a new section to the Code for the Town of Bourbon, Indiana, which section shall read as follows:

“It shall be permissible at the intersection of Main Street and Center Street in the Town of Bourbon, Indiana (State Road 331 and Old U.S. 30) for a person to make a right turn when the traffic signal at said intersection is red, after first stopping to be sure that no traffic is coming, in accordance with Indiana law as to right turns on a red signal.”

§4.2.5(2). It is further ordained that the State Highway Department is requested to remove the posted signs from said intersection which signs presently state “no turn on red”, in accordance with the foregoing provisions.

(Ordinance No. 1983-2 passed June 1, 1983)
(Formerly 4.2B)

4.2.6 AN ORDINANCE ESTABLISHING STOP SIGNS ON THAYER STREET AT THE NORTH INTERSECTION THEREOF

BE IT ORDAINED BY THE BOARD OF TRUSTEES OF THE TOWN OF BOURBON, INDIANA, AS FOLLOWS:

That there is hereby adopted a new provision with respect to the placement of stop signs in the Town of Bourbon, Indiana, as set out in such Ordinance establishing the same shown at Town Code Section 4.2.1(2) and so that stop signs shall now be placed on Thayer Street in both directions at the intersection thereof with North Street in the Town of Bourbon, Indiana.

Passed and adopted by the Board of Trustees of the Town of Bourbon, Indiana, this 2nd day of May, 1990.

(Formerly 4.2.21)

4.2.7 ORDINANCE ESTABLISHING CERTAIN TRAFFIC CONTROLS IN THE TOWN OF BOURBON, INDIANA, AND IN MODIFICATION AND AMENDMENT OF TOWN CODE SECTION 4.2

BE IT ORDAINED BY THE COUNCIL OF TRUSTEES OF THE TOWN OF BOURBON, INDIANA, AS FOLLOWS:

That there are hereby adopted certain changes to the Traffic Controls provided for the Town of Bourbon, Indiana, at Town Code §4.2.1 as amended and so that:

Stop signs shall now be placed on Jefferson Street at each corner thereof as the same intersects with Thayer Street; at each corner thereof as the same intersects with Pine Street; and on each corner of Florence and Thayer Street as they intersect; and

No parking signs shall now be placed on the west side of Thayer Street from Jefferson Street to Florence Street, on the east side of Thayer Street from Jefferson Street to Pine Street; on both sides of Florence Street from Harris Street to Thayer Street; and on both sides of Pine Street from Thayer Street to the alley; and slow school signs shall be placed on the east side of the Thayer Street at the center of the 600 block thereof; the south side of Pine Street at the center of the 300 block thereof; and on the south side of Florence Street at the center of the 300 block thereof.

That these traffic controls shall take effect upon proper publication of this ordinance and on placement of signs reflecting such traffic controls.

This ordinance shall act to modify and amend any prior Ordinance of the Town of Bourbon, Indiana relative to the Town of Bourbon, Indiana relative to traffic controls therein and which may be in conflict with the terms and provisions hereof.

(Ordinance No. 1990-8 passed and adopted by the Council of Trustees of the Town of Bourbon December 18, 1990)

4.2.8 AN ORDINANCE ESTABLISHING ADDITIONAL SPEED LIMIT SIGNS ON VARIOUS STREETS IN THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA, AS FOLLOWS:

That Town Code Section 4.2.1, which establishes the speed limit on certain streets in the Town of Bourbon, Indiana, is hereby amended so that the speed limit shall now be 20 miles per hour on Thayer Street from Liberty to Florence, on Florence Street from Thayer to Harris and on Pine Street from Thayer to Harris.

This Amendment shall take effect immediately upon proper publication and violation hereof shall be subject to the penalties provided in the Town Code Section being amended hereby and/or in the applicable Code Sections providing such penalties for Town Code Section 4.2.1.

(Ordinance No. 1993-15 passed and adopted by the Town Council of Bourbon, Indiana November 16, 1993)

4.2.9 AN ORDINANCE ESTABLISHING TRAFFIC SIGNS AND REGULATIONS WITH RESPECT TO AN ALLEY BETWEEN CENTER AND NORTH STREETS AND WITH RESPECT TO SOUTH THOMPSON STREET IN THE TOWN OF BOURBON

BE IT ORDAINED by the Town Council for the Town of Bourbon, Marshall County, Indiana, that:

There is now established for the first alley east of Thayer Street between Center and North Streets of the Town of Bourbon, Indiana, a speed limit of five (5) miles per hour for such alley and the proper employees of the Town shall place appropriate signage in and about such alley reflecting said speed limit.

There shall now be stop signs placed on South Thompson Street in said Town between Clay and Douglas Streets and the proper employees of the Town shall place appropriate signage on said street reflecting such further regulation thereof.

This Ordinance shall be enforceable pursuant to Ordinance 4.1 et seq. as set out in the Municipal Code of the Town of Bourbon, Indiana.

(Passed and adopted by the Town Council of the Town of Bourbon, Indiana, April 7, 1992)

4.2.10 ORDINANCE ESTABLISHING TRAFFIC DIRECTION OF ALLEY

WHEREAS, the Town Council for the Town of Bourbon, Indiana, has been requested by officials of the United States Post Office in Bourbon, to direct traffic in the alley west of Main Street between Park Avenue and North Street in only one direction that being South, and

WHEREAS, it is the desire of the Town Council for said Town to provide for one direction traffic only in such alley.

IT IS THEREFORE ORDAINED by the Town Council of the Town of Bourbon, Indiana that:

The first alley west of Main Street between Park Avenue and North Street shall upon the passage of this ordinance be used only by vehicular traffic traveling south in such alley.

The appropriate employee(s) is authorized to place appropriate signage in and about such alley directing users thereof of its one-way status from and after the passage of this Ordinance.

(Ordinance No. 1993-3 passed by the Town Council of the Town of Bourbon, Indiana, January 5, 1993)

4.2.11 AN ORDINANCE ESTABLISHING A SPEED LIMIT ON SUNSET DRIVE FROM THAYER STREET TO THE ENTRANCE OF THE BOURBON COMMUNITY PARK

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA, AS FOLLOWS:

That Section 4.2.1 of the Municipal Code of the Town of Bourbon, be and hereby is amended so that the speed limit on Sunset Drive in the Town of Bourbon, Indiana from Thayer Street to the entrance of the Bourbon Community Park shall be fifteen (15) miles per hour.

That Town employees are further authorized to place proper signage on said street noting the state speed limit.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1993-7 passed and adopted by the Town Council of Bourbon, Indiana, April 20, 1993)

4.2.12 AN ORDINANCE ESTABLISHING STOP SIGNS AT THE CORNERS OF PARK AVENUE

BE IT ORDAINED by the Town Council for the Town of Bourbon, Marshall County, Indiana, that:

There is now established for the intersection of Bourbon Street and Park Avenue stop signs on both the northbound and the southbound lanes of Bourbon Street and the proper employees of the Town shall place appropriate signage in and about such corners reflecting such further regulation thereof.

This Ordinance shall be enforceable pursuant to Ordinance 4.1 et. seq. as set out in the Municipal Code of the Town of Bourbon, Indiana.

Passed and adopted by the Town Council of the Town of Bourbon, Indiana, this 20th day of September, 1994.

(Ordinance No. 1994-10)

4.2.13 AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town Council of Bourbon, Indiana at a meeting held on March 4, 1997 determined that it would be in the best interest of said municipality to place a yield sign at the intersection of south Thayer Street and the alley to the Water Works, and whereas, said Town Council wishes to amend the existing traffic control ordinance of the Town of Bourbon, Indiana to include the requirement of such yield sign(s).

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana that a yield sign(s) be placed at the intersection of south Thayer Street and the alley to the Water Works in Bourbon, Indiana and that the penalty for failure to abide by such yield sign shall be as otherwise provided in the traffic control ordinance now in effect for Bourbon, Indiana, with this Ordinance amending only prior ordinance and not otherwise changing the same.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana. Passed and adopted by the Town Council for the Town of Bourbon, Indiana on March 18, 1997 on all readings upon a suspension of the rules for the same.

(Ordinance No. 1997-3)

4.2.14 AN ORDINANCE AMENDING THE CURRENT SPEED LIMIT REGARDING A PORTION OF 12B ROAD

BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA THAT: Section 4.2.1 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that the speed limit on 12B Road from Fribley Street to Elm Road is increased to 40 miles per hour.

Upon the passage of this Ordinance, town employees are further authorized to place proper signs on 12B Road noting the increased speed limit as allowed hereby.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon, Indiana on all remaining readings this 4th day of August, 1998.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1998-4.27)

4.2.15 AN ORDINANCE ESTABLISHING ADDITIONAL TRAFFIC SIGNAGE FOR CERTAIN STREETS OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That section 4.2.2 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that stop signs shall be added to the following intersections, to-wit:

Maplewood and Liberty Streets;
Aster Court and Rose Lane;
Crocus Street and Rose Lane; and,
Tulip Street and Rose Lane;

That Section 4.2.1 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that no parking signs shall be placed on the east side of South Thayer Street from east Center Street to the end of that street.

That these amendments to the Municipal Code shall take effect upon passage hereof and the proper publication of this Ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 14th day of December, 1999.

(Ordinance No. 1999-6)

4.2.16 AN ORDINANCE ESTABLISHING ADDITIONAL PARKING SIGNAGE FOR QUAD STREET

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Section 4.2.1 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that no parking signs shall be placed on both sides of Quad Street from Ecker Street to South Fribley Street.

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this Ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of March, 2001.

(Ordinance No. 2001-3)

4.3 PEDESTRIANS

BE IT ORDAINED by the Town Board of Trustees of the Town of Bourbon, Indiana:

§4.3.1. Pedestrians shall be subject to traffic-control signals unless there are no traffic-control signals or said signals are not in operation, which in said event, the driver of a vehicle shall yield the right-of-way, slowing down or stopping if need be, to yield to a pedestrian crossing the roadway within a crosswalk when the pedestrian is on the half of the roadway on which the vehicle is traveling or when the pedestrian is approaching so closely from the opposite half of the roadway as to be in danger. However, no pedestrian shall suddenly leave a curb or other place of safety and walk or run into the path of the vehicle, which is so close that it is impossible for the driver to yield.

§4.3.2. Pedestrians shall move, whenever practical, upon the right half of the crosswalks. No pedestrians shall cross a roadway at any place other than at right angles to the curb or by the shortest route to the opposite curb except in a crosswalk.

§4.3.3. Every pedestrian crossing a roadway at a point other than within a marked crosswalk or within an unmarked crosswalk at any intersection shall yield the right-of-way to all vehicles upon the roadway.

4.4.1 BICYCLES

BE IT ORDAINED by the Town Board of Trustees for the Town of Bourbon, Indiana that:

§4.4.1(1) The purpose of this chapter is to regulate bicycles during their operation upon any public street, alley, sidewalk, or bike-way for the Town of Bourbon, Indiana.

§4.4.1(2) Every person riding a bicycle within the Town shall be subject to all traffic laws, signs, and signals except those provisions of law or ordinances which by their nature, do not apply to bicycle riders.

§4.4.1(3) A person riding a bicycle shall not ride other than upon a permanent and regular seat attached thereto nor carry any passenger other than upon a firmly attached auxiliary seat, specifically designed for carrying infants. Not more than one infant carrier seat shall be permitted on a bicycle.

§4.4.1(4) When operating a bicycle upon a roadway, bicycle riders shall drive as near to the right hand side as is practical, no more than two abreast.

§4.4.1(5) No person shall operate a bicycle at a speed greater than is reasonable and prudent under existing conditions.

§4.4.1(6) No person riding any bicycle shall attach it or himself to any vehicle upon a roadway.

§4.4.1(7) Whoever violates any provision of this chapter shall be fined not less than $5.00 nor more than $50.00 or by impoundment of the person’s bicycle for a period of not more than thirty (30) days.

4.4.2 AN ORDINANCE PROHIBITING BICYCLE RIDING IN THE DOWNTOWN AREA

WHEREAS, the Town Council of Bourbon, Indiana, by its proper trustees, has determined that an unsafe condition exists in certain individuals operating bicycles on certain sidewalks of the Town of Bourbon, Indiana;

WHEREAS, the Town of Bourbon is committed to the general well being of the citizens of said Town and by its Town Council believes it to be in the best interest of said Town to restrict the use of bicycles on certain sidewalks in said Town;

NOW, THEREFORE, BE IT ORDAINED AND ENACTED by the Board of Trustees of the Town Council of Bourbon, Indiana, as follows:

That no person shall ride or otherwise operate a bicycle upon the sidewalks running along Center Street from Washington Street to Bourbon Street and along Main Street from Park Street to the Railroad in the Town of Bourbon, Indiana, it being understood that walking along side said bicycle upon such sidewalk shall not constitute operation thereof;

That failure to comply with this Ordinance will result in the following penalties:

§4.4.2(1) Upon the first violation hereof, the bicycle of the offending party who was riding or otherwise operating the same in violation hereof shall be confiscated and held by the Chief of Police for said Town for a period of two weeks after which time such bicycle shall be returned to such party.

§4.4.2(2) Upon second violation hereof in any calendar year, the bicycle of the offending party who was riding or otherwise operating the same in violation hereof shall be confiscated and sold after thirty (30) days have expired from the time of said confiscation with the proceeds from any such sale to be paid into the General Fund of said Town.

That the Bourbon Police Department or any Officer thereof shall be charged with the enforcement of this Ordinance.

That any party found to have violated this Ordinance and which violation may have resulted in the confiscation of their bicycle hereunder may appeal such confiscation to the Board of Trustees of such Town and be heard thereon at the next regular meeting of such Trustees.

That the Board of Trustees of such Town shall have the right to modify any confiscation decision made hereunder or rescind any Order of Sale pursuant hereto so long as such appeal request is filled with the Clerk/Treasurer of such Town on or before thirty (30) days after such confiscation hereunder takes place.

See Ordinance Violations Bureau, which may supercede penalty.

This Ordinance shall be in full force and effect thirty (30) days from the date of this passage and publication as provided by Law.
(Passed September 6, 1989)

4.5.1 AN ORDINANCE PROHIBITING THE PARKING OF MOTOR VEHICLES ON CERTAIN TOWN STREETS AT CERTAIN TIMES AND PROVIDING PENALTIES FOR VIOLATION THEREOF

BE IT ORDAINED by the Town Board of Trustees for the Town of Bourbon, Marshall County, Indiana that:

§4.5.1(1) From and after the passage of this ordinance with respect to those streets bounded and including Park Street on the North to Quad Street on the South and from Washington Street on the East to Thompson Street on the West, no person during the hours of 9:00AM and 12:00 Noon each day shall park any automobile or other motor vehicle on or along the side of any such designated street with odd building numbers thereon and no person during the hours between 12:00 noon and 4:00 P.M. each day shall park any automobile or other motor vehicle on or along the even numbered side streets as designated herein, provided that this ordinance shall not apply to that portion of any such street marked or posted, on either or both sides, with permanent parking prohibition; provided further that this ordinance shall not apply from April 15 through November 15, inclusive of any year.

§4.5.1(2) Any person violating any provision of this ordinance or failing to comply with any provision of this ordinance shall be punished by a fine not exceeding Ten Dollars ($10.00) and any automobile or other motor vehicle illegally parked in the violation of this ordinance may be impounded by the Police Department and the owner of any such impound vehicle shall be liable to said Police Department and the Town of Bourbon, Indiana, for the costs of impounding, towing and storage of such vehicle.

§4.5.1(3) This ordinance shall be effective on and after its due passage, execution and publication.

(Ordinance No. 1984-5 passed November 7, 1984)

4.5.2 AN ORDINANCE PROHIBITING THE PARKING OF MOTOR VEHICLES ON OLD US 30 FROM LINCOLN STREET EASTBOUND TO CORPORATE LIMITS AND PROVIDING PENALTIES FOR VIOLATION THEREOF

BE IT ORDAINED by the Town Council for the Town of Bourbon, Marshall County, Indiana, that:

§4.5.2(1) From and after the passage of this ordinance there shall be no parking of any motorized vehicle on the South side of Old U.S. 30 East (also known as East Center Street from the stoplight in the center of town eastbound to the “Y”-type junction of Center Street and Old U.S. 30 East) at any time, from Lincoln Street to the East Corporate Limits.

§4.5.2(2) Any person violating any provision of this ordinance or failing to comply with any provision of this ordinance shall be punished by a fine not exceeding Ten Dollars ($10.00) and any automobile or other motorized vehicle illegally parked in violation of this ordinance may be impounded by the Police Department and the Owner of any such impounded vehicle shall be liable to said Police Department and the Town of Bourbon, Indiana, for the costs of impounding, towing and storage of such vehicle.

§4.5.2(3) This ordinance shall be effective on and after its due passage, execution and publication.

(Passed and adopted by the Town Council for the Town of Bourbon, Marshall County, Indiana, May 2, 1995)
(Formerly 4.8)

4.5.3 AN ORDINANCE PROHIBITING PARKING IN THE LOT FOR THE EMS BUILDING LOCATED AT THE CORNER OF NORTH AND MAIN STREETS AND PROVIDING PENALTIES FOR VIOLATION HEREOF.

BE IT ORDAINED by the Town Council for Bourbon, Indiana, that:

From and after the passage of this Ordinance, it shall be prohibited for any vehicle to be parked in the parking lot of the EMS Building located at the corner of North and Main unless such vehicle is an emergency service unit or the vehicle of a person operating the same or providing any other emergency service from such location.

Any person violating this Ordinance shall be punished by a fine not exceeding Ten Dollars ($10.00) and any automobile other motor vehicle illegally parked in violation of this Ordinance may be impounded by the Police Department and the owner of any such impounded vehicle shall be liable to said Police Department and the Town of Bourbon, Indiana for the costs of impounding, towing and storage of such vehicle.

This Ordinance shall be effective on and after its due passage, execution and publication.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana, this 1st day of October, 1996.

(Ordinance No. 1996-8)

4.5.4 AN ORDINANCE IMPOSING A PARKING BAN ON BOTH SIDES OF JACKSON STREET FROM 331 WEST TO ECKER STREET IN BOURBON, INDIANA

BE IT ORDAINED by the Town Council of Bourbon, Indiana as follows:

That Section of 4.2.1 of the Municipal Code of the Town of Bourbon, Indiana, be and hereby is amended so that parking shall be prohibited on both sides of Jackson Street from 331 West to Ecker Street in said Town.

That Town employees are further authorized to place proper signage on said Street noting such parking ban and violations of such Ordinance as now Amended shall be subject to the provisions of 4.2.1 of such Municipal Code.

Based on final readings by the Town Council of Bourbon, Indiana, this 2nd day of June, 1998.

(Ordinance No. 1998-4.2.8)

4.5.5 AN ORDINANCE RESTRICTING THE PARKING OF HEAVY TRUCKS

WHEREAS, it appears that an increasing number of heavy truck including but not limited to semitractors, semitrailers, refrigerated trailers and trucks exceeding five (5) tons are being parked for extended periods of time in residential areas of Town; and,

WHEREAS, the use of and/or parking of trucks and trailers of this sort for extended times therein is contrary to the character of residential areas of the Town; and,

WHEREAS, the use of and/or parking such trucks and trailers in residential areas of the Town increases polluted air, creates excessive noise, places unreasonable burdens upon the residents of the immediate area in gaining access to their own residences, detracts from the character of the residential neighborhood, deters the proper maintenance of those residential streets in a clean and safe condition, has an adverse affect upon the value of the real property in those areas, is a threat to the safety of children and other pedestrians and is otherwise a detriment to the peace, comfort, convenience, health, safety and welfare of the residents of the immediate neighborhood and thus the Town.

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA THAT:

It shall be unlawful for any person to park a semitrailer, semitruck or a truck exceeding five (5) tons in weight anywhere in any residential zone of the Town, as designated by the zoning ordinances and zoning maps of the Town of Bourbon, Indiana. This prohibition hereby imposed shall not apply to the parking or standing of a semitrailer, semitruck, or other truck exceeding five (5) tons for the purpose of making pick-ups or deliveries from or to any building or structure located within such residential zone, or for the purpose of delivering materials to be used in the repair, alteration, remodeling or construction of any such building or structure for which a building permit has been obtained. The prohibition imposed hereby shall apply not only on public streets but also on private property including but not limited to driveways and parking areas even if off the street or right of way.

It shall be unlawful for the operator of any semitractor, any refrigerator trailer or any truck exceeding five (5) tons to permit said vehicle or refrigerator trailer to idle or operate its refrigerator unit for a period greater than fifteen (15) minutes within the Town limits.

The Bourbon Police Department shall enforce the provisions of this Ordinance and upon a violation, shall issue a citation directly to the operator of such truck or trailer, or if he or she cannot be found or is not in the immediate vicinity, by placing a copy of the citation under the windshield wiper of such truck or to otherwise affix the same to any refrigerated trailer found in violation of this Ordinance.

Any violation of this Ordinance shall require the payment of a fine in an amount not to exceed Fifty dollars ($50.00) for the first such violation and then a fine of an amount not to exceed Two hundred fifty dollars ($250.00) for any additional violations in any calendar year plus anyone found to be in violation of this Ordinance shall be responsible for and pay the Town’s attorney fees and costs in the enforcement of this Ordinance.

Passed and adopted by the Town Council for Bourbon, Indiana this 14th day of August, 2001.

4.6.1 AN ORDINANCE PROHIBITING TRUCKS OF MORE THAN A CERTAIN WEIGHT FROM TRAVELING ON ROSE LANE AND THE 400 BLOCK OF EAST NORTH STREET IN THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED, by the Town Board of the Incorporated Town of Bourbon, Marshall County, Indiana, that:

Vehicles of a weight exceeding ten tons including any load carried thereon or pulled thereby shall be prohibited from operating on Rose Lane and on the 400 block of East North Street all in the Town of Bourbon, Indiana.

IT IS FURTHER ORDAINED, that the appropriate department of said Town is requested to place signs indicating that such use of said streets is prohibited and at appropriate locations thereon;

Any person violating this provision of this Ordinance or failing to comply with any provision of this Ordinance shall be punished by a fine not exceeding fifty dollars ($50.00) for each violation thereof.

This Ordinance shall be effective on and after its due passage, execution and publication.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1989-2 passed and adopted April 5, 1989)

4.6.2 AN ORDINANCE PROHIBITING TRUCKS OF MORE THAN A CERTAIN WEIGHT FROM TRAVELING ON ECKER STREET

BE IT ORDAINED, by the Town Board of the Incorporated Town of Bourbon, Marshall County, Indiana, that:

Vehicles of a weight exceeding ten tons including any load carried thereon or pulled thereby shall be prohibited from operating on Ecker Street between West Center Street and West Quad Street all in Bourbon, Indiana.

IT IS FURTHER ORDAINED that the appropriate Department of said Town is requested to place signs indicating that such use of said Street is prohibited and at appropriate locations thereon;

Any person violating any provision of this Ordinance or failing to comply with any provision of this Ordinance shall be punished by a fine not exceeding $50.00 for each violation hereof.

This Ordinance shall be effective on and after its due passage, execution and publication.

(Ordinance No. 1988-1 adopted January 20, 1988)

4.6.3 AN ORDINANCE PROHIBITING TRUCKS OR MORE THAN A CERTAIN WEIGHT FROM TRAVELING ON LEDGEND DRIVE

BE IT ORDAINED, by the Town Council of Bourbon, Indiana, that:

Vehicles of a weight exceeding ten tons including any load carried thereon or pulled thereby shall be prohibited from operating on Ledgend Drive in Bourbon, Indiana.

IT IS FURTHER ORDAINED that the appropriate Department of said Town is requested to place signs indicating that such use of said street is prohibited and at appropriate locations thereon; and

Any person violating any provision of this Ordinance for failing to comply with any provision hereof shall be punished by a fine not exceeding $50.00 for each violation hereof. This Ordinance shall be effective on and after its due passage, execution and publication.

Passed and adopted by the Town Council of Bourbon, Indiana, this 1st day of September, 1992.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance 1992-6)
(Formerly 4.6.2)


TITLE V: GENERAL REGULATIONS

TITLE V - GENERAL REGULATIONS

5.1 | Dogs and Cats
5.1A | Amendment Charging Service Fee for Animal Care
5.2 | Abandoned Vehicles
5.3.1 | Nuisances
5.3.1A | Amendment Including Weeds and Vegetation
5.3.2 | Prohibition of Burning Waste
5.4 | Use and Obstruction of Sidewalks
5.5 | Vacant Structures
5.6 | Construction of Sidewalks
5.7 | Trees
5.8 | Fire Protection
5.9 | Pets Excluded from Parks
5.10.1 | Skateboards
5.10.1A | Inclusion of Rollerblades
5.10.2 | Requirement for Protective Gear while Using Skateboard Ramp
5.11 | Curfew for Town Parks
5.12 | Curfew for Fifteen, Sixteen, and Seventeen Year Old Individuals
5.13 | Loitering
 | See Also:
 |  | Ordinance No. --, 6-8-2010, Banning Certain Individuals from Town Parks
 |  | Ordinance No. 2011-07, 6-10-2011, Requires Posting of House/Business Address
 |  | Ordinance No. 2011-11, 12-13-2011, Prohibits Consumption of Alcohol in Town Parks
 |  | Ordinance No. 2011-12, 12-13-2011, Prohobits Discharge of Weapons

5.1.1 DOGS AND CATS

BE IT ORDAINED by the Town Board of Trustees for the Town of Bourbon, Indiana that:

§5.1.1(1) It shall be unlawful for the owner or any person in charge of any cattle, sheep, bees, chickens, swine, rabbits, or goats and fowl to keep or to suffer or to permit any such animal to be kept within the Town for more than forty-eight (48) hours at any time, unless Sunday intervenes, and then for not more than seventy-two (72) hours.

§5.1.1(2) Any person, firm, or corporation who shall suffer any dog to frequent or remain in his, her or its house, building, enclosure or premises and who shall there feed, lodge or otherwise retain such dog, shall be considered as harboring the same within the meaning of this ordinance.

§5.1.1(3) It shall be unlawful for any person, firm or corporation being the owner or keeper of any dog or cat to suffer or permit such dog or cat to trespass on the property of any person within the limits of the Town or suffer to permit such dog or cat to be or go unattended upon or over the premises of any person, firm, or corporation or upon a street, sidewalk, alley or public place within the limits of the town or upon a park or cemetery of the town. Dogs or cats causing such annoyance may be picked up by a police officer of the Town and forthwith destroyed unless claimed by the owner under the provisions of section 7 of this Ordinance. If, in the best judgment of the town marshal it is necessary for any good reason to retain a dog or cat in order to protect the citizens, said town marshal shall be authorized to retain, according to the state statute, said dog or cat.

It shall be required for anyone walking an animal covered by such ordinance to do so with a leash or other appropriate method of controlling such animal and to retrieve and properly dispose of any waste caused by such animal during any such walk.

Amended by Ordinance No. 2008-7, adopted 11-13-2008.

§5.1.1(4) It is hereby made the duty of the town marshal of the Town or anyone acting under his authority to take to a veterinarian clinic or any other facility designated by the Board of Trustees, all dogs and cats found running on the streets, alleys or public places or upon the property of one other than the owner of such dog or cat. (See §5.1A regarding potential charges)

§5.1.1(5) All dogs or cats which are placed in the designated facility or veterinarian clinic by the police department must properly be kept in such facility or clinic for at least three (3) days, after which such dog or cat may be destroyed or given to a new owner; provided that such new owner shall first secure a dog license tag and have the animal properly vaccinated. It is further provided that in every case before a dog or cat is released from the facility or clinic, a fee shall be paid to the operator of the designated facility or clinic. Such fee shall be the standard fee for which that facility or clinic charges for keeping of a dog or cat.

§5.1.1(6) It shall be unlawful for any person or persons not residents of said town to release any dog, cat or other animal within the corporate limits of said Town for the purpose of abandoning such animal therein.

§5.1.1(7) Replaced. Refer to Ordinance No. 2002-6, adopted --/--/2002.

{ view archive }

§5.1.1(8) Every animal which bites a person shall be promptly reported to the town marshal and shall therupon be securely quarantined at the direction of the town marshal for a period of ten (10) days and shall not be released from such quarantine, except by written permission of the town marshal. At the discretion of the town marshal, such quarantine may be on the premises of the owner, or at the owner’s option and expense in a veterinarian clinic of his choice. In the case of stray animals, or in the case of animals whose ownership is not known, such quarantine shall be at the discretion of the town marshal. The owner, upon demand made by the town marshal, shall forthwith surrender any animal which has bitten a human or which is suspected of having been exposed to rabies or supervised quarantine, which expense shall be borne by the owner.

§5.1.1(9) Any person violating any of the provisions of this ordinance shall, upon conviction, be fined any sum not exceeding the sum of $50.00 for each offense

See Ordinance Violations Bureau, which may supercede penalty.

§5.1.1(10) This Ordinance shall be in full force and effect from and after its passage, signing, attestation and legal publication.

5.1A AN AMENDMENT TO ORDINANCE 5.1 OF THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana, that Ordinance 5.1 of the Municipal Code of such Town is hereby amended to add the following Subsection, to-wit:

§5.1A In the event that the Town Marshall or any other Town employee shall come into the possession of a dog, cat or other animal which is not being properly attended to or cared for in violation of Ordinance 5.1 of the Town of Bourbon, Indiana, there shall be a service charge of $20.00 per day, per animal taken possession over assessed to the owner of said animal prior to the release of the same thereto.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1992-3 passed and adopted July 21, 1992)

5.2 AN ORDINANCE CONCERNING WRECKED, JUNKED OR ABANDONED VEHICLES, DECLARING THEM TO BE A NUISANCE, AND PROVIDING FOR THE REMOVAL OR DISPOSITION OF THEM

BE IT ORDAINED BY THE BOARD OF TRUSTEES OF THE TOWN OF BOURBON, INDIANA:

§5.2.1. The keeping, parking, or storing of any wrecked, junked, or abandoned vehicle, or part thereof, on private or public property, exposed to public view, except as provided in this Ordinance, is hereby declared to be a nuisance.

It shall be unlawful for any person to keep, park, or store any wrecked, junked, or abandoned vehicle or other vehicle, or parts thereof, on public or private property within the Town, not kept in a garage, or other enclosure so as not to be exposed to public view, except as otherwise set forth in this Ordinance.

For the purpose of this Ordinance, any vehicle which is not maintained in a usable and running condition shall be considered a junked vehicle.

§5.2.2. Any vehicle shall be deemed to be a junked vehicle within the terms of this ordinance if such vehicle does not have attached thereto a valid and current license plate from the State of Indiana. However, such license plat shall not be the sole factor in determining the status of such vehicle.

§5.2.3. Nothing contained in this Ordinance shall be construed to apply to any person lawfully engaged in the junk business; the garage, body shop, or other vehicle repair business; auto sales business; or other lawful business; provided that said business is conducted in a properly zoned area, and the automobiles, or other vehicles are kept, stored or parked as a necessary part of the conducting of such business.

§5.2.4. Any person not engaged in business as provided in Section 3., owning or having on their property a motor vehicle kept, parked, or stored in view of the public for the purpose of being repaired or for the purpose of providing parts for another vehicle, may obtain a temporary permit for the keeping of such vehicle for the purpose of repair or providing parts, from the Clerk-Treasurer of the Town, which permit shall be valid for not to exceed thirty (30) days, upon the payment of the fee of One Dollar ($1.00), which permit shall not be renewable.

§5.2.5. The Police Department, or any member thereof, is hereby authorized to issue a written demand to the owner, occupant, agent, or person in possession of the premises which any wrecked, junked or abandoned motor vehicle is kept in violation of this article, notifying such person to remove such vehicle from the premises within ten (10) days from the receipt of such notice. Upon the failure or refusal of such person to remove such vehicle within the time specified, the Police Department may remove such vehicle and impound the vehicle at the owner’s expense. Such owner shall have ten (10) days in which to reclaim the vehicle, by paying the expense of such removal and storage. If such vehicle is not reclaimed within such time, such vehicle shall be sold for junk or at public auction by the Town. Any money received over the expense of such removal and storage shall be returned to the owner.

In the alternative, the owner of such wrecked, junked or abandoned motor vehicle shall be liable to a penalty of Ten Dollars ($10.00) per day for each day during which said wrecked, junked, or abandoned vehicle is kept in violation of this article after such owner has received notice to remove such motor vehicle as above provided, and the collection of this penalty may be enforced by appropriate civil action in any court of competent jurisdiction.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1971-2 passed June 2, 1971)

5.3.1 NUISANCES

Replaced by Ordinance No. 2002-9, adopted 10-8-2002.

To review the previous (replaced) version:

Section 5.3, before replacement, Page 1

Section 5.3, before replacement, Page 2

Section 5.3, before replacement, Page 3

5.3.1A AN ORDINANCE AMENDING CODE SECTION 5.3.10(C) OF THE BOURBON TOWN CODE CONCERNING REMOVAL OF WEEDS AND OTHER VEGETATION ON PROPERTIES WITHIN SAID TOWN

This amendment is void. It amends material that was subsequently replaced.

Section 5.3.1A

5.3.2 AN ORDINANCE PROHIBITING BURNING WITHIN THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA WITHOUT THE PERMISSION OF A SPECIAL RESOLUTION OF THE TOWN COUNCIL THEREOF

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, MARSHALL COUNTY, INDIANA THAT:

5.3.1(13) It shall be unlawful for any person, firm or other organization to burn leaves, grass, garbage, rubbish, or organic materials in the Town of Bourbon, Indiana, unless such burning might be authorized by the Town Council thereof by special resolution setting out during what times of the year and what time of day such burning might be accomplished. Personal recreational fires are permitted from April 1st to October 31st each year from the hours of 6:00 p.m. to 12:00 a.m. A "recreational fire" must be attended by at least 1 person at all times, can only be fueled by clean firewood and absolutely no other materials, and can only be allowed to burn during the time period previously described. Any person violating the terms of this Ordinance may be fined in any sum not exceeding $100.00 for any single violation hereof and further shall be subject to any other appropriate civil or administrative action to enforce the provisions hereof. The officers of the Bourbon Police Department are hereby authorized and instructed to order the extinguishing of any fire that does not comply with this ordinance or has not been authorized by special resolution by the Town Council. This Ordinance shall be in full force and effect from after its passage and the publication thereof as provided by law.

See Ordinance Violations Bureau, which may supercede penalty.

(Passed 7-8-08 , 2008)

{ view archive } Amended by Ordinance No. 2008-04, adopted 7-8-2008.

5.4 AN ORDINANCE CONCERNING THE USE AND OBSTRUCTION OF SIDEWALKS WITHIN THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§5.4.1. It is unlawful for any person, firm, or other organization to place any tables, benches, containers, stands, vending machines, or any other items on any areas which have been designated and constructed as sidewalks within the Town of Bourbon, or to allow any such obstruction to be placed on any sidewalks, so as to obstruct complete and full access to all portions of all sidewalks at any time.

§5.4.2. The Board of Trustees of the Town of Bourbon may, upon proper written application, give permission for the temporary placement of obstructions on the sidewalks of the town for special events such as holiday celebrations, special sales, or other suitable special occasions. Such permission may be granted only for limited specifically designated times and for specifically designated purposes within the discretion of the Board of Trustees.

§5.4.3. It shall also be considered a violation under this ordinance when anyone shall remove, without permission of the then sitting Town Board of Trustees, or otherwise make impassable any sidewalk now existing in the Town of Bourbon, Indiana unless such removal shall be for the purpose of the immediate replacement of the sidewalk.

§5.4.4. Any person violating any of the terms of this Ordinance may be fined in any sum not exceeding $100.00 for any single violation hereof, and shall be subject to any appropriate civil cation to enforce the provisions hereof.

See Ordinance Violations Bureau, which may supercede penalty.

§5.4.5. This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1977-3)

5.5 AN ORDINANCE DEFINING SUBSTANDARD VACANT STRUCTURES FOR THE TOWN OF BOURBON, INDIANA, DESCRIBING THE DUTIES OF OWNERS TO MAINTAIN MINIMUM STANDARDS FOR VACANT STRUCTURES, DESIGNATING THE DUTY OF THE TOWN BOARD, OR REPRESENTATIVES THEREOF, PROVIDING FOR NOTICE TO THE OWNERS AND DESCRIBING THE PROCEDURES FOR THE REMOVAL OF SUBSTANDARD VACANT STRUCTURES

BE IT ORDAINED BY THE BOARD OF TRUSTEES OF THE TOWN OF BOURBON, INDIANA;

§5.5.1. The meaning of the terms used in this Ordinance shall be as follows:

Owner. Any person who, alone, jointly or severally with others:

(a) shall have legal title to any premises wherein a structure is located, with or without accompanying actual possession thereof.

(b) shall have charge, care or control of any such premises as owner or agent of the owner, as land contract buyer, or as executor, administrator, trustee or guardian of the estate of the owner.

Structure. Any building of any nature whatsoever, including but not limited to houses, garages, sheds, storehouses, storerooms, and industrial buildings.

Vacant Structure. Any structure not being inhabited as a home or outbuilding not being used in conjunction with residential habitation, or any commercial or industrial structure not being used for commercial or industrial purposes.

§5.5.2. The purpose of this article is to promote the health, safety and general welfare of the residents of the Town by establishing standards for the removal of the vacant structures located on real estate within the Town limits, when such structures are determined to be substandard or detrimental to the health, safety, and general welfare of the persons inhabiting adjacent premises or to the residents of the Town in general.

§5.5.3. It shall be the duty of the owners of any vacant structure to maintain such structure in accordance with the following minimum standards

(a) Every vacant structure shall be kept in a clean and sanitary manner with windows, doors, gutters, porches, screens, chimneys, roofs, and all other fixtures kept in good repair.

(b) Every premises wherein a vacant structure is located shall be kept free of rubbish, trash, garbage, and other waste materials.

(c) Every vacant structure shall be kept free of rodents, insects, and other pests; together with the premises upon which the structure is located.

(d) Every premises where a vacant structure is located shall be kept free of high grass and weeds; and trees and shrubs shall be kept trimmed.

(e) Every vacant structure shall have a safe and unobstructed means of ingress and egress and all steps and walks shall be kept in good repair.

(f) Every vacant structure shall have a foundation, floors, walls, ceilings, and roofs which shall be reasonably weathertight, watertight, and rodent-proof.

(g) The yards and premises of every vacant structure shall be drained so as to prevent the accumulation of surface water.

§5.5.4. Any appropriate Town official so designated by the Board of Trustees shall diligently make inspections of all vacant structures to determine whether such structures are being maintained in compliance with the standards prescribed under Section 3. For the purpose of making inspections, such officer shall conform to all applicable state laws regarding right of entry.

§5.5.5. Whenever, after inspection, the appropriate Town officer determines that a violation of the minimum requirements under Section 3 exists, he shall notify the owner of the premises involved and such notice shall:

(a) Be in writing

(b) Include a statement of the reasons why it is being issued.

(c) Allow at least sixty (60) days for the performance of any act required to correct any violations cited in such notice.

(d) Be served on the owner; provided that such notice shall be deemed sufficient if a copy served personally upon such owner, or if a copy is sent by certified mail to the owner’s last known address and a copy is posted in a conspicuous place on or about the vacant structure.

(e) Contain an outline of the remedial action which, if taken, will effect compliance with the provisions of this article.

§5.5.6. If the owner of a vacant structure shall fail to comply with any written order of the appropriate Town Officer, such Town officer shall report such failure to the Board of Trustees of the Town, which Board of Trustees shall notify the owner of a hearing on such matters contained in the written orders of the appropriate Town official, and shall set a hearing date at least ten (10) days subsequent to the notice of hearing to the owner of the vacant structure involved.

§5.5.7. After a hearing, the Board of Trustees shall make a finding as to whether or not the vacant structure in violation of Section 3. and shall make such orders as are deemed proper in regard to the structure and premises involved.

§5.5.8. Any person who may be aggrieved by the action of the Board of Trustees in affirming an order of the appropriate Town Official shall have the right to appeal to the circuit court in accordance with the law of the State of Indiana.

§5.5.9. If any owner fails to comply with the order made under the provisions of this article, the appropriate officer of the Town shall cause the vacant structure to be removed or demolished, and the premises to be placed in such condition as to comply with this article.

The cost of removing or demolishing such vacant structure and of improving the premises shall be a lien against the real property. Such costs shall be placed upon the tax rolls as a lien and may be foreclosed in any manner as the Town may determine.

Upon a final order to remove or demolish a vacant premises, the owner shall have 72 hours to elect in writing whether to retain the materials salvaged. In the event of such election, the owner shall show to the appropriate Town official proof of prior arrangements to have such materials hauled from the premises.

If the Town shall have such salvaged materials removed, such materials shall be sold by the Town, if such sale is practical, and any funds received shall be applied to the cost of removal and improving the premises. Should any funds remain after all the costs are paid, such funds shall be returned to the property owner.

§5.5.10. In addition to all other remedies prescribed by the Ordinance, the violation of any part of this Ordinance shall be deemed sufficient to declare any vacant structure to be a public nuisance, and the same shall be subject to injunctive relief to abate such nuisances.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1970-4 passed November-4)

5.6 Sidewalks

BE IT ORDAINED BY THE TOWN BOARD OF TRUSTEES OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§5.6.1. Construction Materials. All sidewalks constructed within the Town shall be either dimension stone or cement, and shall be constructed or repaired in compliance with the provisions of this Chapter and all ordinances, amendatory thereof, hereafter passed, as to the size quality, composition, grading and foundation.

§5.6.2 Construction Dimensions. All sidewalks hereafter constructed or repaired within the Town shall be of the following width: On Main Street in the business district from the Pennsylvania Railroad on the South to Third Street on the North; and on Center Street between East Main Street on the East and Thompson Street on the West shall be not less than eight (8) feet in width, and all other sidewalks on Main Street and Center Street shall not be less than five (5) feet in width. All other sidewalks within the Town shall not be less than four (4) feet in width.

§5.6.3. Construction Grades - Conformance Required. All sidewalks shall conform in general to the grades heretofore established and to conform in height with sidewalks that may heretofore have been installed and constructed so that any new sidewalks may meet any sidewalk theretofore constructed without any step or break and so that all may present a smooth walking surface. When any question exists as to the grade, application should be made to the Trustees of the Town, who will take steps to establish a grade therefore, which grade so fixed shall be taken as the fixed and established grade for sidewalks on that street. All sidewalks five (5) feet in width shall be built with the interline of the walk on the street line of the lot, and all walks four (4) feet in width shall be built with the inside of the walk one (1) foot from the street line of the walk.

§5.6.4. Replacement Procedure or Repair-Resolution Required. Whenever the Board of Trustees of the Town deem it necessary to improve, construct or repair any sidewalk or sidewalks within the Town they shall by resolution, declare the necessity therefore and adopt a final resolution, declare the necessity therefore and adopt a final resolution therefore and shall therein order and require the owner or owners of abutting property to improve, construct or repair their own sidewalk or sidewalks, designated in such resolution the kind of walk to be constructed or the repairs required.

§5.6.5. Notice Required. A description of the lot, lots or parcels of ground in front of which a walk is proposed to be constructed or repaired, the name or names of the owner or owners of the abutting property shall be included in the notice of the passage of the resolution given to the owner or owners by the Clerk-Treasurer in person or by mail; provided that it shall be sufficient in said notice to give the name or names of the abutting property owners as they appear on the assessor’s books of Marshall County. Such property owners shall have thirty (30) days from the date of the notice within which to construct such walk or walks or to make repairs required by said resolution and notice.

§5.6.6. Failure to Comply - Procedure by Board. Should any property owner fail to construct his walk or make such repairs, within the time fixed in this chapter, the Town, by and through its proper officer’s and agents may cause such walk or walks to be constructed or repaired without notice to any person or further order from the Board of Trustees, by independent contract, as provided for in this chapter, and the entire cost of the improvement herein provided for shall be assessed against the lot, lots or parcels of land, abutting upon such walk, and collected as special assessment in the manner provided by law. If any persona shall build or repair his own walk, he must do so in conformity with the resolutions for the construction and repair of the same and to the approval of the Board.

§5.6.7. Letting of Bids. The Board of Trustees shall meet on the first Thursday evening of the month of June of each year at the Town Hall at 7:30 p.m. At which time and place sealed bids shall be publicly opened and duly considered for the letting of a general contract for the improvement, construction and repairing of all sidewalks of a specified material within the Town for the succeeding year, which the property owner shall fail to construct or repair within the time fixed in this chapter. Each bid must be accompanied by a statutory affidavit of non-collusion and a certified check to be drawn on the First State Bank of Bourbon, and made payable to the Town, for the sum of One Hundred Dollars ($100.00) to insure the execution of the contract for which said bids are made and that he will give a bond with surety to be approved by the Board of Trustees of the Town insuring the faithful performance of such work as is required in the improvement resolution and to comply with all the terms, stipulations, and conditions of this contract. The letting of such contract shall be in a manner provided by law, and the entire cost of such sidewalk improvement or repair shall be assessed against the property owner abutting upon such sidewalk or sidewalks, and the assessment thereof shall be levied and collected as authorized by law.

§5.6.8. Publication. The Clerk-Treasurer of the Town shall cause to be published for two (2) weeks, once each week, in a newspaper of general circulation printed and published in Marshall County, Indiana a notice informing the public and contractors of the general nature of the improvements to be made under this chapter and of the facts that the drawings and specifications for such proposed improvements are on file in the Clerk’s office and calling for sealed proposals for such proposed work, by a day not earlier than ten (10) days after the last publication.

§5.6.9. Acceptance and Rejection of Bids. The Board of Trustees reserves the right to reject any and all bids. In case any bid is not accepted the check accompanying the same will be returned to the bidder, but if the bid is accepted and the bidder shall refuse or neglect to enter into any contract with the Town within ten (10) days from the time he shall have been notified of acceptance of the same, said check shall be forfeited to the Town as ascertained and liquidated damages for failure to do so. And if after any contract has been let by said Board it shall be made to appear that the successful bidder has been guilty of collusion, combination, understanding or agreement as defined in such affidavit of non-collusion then such contractor shall forfeit such contract and such work shall be relet by the Board of Trustees.

§5.6.10. Enforcement. The enforcement of this Ordinance shall be by the Board of Trustees of the Town, or such Town officials as the said Board of Trustees shall from time to time designate for the enforcement of said Ordinance.

§5.6.11. Violation - Penalty. Any person violating any of the provisions of this Ordinance shall upon judgment be responsible for said violation in a sum not to exceed One Thousand Dollars ($1,000.00) and it is further provided that each day such violation or non-compliance shall be permitted to exist shall constitute a separation violation.

5.7 TREES

BE IT ORDAINED BY THE TOWN BOARD OF TRUSTEES OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§5.7.1. Trimming - Cutting - Duty of Owner. It shall be the duty of any owner of owners of each lot, part of a lot, or parcel of ground situated within the limits of the Town, to trim the shade trees along the sidewalk and lawns adjacent to their said real estate and abutting thereon.

It shall be the further duty of any owner or owners of each lot, part of a lot, or parcel of ground situated within the limits of the Town to trim and maintain all trees and foliage on or adjacent to their real estate on any Town right of way or tree lawn so that such trees and/or foliage do not limit the vision of any drivers as they drive on town streets or pedestrians as they walk on town sidewalks. [Ordinance No. 2011-04, adopted 3/8/2011.]

See Ordinance Violations Bureau, which may supercede penalty.

§5.7.2. Procedure for Trimming. The limbs of said trees shall be cut close to the trunk, and in such a manner that the boughs, limbs and branches of all the trees, four (4) inches and over and diameter at the butt, shall not be less than ten (10) feet above the ground or walk used by pedestrians unless such trimming shall permanently injure the life of the tree; and should the branches of such tree or trees extend over on and into that part of the street or highway used by vehicles, the boughs, limbs and branches of all trees so extended shall be so cut and trimmed as to be not less than twenty (20) feet above the street over which they project.

§5.7.2.1 No tree or other foliage shall be planted in the town if such new planting shall or will limit the vision of any driver on town streets or any pedestrian on town sidewalks. [Ordinance No. 2011-04, adopted 3/8/2011.]

§5.7.3. Compliance Required. It shall be unlawful to keep, maintain or cultivate trees in any of the streets, lawns, or public places in said Town excepting in the manner provided for in this Ordinance. Any person who shall fail to comply herewith, after three (3) days written notice, to be served by the Marshall shall be liable to the penalty hereinafter provided for the violation of this Ordinance. Notice to any authorized agent of the owner, or in the case the owner cannot be served in person or by agent, to the occupant of the premises shall be deemed sufficient notice to the owner herein.

§5.7.4. Instruction and Injury - Unlawful. It shall be unlawful for any person to willfully cut, break, injure or destroy any tree within the limits of the Town.

§5.7.5. Restriction on Certain Trees. It shall be unlawful to plant popular or cottonwood trees within the limits of the Town.

§5.7.6. Obstruction into Street Lights. All persons having trees on their premises or lawns which obstruct street lights shall trim them in such a manner not to obstruct the light.

§5.7.7. Notice to Property Owners. Parties receiving notice from the Marshall to trim their trees in accordance with this Ordinance must do so within ten (10) days after receipt of such notice. Otherwise the Marshall shall proceed to have it done at the expense of the owner.

§5.7.8. Violation - Penalty. Any person violating any of the provisions of this Ordinance shall upon judgment be responsible for said violation in a sum not to exceed One Thousand Dollars ($1,000.00) and it is further provided that each day such violation or non-compliance shall be permitted to exist shall constitute a separate violation.

5.8 FIRE PROTECTION

BE IT ORDAINED BY THE TOWN BOARD OF TRUSTEES OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§5.8.1 Creation of Volunteer Fire Department. The Fire Department of the Town of Bourbon shall be a volunteer fire department as authorized by the statutes of Indiana.

§5.8.2. Appointment of Chief and Assistant Chief. The Board of Trustees shall appoint a Chief and an Assistant Chief of the volunteer fire department.

§5.8.3. Powers of Assistant Chief. The Assistant Chief of the Fire Department shall possess all of the powers of the Chief in the absence from the Town of the Chief or his temporary disability function as Chief.

§5.8.4. Chief to Appoint Members. The Chief of the Fire Department shall appoint such persons willing to serve as a member of the volunteer fire department who shall obey the rules and regulations promulgated by the Chief and approved by the Board of Trustees.

§5.8.5. Members to Abide by the Rules and Regulations. All appointees shall serve in their respective offices as such members during the period they shall continue qualified and be physically able to perform their duties as such members and faithfully discharge such duties in accordance with such rules and regulations.

§5.8.6. Chief to Keep Records and Submit Same to Clerk-Treasurer. The Chief of the Department shall be responsible for transmittal to the Clerk-Treasurer, at least once in each month, of a complete record of all alarms to which the department responded within the limits of such town and the names of all members of the department who responded thereto and the time each such member devoted to such alarm response.

§5.8.7. Fire Chief Authorized to Enter Premises to Make Inspections. The Chief of the Fire Department of said Town is hereby empowered at all times to enter into any house, building, cellar or place that shall be kept, maintained or permitted to remain within the corporate limits of the Town in such a manner as shall be a menace to the public safety from fire, or to enter any house, building, cellar or place as he shall have reasonable cause to believe to be so kept, maintained or permitted to remain and such Chief is hereby clothed with Police Authority to enable him to discharge such duty. It shall be the further duty of such Chief, whenever upon examination he shall determine that any such house, building, cellar, or place that has become a menace to public safety from fire, to immediately notify the owners or occupants of such house, building, cellar or place to at once remedy or remove the mince aforesaid, and at the same time he shall make written report of his action to the Board of Trustees.

§5.8.8. Residential Storage of Inflammable Liquids. The storage of benzine, benzol, gasoline, naptha, their compounds, or any other highly inflammable liquid in any home or residence is limited to three (3) gallons and said inflammable liquid shall be kept in a metal container with a metal top or some other legally approved container.

§5.8.9. Fireworks - Selling of Unlawful. It shall be unlawful for any person to sell or offer for sale any firecrackers, bombs or fireworks of any nature in the Town.

§5.8.10. Fireworks - Shooting of Unlawfully. It shall be unlawful for any person to shoot or set off any firecrackers, bombs, or fireworks of any nature whatsoever within the limits of the Town.

§5.8.11. Exception for Fireworks - Organized Display. Provisions of this Section of this code shall not apply to the licensed and supervised display of fireworks.

§5.8.12. Prerequisite for Display. Any person desiring to have an organized display of fireworks shall comply with the following rules:

a. | Obtain a permit from the Chief of the Fire Department.
b. | Said permit must be signed by the State Fire Marshal of the State of Indiana.
c. | Said display must be under direct supervision of the Chief of the Fire Department.

§5.8.13. Burning in the Streets. It shall be unlawful for any person to burn any leaves, paper or other combustible material on any street or alley of said Town which is now, or may hereafter be paved with vitrified brick, asphalt, or cement, or which have been paved with one of the other kinds of modern pavement.

§5.8.14. Violation - Misdemeanor and Penalty. Any person violating any of the provisions of this Ordinance shall be deemed guilty of a Class A Misdemeanor and that further, any person violating any of the provisions of this Ordinance, shall upon judgment, be responsible for said violation in a sum not to exceed One Thousand Dollars ($1,000.00) and it is further provided that each day such violation or non-compliance shall be permitted to exist shall constitute a separate violation.

5.9 PETS EXCLUDED FROM THE PARKS

WHEREAS THE TOWN OF BOURBON, by its proper trustees, maintains certain parks for the enjoyment of all of the residents of said Town;

WHEREAS THE TOWN OF BOURBON, by its trustees, has determined that the presence of pets of any kind in the parks of such Town interferes with the proper enjoyment of such parks by the residents of Bourbon, Indiana;

NOW, THEREFORE BE IT ORDAINED AND ENACTED by the Board of Trustees of the Town of Bourbon, Indiana as follows:

That no pet animal of any kind shall be allowed in any of the parks of said Town at any time whether on a leash or other restraint or not;

That failure to comply with this Ordinance shall result in the following penalties:

§5.9.1. That on the first instance of violation of this Ordinance the violator shall be warned in writing sent by regular U.S. Mail to the last know address of such violator and to the effect that they have been found to be in violation of this Ordinance;

§5.9.2. That on the second instance of violation of this Ordinance in any calendar year the violation shall be fined in the sum of twenty-five dollars ($25.00) and for each violation thereafter shall be fined in the sum of one hundred dollars ($100.00) for each violation;

See Ordinance Violations Bureau, which may supercede penalty.

That the Bourbon Police Department or any officer thereof shall be charged with the enforcement of this Ordinance.

This ordinance shall be in full force and effect thirty (30) days from the date of its passage and publication as provided by law.

(Ordinance No. 1988-4 adopted April 20, 1988)

5.10.1 SKATEBOARDS

WHEREAS THE TOWN OF BOURBON, by its proper Trustees, has determined that it is unsafe to allow the use of skateboards upon certain of the sidewalks and any of the streets of said Town;

WHEREAS THE TOWN OF BOURBON is committed to the general well-being of the citizens of said town and, by its board of trustees, believes it to be in the best interest of said town to restrict the use of such skateboards on certain sidewalks and any of the streets of said Town;

NOW, THEREFORE BE IT ORDAINED AND ENACTED by the Board of Trustees of the Town of Bourbon, Indiana as follows:

That no person shall ride or otherwise operate a skateboard on any of the streets in said Town;

That no person shall ride or otherwise operate a skateboard or use rollerblades on the sidewalks running along Center Street from Washington Street to Bourbon Street and along Main Street from Sunset Drive to the railroad.

{ view archive } Amended by §5.10.1A, adopted 5-9-2000.

That failure to comply with this Ordinance will result in the following penalties:

§5.10.1(1) Upon the first violation hereof, the skateboard of the offending party who was riding or otherwise operating the same shall be confiscated and held by the Chief of Police for said Town for a period of two weeks after which time such skateboard shall be returned to such party;

§5.10.1(2) Upon the second violation hereof in any calendar year, the skateboard of the offending party who was riding or otherwise operating the same shall be confiscated and destroyed after 30 days have expired from the time of such confiscation.

That the Bourbon Police Department or any officer thereof be charged with the enforcement of this Ordinance.

That any party found to have violated this Ordinance and which violation may have resulted in the confiscation of their skateboard hereunder may appeal such confiscation to the Board of Trustees of such Town and be heard thereon at the next regular meeting of such Trustees.

That the Board of Trustees of such Town shall have the right to modify any confiscation decision made hereunder or rescind any destruction order pursuant hereto so long as such appeal request is filed with the Clerk-Treasurer of such Town on or before thirty (30) days after such confiscation hereunder takes place.

See Ordinance Violations Bureau, which may supercede penalty.

This Ordinance shall be in full force and effect thirty (30) days from the date of its passage and publication as provided by law.

(Ordinance No. 1988-3 adopted April 20, 1988)

5.10.1A AN ORDINANCE AMENDING SECTION 5.10.1 OF THE BOURBON TOWN CODE

Whereas, the Town Council of Bourbon, Indiana has determined that the Ordinance restricting the use of skateboards on ceratin sidewalks of the town needs to be amended, not only to expand the area where the use of skateboards is restricted, but also to add a restriction upon the use of rollerblades on those same sidewalks.

NOW, THEREFORE BE IT ORDAINED AND ENACTED by the Town Council of Bourbon, Indiana that: Ordinance 5.10.1 of said Town, as codified in the Town Code of Ordinances shall be amended to provide that no person shall ride or otherwise operate a skateboard or use rollerblades on the sidewalks running along Center Street from Washington Street to Bourbon Street and along Main Street from Sunset Drive to the railroad.

All other provisions of Ordinance 5.10.1 shall remain in full force and effect, subject to the terms of this amending Ordinance.

See Ordinance Violations Bureau, which may supercede penalty.

Passed and adopted by the Town Council of Bourbon, Indiana this 9th day of May, 2000.

(Ordinance No. 2000-2)

5.10.2 AN ORDINANCE REQUIRING THE WEARING OF APPROVED PROTECTIVE GEAR WHILE USING THE TOWN’S SKATEBOARD/BICYCLE RAMPS

WHEREAS, the Board of Trustees of the Town of Bourbon, Indiana, has concluded that it is in the best interest of those who use certain ramps and related equipment for the purpose of skateboarding and bicycle riding in the Town Park that such users should while doing so wear protective gear for their head, their elbows and their knees;

NOW THEREFORE BE IT ENACTED AND ORDAINED by the Board of Trustees of the Town of Bourbon, Indiana, as follows:

That any person who shall hereafter make use of the skateboarding/bicycle ramps or related equipment located in the Town Park while doing so shall be required to wear approved pads to protect their knees and their elbows and an approved helmet to protect their head.

That any person who does not wear such protective gear as required hereinabove shall be in violation of this Ordinance and upon the first violation hereof the skateboard or bicycle that such violator was using at the time of such violation shall be confiscated by the enforcing officer for a period of two weeks at which point, the same shall be returned to the violator; and in any event, any person during any calendar year who is found to be in violation hereof on more than one occasion shall have the skateboard and or bicycle that they shall then have been using permanently confiscated by the enforcing officer upon such additional violation hereof during such calendar year.

That upon such permanent confiscation, the Bourbon Police Department shall endeavor to seel such skateboard or Bicycle at public sale upon prior notice and any proceeds of such sale shall be transferred to the Park Fund for the Town of Bourbon, Indiana.

That the Chief of Police of Bourbon, Indiana, or any officer or reserve officer of said Town shall be charged with the duty of enforcing the terms of this Ordinance. This Ordinance shall be in full force and effect thirty (30) days from the date of its passage and publication as provided by law.

(Ordinance No. 1988-7 adopted September 21, 1988)

5.11 AN ORDINANCE SETTING A CURFEW FOR TOWN PARKS

WHEREAS, the Town of Bourbon, Indiana, has received numerous complaints from residents of said Town concerning activities in the Park areas of said Town during late hours of the evening and early hours in the morning; and

WHEREAS, the Town Council for said Town after due deliberation has determined that it is in the best interests of such Town and its residents that the Parks owned and operated by said Town close each evening by 11:00 o’clock p.m. except for organized League activities that might continue beyond that hour; and

WHEREAS, even with respect to League or other organized activities, it is the hope and wish of the Town Council for said Town that those activities be completed each evening as close to or before 11:00 o’clock p.m. as possible.

NOW, THEREFORE, BE IT ORDAINED AND ENACTED BY THE TOWN OF BOURBON, INDIANA THAT:

All Parks owned and operated by the Town of Bourbon, Indiana, shall close each evening at 11:00 o’clock p.m. and shall not reopen until 6:00 a.m. the following day. This Section shall not apply to League or other organized activities that may continue on beyond such hour of closing although it is the intent of this Ordinance that such activities be planned otherwise to end by such hour of closing or as soon as possible thereafter. In the event of any such activities extending beyond such hour of closing, participants or spectators thereof shall have fifteen minutes after the conclusion of such activities to vacate the Park area and not otherwise be in violation of this Ordinance. It shall be considered a violation of this Ordinance for any person charged by law with the care, custody and control over any child who has not reached the age of eighteen years of age or any parent, parents, person or persons, or any individual having temporary care, custody and control of any child under the age of eighteen years of age to allow or permit such child, ward or other person under eighteen years of age to remain in the Town Parks of Bourbon, Indiana beyond the hours set for closing of the same.

Each member of the Town Police Department is directed to take into custody any person under the age of eighteen years violating the provisions of this Ordinance and transport such minor person to his or her place of residence and thereupon determine the name of the parent, guardian or other person have the legal custody of such minor person. It shall be the duty then of the apprehending officer to cause a citation for violation of this Ordinance to be issued to said offending parent, guardian or other custodial person of said minor child.

Failure to comply with this Ordinance shall result in the following penalties:

1. That on the first instance of violation of this Ordinance, the violator shall be verbally warned by the first apprehending officer who shall then make a report of such first violation and to the effect that said individual has been found to be in violation of this Ordinance.

2. That on the second instance of violation in any calendar year, the violator shall be fined in the sum of $25.00 and for each violation thereafter in such calendar year shall be fined additionally in the sum of $100.00 for each such violation.

See Ordinance Violations Bureau, which may supercede penalty.

3. It is understood that any parent, guardian or other custodial person shall be penalized in the same way as set out hereinabove for any minor child in their charge who violates this Ordinance.

This Ordinance shall become law upon its passage by the Town Council for Bourbon, Indiana and upon its proper publication as required by law.

(Ordinance No. 1993-11 passed by the Town Council of the Town of Bourbon, Indiana, August 3, 1993)

5.12 AN ORDINANCE ESTABLISHING A CURFEW FOR FIFTEEN, SIXTEEN AND SEVENTEEN YEAR OLD INDIVIDUALS AND INDIVIDUALS YOUNGER THAN AGE FIFTEEN

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA, THAT:

It shall be a violation of this Ordinance establishing a curfew for certain individuals seventeen years old or younger or an individual who is fifteen, sixteen or seventeen years of age to be in a public place:

(a) | between twelve o’clock a.m. on Friday and Saturday, and five o’clock a.m. on Saturday and Sunday;
(b) | after ten o’clock p.m. on Sunday, Monday, Tuesday, Wednesday, or Thursday;
(c) | before five o’clock a.m. on Monday, Tuesday, Wednesday, or Thursday.

It shall be a violation of this Ordinance and the curfew established hereby for an individual under fifteen years of age to be in a public place after ten o’clock p.m. or before five o’clock a.m. on any day.

This Ordinance shall not apply to an individual who is:

(a) accompanied by his parents, guardian or legal custodian;

(b) accompanied by an adult specified by his parent, guardian or legal custodian;

(c) participating in, going to or returning from:

(1) his or her lawful employment

(2) a school sanctioned event

(3) a religious event.

The custodial parent, legal guardian or legal custodian of any individual who commits a curfew violation as defined by this Ordinance violates this Ordinance as does the individual over whom they hold legal custody or legal guardianship and all shall be subject to the penalties provided for the violation of this Ordinance.

Any violation of this Ordinance shall require the payment of a fine in an amount not to exceed Five hundred dollars ($500.00). Passed and adopted by the Town Council for Bourbon, Indiana, this 5th day of March, 1996.

See Ordinance Violations Bureau, which may supercede penalty.

(Ordinance No. 1996-1)

5.13 LOITERING

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA THAT:

It shall be unlawful for three (3) or more persons to assemble on any sidewalk, street corner, street crossing or at or near the mouth of any alleys of the Town, or at the park built and maintained by 1st State Bank of Bourbon at the intersection of Center and Main Streets of the town for the purpose of or resulting in the obstruction of the same or so as to hinder or delay any person passing in, upon or along the same or so as to bother or annoy the owners or occupants of the property adjacent thereto.

It shall be unlawful for anyone to be in any Town park after 10:00 p.m. unless such presence is because of an organized activity or game or being a spectator of the same which was started prior to such time with presence in the park to then end upon completion of such activity or game.

The custodial parent, legal guardian or legal custodian of any individual under the age of eighteen (18) years of age who violates this Ordinance also then shall be considered in violation of this Ordinance as is the child or individual over whom they hold parental rights, legal custody, or legal guardianship and all shall be subject to the penalties provide for the violation of this Ordinance.

Any violation of this Ordinance shall require the payment of a fine in amount not to exceed Five hundred dollars ($500.00) for each instance of violation.

Passed and adopted by the Town Council for Bourbon, Indiana this 18th day of June, 1996.

(Ordinance No. 1996-4)


TITLE VI: BUSINESS REGULATIONS

TITLE VI - BUSINESS REGULATIONS

6.1 | Solicitors
6.2 | Vending Machines
 | Liquor Retailer Permits (excluded)
6.3.1 | Cable TV
6.3.2 | Cable TV Provider Amendment
6.3.3 | Cable TV Provider Amendment
6.3.4 | Cable TV Provider Agreement
6.4 | Smoke Detectors
 | See Also:
 |  | Ordinance No. 2010-5, 10/--/2010, Regulating Wind Energy Conversion Systems

6.1 AN ORDINANCE PROHIBITING THE SOLICITATION OF PATRONAGE IN PUBLIC PLACES AND REQUIRING A LICENSE FOR THE SOLICITATION OF PATRONAGE IN PRIVATE HOMES WITHIN THE TOWN OF BOURBON

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§6.1.1. Section 9-2 and 9-3 of the Town Code of Bourbon, Indiana, together with any amendments thereto or additions thereto which may be been made since the adoption of said Code, are hereby expressly repealed.

§6.1.2. That there is hereby adopted an amended Section 9-2 which shall be a part of the Code of the Town of Bourbon, Indiana, as follows:

“Section 9-2. It shall be unlawful for any person, firm, or corporation either individually or by or through any agent, to solicit patronage, either by the sale of products or the furnishing of service upon any of the streets or in any other public places within the Incorporated Town of Bourbon.

It shall further be unlawful for any person, firm, or corporation, either individually or by or through any agent, to solicit patronage, either by the sale of products or the furnishing of service upon any of the streets or in any other public places within the incorporated Town of Bourbon, without the person soliciting such patronage first procuring a license therefor.”

§6.1.3. That there is hereby adopted an amended Section 9-3, which shall be a part of the Code for the Town of Bourbon, Indiana, which Section shall be as follows:

“Section 9-3. License Fee. Any person desiring to solicit patronage in any private location in the Town of Bourbon shall be required to make application to the Town Clerk for a license for such solicitation. The application for license shall set forth specifically the type of solicitation contemplated, including any goods or services to be sold or furnished, the price or prices to be charged, and the manner in which such goods or services are to be furnished or provided. The license fee for a license under this provisions shall be $100.00 per day, which sum shall be paid to the Clerk-Treasurer of the Town of Bourbon in advance with the filing of an application therefor.”

(Ordinance No. 1975-2 passed August 6, 1975)

6.2 AN ORDINANCE REGULATING THE PLACEMENT AND MAINTENANCE OF VENDING MACHINES IN THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§6.2.1. No person shall maintain or permit any vending machines to be placed on the area of any street, alley, or sidewalks within the Town of Bourbon, Indiana. In addition, no person shall maintain or permit any fending machine to be so placed that any person using said vending machine must of necessity be on the area of any street, alley or sidewalk to operate said vending machine.

§6.2.2. No person shall place, maintain nor permit to be placed or maintained on their property any vending machine unless there is available in the vicinity of said vending machine, exclusive of all street area, alley area, or sidewalk area, sufficient space for persons using said vending machine to approach the same, and to use the same.

§6.2.3. Any person who places or maintains any vending machine within the Town of Bourbon or who permits the placement and maintenance of any vending machines within the Town of Bourbon and shall be obligated to provide adjacent to such vending machines adequate receptacles for disposition of all paper, cans, or other refuse likely to result from use of said vending machines, which containers shall be so placed that they do not occupy any street, alley, or sidewalk area and it is not necessary to use any street, alley, or sidewalk are to approach said receptacles and place any such refuse in said receptacles.

§6.2.4. Any person violating any of the terms of this ordinance may be fined in any sum not exceeding $100.00 for any single violation hereof, and shall be subject to any appropriate civil action to enforce the provisions hereof.

See Ordinance Violations Bureau, which may supercede penalty.

§6.2.5 This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1977-4)

6.3.1 AN ORDINANCE GRANTING A NON-EXCLUSIVE FRANCHISE TO FIRST TELEVISION CORPORATION, ITS SUCCESSORS AND ASSIGNS, TO OWN, OPERATE AND MAINTAIN A COMMUNITY TELEVISION SYSTEM IN THE TOWN OF BOURBON; SETTING FOR CONDITIONS ACCOMPANYING THE GRANT OR FRANCHISE; AND PROVIDING FOR REGULATIONS AND USE OF THE SAID SYSTEM BY SAID TOWN

Editor's Note: EXPIRED, REPLACED by §6.3.4

(EXPIRED/REPLACED) CABLE TV FRANCHISE (1980) - Page 1

(EXPIRED/REPLACED) CABLE TV FRANCHISE (1980) - Page 2

(EXPIRED/REPLACED) CABLE TV FRANCHISE (1980) - Page 3

(EXPIRED/REPLACED) CABLE TV FRANCHISE (1980) - Page 4

(EXPIRED/REPLACED) CABLE TV FRANCHISE (1980) - Page 5

6.3.2 AN ORDINANCE AMENDING ORDINANCE NUMBER 1980-1 CONCERNING THE GRANTING OF A NON-EXCLUSIVE FRANCHISE FOR CABLE TV TO FIRST TELEVISION CORPORATION

Editor's Note: NOT APPLICABLE. This section amends an ordinance that expired and was replaced by §6.3.4

(NOT APPLICABLE) CABLE TV FRANCHISE AMENDMENT

6.3.3 AN ORDINANCE AMENDING ORDINANCE NO. 1980-1 CONCERNING THE GRANTING OF A NON-EXCLUSIVE FRANCHISE FOR CABLE TV

Editor's Note: NOT APPLICABLE. This section amends an ordinance that expired and was replaced by §6.3.4

(NOT APPLICABLE) #1989-3: CABLE TV FRANCHISE AMENDMENT

6.3.4 AN ORDINANCE GRANTING TO FRANCHISEE, THE NON-EXCLUSIVE RIGHT TO ERECT, MAINTAIN AND OPERATE IN, UNDER, OVER, ALONG ACROSS THE STREETS, LANES, AVENUES, SIDEWALKS, ALLEYS, BRIDGES, HIGHWAYS, EASEMENTS DEDICATED FOR COMPATIBLE USES AND OTHER PUBLIC PLACES IN BOURBON, INDIANA, AND THE SUBSEQUENT ADDITIONS THERETO, TOWERS, CABLES AND ANCILLARY FACILITIES FOR THE PURPOSE OF CONSTRUCTING, OPERATING, MAINTAINING AND REPAIRING CABLE SERVICE FOR A PERIOD OF FIFTEEN (15) YEARS REGULATING THE SAME AND PROVIDING FOR THE COMPENSATION OF THE TOWN

BE IT ORDAINED BY THE GOVERNING BODY OF BOURBON, INDIANA

Section I. Definitions

For the purposes of this Ordinance, the following terms, phrases, words and their derivations shall have the meaning given herein. When not inconsistent with the context, words used in the present tense include the future, words in the plural number include the singular number, and words in the singular include the plural number. The word “shall” is always mandatory and not merely directory.

A. “Basic Cable Television Service” means the service tier which includes the retransmission of local broadcast signals.

B. “Grantor” is Bourbon, Indiana.

C. “Town Council” is the Town Council of Bourbon, Indiana.

D. “System” means a facility that uses any public right-of-way, consisting of a set of close transmission paths and associated signal generation, reception, and control equipment that is designed to provide cable service which includes video programming and which is provided to multiple subscribers within a community is a system utilizing certain electronic and other components which deliver to subscribing members of the public various broadband telecommunications services.

E. “Cable Service” means the provision of Cable Television Service.

F. “Cable Television Service” is the one-way transmission of video programming or other programming services and subscriber interaction, if any, which is required for the selection or use of such video programming or other programming service.

G. “FCC” shall mean the Federal Communications Commission.

H. “Franchisee” is Mediacom Indiana LLC or its successors or assigns.

I. “Person is any person, firm, partnership, association, corporation or organization of any kind and any other legally recognized entity.

J. “Subscribers” are those persons contracting to receive cable television reception services furnished under this Ordinance by Franchisee.

K. The “Term” of this Ordinance shall have the meaning as defined in Section XV of this Ordinance.

Section II. Grant of Non-exclusive Authority

A. For the Term of this Ordinance, there is hereby granted by Grantor to Franchisee and it successors, assigns or designees, the non-exclusive right to erect, maintain and operate in, under, over, along, across and upon the present and future streets, lanes, avenues, sidewalks, alleys, bridges, highways, rights-of-ways, easements dedicated for compatible uses and other public places located within the boundaries of Bourbon, Indiana including subsequent additions thereto, towers, poles, lines, cable, wires, manholes and all other fixtures and equipment necessary for the maintenance and operation of a System for the purpose of transmission and distribution of cable services, information services, data services and broadband telecommunications services.

B. Grantor shall not permit any person to provide services similar to those provided by Franchisee without first having secured a non-exclusive franchise from Grantor that shall impose the same costs, obligations and restrictions imposed by this Ordinance.

C. In the event that another entity providing multi-channel video programming serves residents of the County using facilities that occupy the streets and rights of way or that includes the delivery of video programming using the facilities of a common carrier (e.g., an Open Video System), and that entity operates with no franchise or operates under a franchise that imposes lesser burdens on it that upon the Franchisee, Grantee shall have the right, upon 30-day written notice to the County, to unilaterally adopt the less burdensome provisions imposed on the competing provider.

Section III. Compliance with Applicable Laws and Ordinances

Franchisee shall during the Term, be subject to all lawful exercise of the police powers of Grantor except as those powers are limited by federal law, including the Communications Policy Act of 1984, as amended and the regulations of the FCC.

Section IV. Franchise Area

This Ordinance permits the provision of service to the present boundaries of Grantor and to any area annexed thereto during the Term. Franchisee shall not be required to service residents of areas within the present boundaries of Grantor and any areas annexed by Grantor after the effective date of this Ordinance that are more than four hundred feet (400') from a point of connection to existing distribution lines or where there is a present density of less than 20 residences per mile except upon payment by such residents of the capital costs incurred by Franchisee in bringing service to such residents.

Section V. Liability and Indemnification

Franchisee shall indemnify, protect, and save harmless Grantor from and against losses and physical damage to property and bodily injury or death to persons, including payments made under any Worker’s Compensation law which may arise out of the erection, maintenance, use or removal of said attachments or poles within the boundaries of Grantor, or by any act of Franchisee, its agents or employees. Franchisee’s obligation to indemnify Grantor shall include, but shall not be limited to, damages arising out of copyright infringements, and all other damages arising out of the installation, operation, or maintenance of the System authorized herein, whether or not any act or omission complained of is authorized, allowed or prohibited by this Ordinance.

Franchisee shall, at all times, keep in effect the following types of coverage:

A. Worker’s Compensation

B. Property Damage Liability Insurance to the extent of Two hundred fifty thousand dollars ($250,000.00) as to each occurrence and Two hundred fifty thousand dollars ($250,000.00) aggregate, and Personal Injury Liability Insurance to the extent of Five hundred thousand dollars ($500,000.00) aggregate. Excess Bodily Injury and Property Damage of One million dollars ($1,000,000.00) each occurrence and One million dollars ($1,000,000.00) aggregate. Automobile Bodily Injury and Property Damage Liability combined One million dollars ($1,000,000.00) each occurrence.

C. Franchisee shall maintain policies of insurance in the above described amounts to protect the parties hereto from and against all actions, judgments, costs, expenses and liabilities which may arise or result, directly or indirectly, from or by reason of such loss, injury or damage. Franchisee shall also maintain policies of insurance in amounts it deems necessary to protect it from all claims under the Worker’s Compensation laws in effect that may be applicable to Franchisee. Grantor shall keep on file Certificates evidencing such insurance coverage.

Section VI. Technical Standards

Franchisee shall comply with the technical standards established by the FCC.

Section VII. Customer Service Standards/Operation and Maintenance of System

A. Franchisee shall render service and make repairs in a commercially reasonable manner, and interrupt service only for good cause, including as required by federal law for the shortest time possible, such interruptions, insofar as possible, shall occur during periods of minimum use of the System.

B. Under normal operating conditions, Franchisee shall respond to service requests within two business days following receipt.

C. Failure by Franchisee to restore any service to a customer to service within two business days after receipt of notification of a complete disruption of service will, upon request by customer, result in the issuance of a credit to that customer’s account for the portion of a month they were without cable service.

D. During the term of this franchise, and any renewal thereof, Franchisee agrees to maintain a toll free telephone number to be used by customers of the Franchisee to contract Franchisee and to place requests for service of inquiries.

Section IX. Service to Schools and Town

Franchisee shall, subject to the line extension problems of Section IV, provide Basic Cable Television Service at no separate charge to public elementary and secondary schools, at one terminal junction for educational purposes upon request of the school system.

Franchisee shall, subject to the line extension problems of Section IV, also provide without charge, at one building other than a hospital, nursing home, apartment or building at the airport, to be selected by the Council, one junction terminal to said building and shall also furnish to the building, without charge, Basic Cable Television Service to the building’s terminal junction.

Section X. Emergency Alert System

Franchisee shall provide emergency alert facilities as required by federal law. Grantor or its designee shall have the capability of disseminating emergency messages over the cable system provided that Grantor or its designee acquires, at its own cost, all necessary interface and encoding equipment.

Section XI. Safety Requirements

Franchisee shall, at all times, employ ordinary care and shall use and maintain commonly accepted methods and devices for preventing failures and accidents which are likely to cause damages, injuries, or nuisances to the public.

Section XII. Limitations on Rights Granted

A. All transmission and distribution structures, lines and equipment erected by the Franchisee within Grantor shall be located as to cause minimum interference with the proper use of streets, alleys and the public ways and places, and to cause minimum interference with the rights and reasonable convenience or property owners who adjoin any of the said streets, alleys or other public ways and places, and said poles or towers shall be removed by franchisee whenever Grantor reasonably finds that the same restrict or obstruct the operation or location of any future streets or public places within Grantor and Grantor concurrently requires relocation of similarly situated utilities.

B. Construction and maintenance of the System shall be in accordance with the provisions of the National Electrical Safety Code, prepared by the National Bureau of Standards, the National Electrical Code of the National Board of Fire Underwriters, and such applicable ordinance and regulations of the Grantor, affecting electrical installation, which are presently in effect at the time of construction.

C. In case of disturbance of any street, sidewalk, alley, public way or paved area, Franchisee shall, at its own cost and expense and in a manner approved by Grantor, replace and restore such street, sidewalk, alley, public way, or paved areas in at least as good a condition as before the work involving such disturbance was done.

D. If at any time during the period of this Ordinance Grantor shall lawfully elect to alter or change the grade of any street, sidewalk, alley or other public way, Franchisee, upon reasonable notice by Grantor, shall remove, relay and relocate its poles, wires, cables, underground conduits, manholes and other fixtures at its own expense provide Grantor concurrently imposes identical requirements on similarly situated utilities.

E. Franchisee shall on request of any person holding a building moving permit or any person who wishes to remove trees or structures from their property, temporarily raise or lower its wires to permit the moving of buildings or tree removal. The expense of such temporary removal or raising or lowering of wires shall be paid by the person requesting the same; the Franchisee shall have the authority to require such payment in advance. Franchisee shall not be given less than fourteen days advance notice to arrange for such temporary wire changes.

F. Subject to Grantor approval, Franchisee shall have the authority to trim trees that overhang streets, alleys, sidewalks, and public ways and places so as to prevent the branches of such trees from coming in contact with the wires and cables of Franchisee.

G. Franchisee, shall, at its expense, protect, support, temporarily disconnect, relocate on the same street, alley, or public place, or remove from the street, alley or public place, any property of Franchisee when required by Grantor by reason of traffic conditions, change of establishments of street grade, installation of sewers, drains, water pipes, power lines, signal lines, and tracks or any other type of structures or improvements by governmental agencies when acting in a governmental or proprietary capacity, or other structure of public improvement; provided, however, that Franchisee shall in all cases have the privileges and be subject to the obligations to abandon any property of Franchisee in place as hereinafter provided.

H. In all sections of Grantor where Grantor designates an area where all presently above ground services are to be place underground, Franchisee shall place its wires underground on the same time schedule and on the same conditions that are applicable to the providing of other above ground services in the designated areas.

I. In the event that the use of any part of the System is discontinued for any reason for a continuous period of twelve (12) months, or in the event such System or property has been installed in any street or public place without complying with the requirements of this Ordinance or the rights granted hereunder have been subject to the rights of the Grantor to acquire or transfer the system as specified in Section XIII, promptly remove from the streets, or public places, all such property and poles of such system other than any which the Town may permit to be abandoned in place. In the event of such removal, Franchisee shall promptly restore the street or other areas from which such satisfactory to Grantor.

J. Any property to be abandoned in place shall be abandoned in such a manner as Grantor may prescribe. Upon permanent abandonment of the property of Franchisee in place, it shall submit to Grantor an instrument to be approved by Grantor, transferring to Grantor the ownership of such property.

Section XIII. Ownership and removal of facilities

A. All cable and equipment for cable service including cable television reception service installed by Frachisee at a subscriber’s location shall remain the property of Franchisee and Franchisee shall have the right to remove said cable and equipment. Upon termination of all service to any subscriber, Franchisee shall promptly remove all its above ground facilities and equipment from the premises upon the request of such subscriber.

B. At the end of the Term of this franchise, the Company at its sole cost and expense and upon direction of the Grantor, shall remove the above-ground cables and appurtenant devices constructed or maintained in connection with the services authorized herein, unless the Company, its affiliated entities or assignees should, within 6 months after such expiration, termination or revocation obtain certification from the FCC to operate an Open Video System or any other federal or state certification to provide telecommunication services.

Section XIV. Transfer of Ordinance

All right, title and interest of Franchisee in this Ordinance and the Non-exclusive Franchise granted herein shall be freely assignable without consent of Grantor.

Section XV. Duration and Renewal of Ordinance

The rights granted to Franchisee herein shall become effective upon the passage of this Ordinance and shall continue for a period of fifteen (15) years, unless terminated earlier in accordance with this Ordinance (“Term”). Franchisee shall have the option to renew this franchise for an additional fifteen (15) years at any time before the expiration of the Term under the same terms and conditions by providing notice as required under Section XXIV.

Section XVI. Erection, Removal and Common Use of Poles

A. No poles or other wire-holding structures shall be erected by Franchisee without prior approval of the designated representative of the Council with regard to locations, height, type or any other pertinent aspect, which approval shall not be unreasonably withheld. However, no location of any pole or wire-holding structure of Franchisee shall create a vested interest.

B. Where poles or other wire-holding structures already existing in use in serving Grantor are available for use by Franchisee, but it does not make arrangements for such use, the Council may require Franchisee to use such poles and structures if it determines that the public convenience would be enhanced thereby and the terms of use available to Franchisee are just and commercially reasonable.

Section XVII. Rates and Charges

The Grantor reserves the right to regulate such rates and charges to the extent permitted by and using methodologies prescribed by Federal law.

Section XVIII. Books and Records

The Franchisee shall keep full, true, accurate, and current books of accounts, which books and records shall be made available for inspection at reasonable times by authorized representatives of Grantor as may be reasonably necessary for the administration of this Ordinance. To the extent Grantor obtains any personally identifiable information or other information protected under federal, state or local privacy laws, Grantor shall assume all of the obligations of a cable operator with respect to protecting the confidentiality of that information. Grantor shall indemnify and hold Franchisee harmless from any costs, losses or damages arising from the disclosure of any protected information to or by Grantor.

Section XIX. Force Majure

The Franchisee shall not be held in default under, or in noncompliance with the provisions of the Franchise, nor suffer any enforcement or penalty relating to noncompliance or default (including termination, cancellation, or revocation of the Franchise), where such noncompliance or alleged defaults occurred or were caused by strike, riot, war, earthquake, flood, tidal wave, unusually severe rain or snow storm, hurricane, tornado or other catastrophic act of nature, labor disputes, governmental, administrative or judicial order or regulation or event that is reasonably beyond the Franchisee’s ability to anticipate or control. This provision also covers work delays caused by waiting for utility providers to service or monitor their own utility poles on which the Franchisee’s cable and/or equipment is attached, as well as the unavailability of materials and/or qualified labor to perform the work necessary.

Section XX. Miscellaneous

Franchisee’s legal, financial, technical and other qualifications, and the adequacy and feasibility of its construction arrangements, if any, have been approved by the Council after consideration in a full public proceeding affording due process to all interested persons.

Section XXI. Modification of Obligations

In addition to any other remedies provided by law or regulation, Franchisee’s obligations under this Ordinance may be modified, at its request, in accordance with Section 625 of Cable Communications Policy Act of 1984 as it now exists, or as hereafter amended.

Section XXII. Severability

If any Section, subsection, sentence, clause, phrase or portion of this Ordinance is, for any reason, held invalid or unconstitutional by any court of competent jurisdiction, or amended by the United States Congress or is superseded or preempted by Federal Communications Commission regulation, such portion shall be deemed a separate, distinct and independent provision and such holding shall not affect the validity of the remaining portions thereof.

Section XXIII. Publication

Franchisee shall assume the costs of any required publication of this Ordinance.

Section XXIV. Notices

All notices and other communications hereunder this Ordinance shall be in writing and shall be deemed to have been given on the date of actual delivery if mailed, first class, registered or certified mail, return receipt requested, postage paid to the following respective addresses:

To Grantor:

Bourbon, Town Hall
104 East Park Ave.
Bourbon, IN 46504
Attn: Jacqualine Murphy, CMC

To the Franchisee:

Mediacom Indiana LLC
LEGAL DEPT: BRUCE GLUCKMAN
100 Crystal Run Road
Middletown, NY 10941

With a copy to:

Mediacom Indiana LLC
609 4th Street
Chillicothe, IL 61523
Attn: Michael Pedelty, Regional Director of Government Relations

Either of the foregoing parties to this Ordinance may change the address to which all communications and notices may be sent to it by addressing notices of such change in the manner provided hereunder.

Section XXV. Contract Rights

Acceptance of this Ordinance by Franchisee shall create enforceable contract rights between Franchisee and Grantor with respect to the terms of this Ordinance.

Section XXVI. Prior Ordinances

All ordinances and parts of ordinances in conflict herewith are hereby repealed as of the effective date of this Ordinance.

Section XXVI. Effective Date

This Ordinance shall take effect after its passage, approval, and publication and provided by law.

Read and approved on the first reading on this 10th day of October, 2000.

Read and approved on the second reading on this 10th day of October, 2000.

(Ordinance No. 2000-5)

6.4 AN ORDINANCE REQUIRING THE INSTALLATION OF SMOKE DETECTORS IN MULTI-FAMILY DWELLING UNITS, HOTELS, MOTELS, BOARDING HOUSES AND SLEEPING ROOMS WITHIN THE TOWN OF BOURBON DESCRIBING THE TYPES TO BE INSTALLED, DESIGNATING THE SITES OF INSTALLATION AND PROVIDING PENALTY FOR THE FAILURE TO MAKE SUCH INSTALLATIONS.

WHEREAS, 12,000 Americans die by fire annually, and 300,000 are severely injured by the same cause, of which 50,000 are unable to return to a normal way of life; and

WHEREAS, the Town of Bourbon is committed to the general well-being of its citizens; and

WHEREAS, the National Commission on Fire Prevention and Control has concluded that the larger percentage of these deaths and injuries could have been avoided; and

WHEREAS, the installation and maintenance of properly functioning smoke detection equipment can contribute to early warning and escape from danger of fire and, therefore, help prevent loss of life and property; and

WHEREAS, fire chiefs, fire fighters and fire experts nationwide endorse such conclusion,

NOW, THEREFORE, BE IT ORDAINED AND ENACTED by the Board of Trustees of the Town of Bourbon, Indiana:

That the Bourbon Town Code be and hereby is amended by adding Section 6.4 Smoke Detectors as follows:

SECTION 6.4
SMOKE DETECTORS

§6.4.1. Definitions: When used in this Chapter unless the context otherwise indicates:

A. “Smoke Detector” shall be defined as a device which detects particles of products of combustion other than heat, approved by Underwriters Laboratories, Inc. or Factory Mutual, equipped with a test button and may be either battery powered, minimum 9 volt or 120 volt A.C.

B. “Multi-Family Dwelling Unit” shall be defined as any building that contains living quarters for two or more occupancies, and shall include hotels, motels, boarding houses, sleeping room houses, buildings of mixed occupancy having any residential unit, nursing homes, convalescent homes, licensed half-way houses, or lodging houses.

C. “Mobile Home Rental” shall be defined as any mobile home or trailer occupied by or offered for occupancy of an individual or individuals as a residence on a rental basis.

D. “Sleeping Area” shall be defined as the area of a unit in which bedrooms or sleeping rooms are located. Bedrooms or sleeping rooms separated by another use area such as a kitchen or living room are separate sleeping areas, but bedrooms or sleeping rooms separated by a bathroom are not separate sleeping areas.

§6.4.2. SMOKE DETECTORS REQUIRED

All multi-family dwelling units, motels, hotels, boarding houses, sleeping room houses, mobile home rentals and buildings of mixed occupancy having any residential units located in the Town of Bourbon shall be equipped with approved smoke detectors.

§6.4.3. LOCATION OF SMOKE DETECTORS

Every owner, manager, or agent of any multiple dwelling shall install in every dwelling unit, not less than one approved smoke detector on the ceiling, not less than 7 inches from any wall or on a wall located from 6 to 12 inches from the ceiling and within 15 feet of all rooms used for sleeping purposes. Smoke detectors shall be mounted on the ceiling or wall at a point centrally located in the corridor or area giving access to the rooms used for sleeping purposes. Where a common hallway is used, smoke detectors shall be spaced not more than 30 feet apart in such hallway.

§6.4.4. NOT REQUIRED WHERE SPRINKLER SYSTEM IS INSTALLED

The provisions of this Chapter shall not be required in buildings which contained an approved automatic sprinkler system throughout.

§6.4.5. MAINTENANCE

At every change of tenant in every multi-dwelling, it shall be the responsibility of the owner, manager or agent to test and ascertain that the approved smoke detectors are in operable condition. It shall be unlawful for any person to tamper or remove any smoke detector except when it is necessary for maintenance or inspection purposes. Any smoke detector removed for repair or replacement must be reinstalled or replaced so that it is in place during normal sleeping hours.

§6.4.6. CERTIFICATION AS TO PROPER WORKING CONDITION

Between January 1 and January 31 each year, the owner of each dwelling unit or mobile home in which a smoke detector has been installed shall certify in writing on forms prescribed by the Town to the Fire Department that the required maintenance has been performed on all detectors in the owner’s units and that the detectors are in good working condition as of the date of certification. Each owner shall certify to each new occupancy of any dwelling unit and mobile home covered by this Ordinance that all smoke detectors required have been installed and are in proper working condition.

§6.4.7 PENALTIES

Failure to comply with the terms of this Ordinance shall result in charges being brought against the person obligated herein to maintain the equipment as provided in this Ordinance, and upon conviction of violation of this Ordinance, such offending party shall be fined in an amount not less than One Hundred Dollars ($100.00), not more than One Thousand Dollars ($1,000.00) for each violation. A separate offense shall be deemed committed on each day during or on which a violation occurs or continues.

§6.4.8. ENFORCEMENT

The Fire Department of the Town of Bourbon or the Board of Trustees for the Town shall be charged with the duty of enforcing the terms of this Chapter.

§6.4.9. SEVERABILITY

If any provision of this Ordinance or application thereof is held unconstitutional or invalid, the remaining provisions of this Ordinance shall not be affected thereby.

§6.4.10 EFFECTIVE DATE

This Ordinance shall be in full force and effect 30 days from the date of its passage and publication as provided by law.

(Passed and adopted December 7, 1988)


TITLE VII: GENERAL OFFENSES

TITLE VII. - GENERAL OFFENSES

7.1 Littering

7.1 LITTERING

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA THAT:

§7.1.1. No person shall throw, place, deposit or leave upon any public park, playground, street, alley, or other public place or property in the town any tin cans, glassware, broken glass, containers, paper, rubbish, or refuse of any kind or character.

§7.1.2. Whenever the Town shall have provided for the placing of refuse containers or receptacles on public parks, playgrounds, streets, alleys, or other public places or property, it shall be unlawful to deface, mark, damage or overturn the containers or receptacles.

§7.1.3. Any person violating any of the provisions of this chapter shall be fined not less than $25.00 nor more than $100.00.

See Ordinance Violations Bureau, which may supercede penalty.


Title VIII. - LAND USAGE

8.1 | Fair Housing Ordinance
8.2.1 | Building Code
 | See Also:
 |  | Ordinance No. 2002-15, 1-14-2003, Building Code
8.2.2 | Building Permit Fees
 | See Also:
 |  | Ordinance No. 2002-3, 2-12-2002, Site Survey Required Ordinance No. 2004-1, 1-13-2004, Improvement Location Permit Fees
8.2.3 | Enforcement of Building Standards - Building Standards Department & Building Standards Department Inspector
8.2.4 | Enforcement of Building Standards - Building Standards Department & Building Standards Department Inspector
8.3 | Building Inspector
 | See Also:
 |  | RESOLUTION, 1-14-2003, Building Inspector Appointment RESOLUTION, 11-11-2003, Building Inspector Designation
8.4.1 | Subdivision Controls
8.4.1A | Amendments to Subdivision Controls
8.4.1B | Amendments to Subdivision Controls
8.5.1 | Zoning
8.5.1A | Amendment to Zoning Ordinance - Exhibit A
8.5.1B | Amendment to Zoning Ordinance
8.5.2 | Rezoning
8.5.3 | Rezoning - Exhibit A
8.5.4 | Rezoning
8.5.5 | Revision of Zoning Maps
8.5.6 | Replacement of Zoning Maps
8.5.7 | Rezoning
 | See Also:
 |  | Ordinance No. 2002-5, 3-12-2002 Ordinance No. 2002-7, 6-11-2002 Resolution, 4-11-2006, and Ordinance No. 2006-5, 11-14-2006
8.6.1 | Vacate Public right-of-way (Triton Schools)
8.6.2 | Vacate Public right-of-way (Border)
8.6.3 | Vacate Public right-of-way (Grenert)
8.6.4 | Vacate Public right-of-way (Ward, et. all)
8.6.5 | Vacate Public right-of-way (Lemler, et. all)
8.6.6 | Vacate Public right-of-way (Triton Schools)
8.6.7 | Vacate Public right-of-way (Pershing et. all)
8.6.8 | Vacate Alley (Harman et. all)
 | See Also:
 |  | Ordinance No. 2002-10, 8-13-2002, Vacating an Alley Ordinance No. 2007-2, 5-8-2007, Vacating an Alley Ordinance No. 2011-05, 4-12-2011, Vacating an Alley and related easement, 4-26-2011
8.7 | Mobile Home Parks
8.8 | Standards for Construction of Streets
8.9 | Condemnation of Real Estate for Drainage Easement

8.1 FAIR HOUSING ORDINANCE

WHEREAS, in accordance with the Civil Rights Act of 1968, as amended, the Housing and Community Development Act of 1974, as amended, and Indiana Code 22-9.5-1, et. seq., the following provisions are necessary and appropriate to prevent discrimination in the area of housing because of race, color, religion, sex, handicap, familial status or national origin;

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, AS FOLLOWS:

Section 1. Policy Statement.

It shall be the policy of the Town of Bourbon to provide, within the constitutional limitation, for fair housing throughout its corporate limits as provided for under the federal Civil Rights Act of 1968, as amended, the federal Housing and Community Development Act of 1974, as amended, and Indiana Code 22-9.5-1 et. seq..

Section 2. Definitions.

The definitions set forth in this Section shall apply throughout this Ordinance:

(a) | “Dwelling” means any building, structure, or part of a building or structure that is occupied as, or designed or intended for occupancy as, or designed or intended for occupancy as, a residence by one (1) or more families; or any vacant land which is offered for sale or lease for the construction or location of a building, structure, or part of a building or structure that is occupied as, or designed or intended for occupancy as a residence by one (1) or more families (I.C. 22-9.5-2-8).
(b) | “Family” includes a single individual (I.C. 22-9.5-2-9), with the status of such family being further defined in subsection (h) of this Section.
(c) | “Person” (I.C. 22-9.5-2-11) includes one (1) or more individuals, corporations, partnerships, associations, labor organizations, legal representatives, mutual companies, joint-stock companies, trusts, non-incorporated organizations, trustees, trustees in cases under Title 11 of the United States Code, receivers, and fiduciaries.
(d) | “To Rent” (I.C. 22-9.5-2-13) includes to lease, to sublease, to let and otherwise to grant for a consideration the right to occupy the premises owned by the occupant.
(e) | “Discriminatory Housing Practice” means an act that is unlawful under Sections 4, 5, 6, 7, or 8 of this Ordinance or I.C. 22-9.5-5.
(f) | “Handicap” means, with respect to a person:
 | (1) | a physical or mental impairment which substantially limits one or more of such person’s major life activities;
 | (2) | a record of having such an impairment;
 | (3) | being regarded as having such an impairment;
 | (4) | an impairment described or defined pursuant to the federal Americans with Disabilities Act of 1990;
 | (5) | any other impairment defined under I.C. 22-9.5-2-10.
 | The term “handicap” shall not include current illegal use of or addiction to a controlled substance as defined in Section 802 of Title 21 of the United States Code [I.C. 22-9.5-2-10(b)]; nor does the term “handicap” include an individual sole because that person is a transvestite [I.C. 22-9.5-2-10(c)].
(g) | “Aggrieved person” includes any person who (I.C. 22-9.5-2-2):
 | (1) | claims to have been injured by a discriminatory housing practice; or
 | (2) | believes that such person will be injured by a discriminatory housing practice that is about to occur.
(h) | “Familial Status” means one or more individuals (who have not attained the age of 18 years) being domiciled with:
 | (1) | a parent or another person having legal custody of such individual or the written permission of such parent or other person.
 | The protections afforded against discrimination on this basis shall apply to any person who is pregnant or is in the process of securing legal custody of any individual who has not attained the age of 18 years.
(i) | “Commission” (I.C. 22-9.5-2-3) means the Indiana Civil Rights Commission created pursuant to I.C. 22-9-1-4, et. seq.
(j) | “Complainant” (I.C. 22-9.5-2-4) means a person, including the Commission, who files a complaint under I.C. 22-9.5-6.

Section 3. Unlawful Practice.

Subject to the provisions of subsection (b) of this Section, Section 9 of this Ordinance and Title 22-9.5-3 of Indiana Code, the prohibitions against discrimination in the sale or rental of housing set forth Title 22-9.5-5-1 of Indiana Code and in Section 4 of this Ordinance shall apply to:

(a) | A dwellings except as exempted by subsection (b) and Title 22-9.5-3 of Indiana Code.
(b) | Other than the provisions of subsection (c) of this Section, nothing in Section 4 shall apply to:
 | (1) | Any single-family house sold or rented by an owner where the private individual owner does not own more than three such single-family houses at any one time; provided that in the sale of such single-family house by a private individual not residing in the house at the time of the sale or who was not the most recent resident or such house prior to the sale, the exemption shall apply only to one such sale within any twenty-four month period. The private individual owner may not own any interest in, nor have owned or reserved on his behalf, title to or any right to all or a portion of the proceeds from the sale or rental of more than three such single-family houses at any one time. The sale or rental of any such single-family house shall be excepted from application of this section only if such house is sold or rented:
 |  | (A) | without the use in any manner of the sales or rental facilities or services of any real estate broker, agent or salesman, or any person in the business of selling or renting dwellings, or of any employee or agent of any such broker, agent or salesman, or person and
 |  | (B) | without the publication, posting or mailing, after notice of advertisement or written notice in violation of Section 4(c) of this Ordinance, but nothing in this proviso shall prohibit the use of attorneys, escrow agents, abstracters, title companies and other such professional assistance as necessary to perfect or transfer this title, or
 | (2) | rooms or dwellings containing living quarters occupied or intended to be occupied by no more than four families living independently of each other, if the owner actually maintains and occupies one of such living quarters as his residence.
(c) | For the purposes of subsection (b), a person shall be deemed to be in the business of selling or renting dwellings if:
 | (A) | he has, within the preceding twelve months, participated as principal in three or more transactions involving the sale or rental of any dwelling or any interest therein, or
 | (B) | he has, within the preceding twelve months, participated as agent, other than in the sale of his own personal residence, in providing sales or rental facilities or services in two or more transactions involving the sale or rental of any dwelling or any interest therein, or
 | (C) | he is the owner of any dwelling unit designed or intended for occupancy by, or occupied by, five or more families.

Section 4. Discrimination in the Sale or Rental of Housing.

As made applicable by Section 3 and except as exempted by Sections 3(b) and 9, it shall be unlawful:

(a) | To refuse to sell or rent after the making of a bona fide offer, or to refuse to negotiate for the sale or rental of, or otherwise make unavailable or deny, a dwelling to any person because of race, color, religion, sex, familial status or national origin.
(b) | To discriminate against any person in the terms, conditions, or privileges of sale or rental of a dwelling, or in the provision of services or facilities in connection therewith, because of race, color, religion, sex, familial status or national origin.
(c) | To make, print, or publish, or cause to be made, printed or published any notice, statement or advertisement, with respect to the sale or rental of a dwelling that indicates any preference, limitation, or discrimination based on race, color, religion, sex, handicap, familial status or national origin, or an intention to make any such preference, limitation, or discrimination.
(d) | To represent to any person because of race, color, religion, sex, handicap, familial status, or national origin that any dwelling is not available for inspection, sale, or rental when such dwelling is in fact so available.
(e) | For profit, to induce or attempt to induce any person to sell or rent any dwelling by representations regarding the entry or prospective entry into the neighborhood of a person or persons of a particular race, color, religion, sex, handicap, familial status or national origin.
(f)(1) | To discriminate in the sale or rental, or to otherwise make unavailable or deny, a dwelling to any buyer or renter because of a handicap of —
 | (A) | that buyer or renter;
 | (B) | a person residing in or intending to reside in that dwelling after it is so sold, rented or made available; or
 | (C) | any person associated with that person.

(2) | To discriminate against any person in the terms, conditions, or privileges of sale or rental of such a dwelling, or in the provision of services or facilities in connection with such a dwelling, because of a handicap of:
 | (A) | that person; or
 | (B) | a person residing in or intending to reside in that dwelling after it is sold, rented or made available; or
 | (C) | any person associated with that person.
(3) | For the purposes of this subsection, discrimination includes:
 | (A) | a refusal to permit, at the expense of the handicapped person, reasonable modifications of existing premises occupied or to be occupied by such person if such modifications may be necessary to afford such person full enjoyment of the premises except that, in the case of a rental, the landlord may where it is reasonable to do so condition permission for a modification on the renter agreeing to restore the interior of the premises to the condition that existed before the modification, reasonable wear and tear excepted;
 | (B) | a refusal to make reasonable accommodations in rules, policies, practices, or services, when such accommodations may be necessary to afford such person equal opportunity to use and enjoy a dwelling; or
 | (C) | in connection with the design and construction of covered multi-family dwellings for first occupancy after the date that is 30 months after September 13, 1988, a failure to design and construct those dwellings in such a manner that —
 |  |  | (i) | the public use and common use portions of such dwellings are readily accessible to and useable by handicapped persons;
 |  |  | (ii) | all the doors designed to allow passage into and within all premises within such dwellings are sufficiently wide to allow passage by handicapped persons in wheelchairs; and
 |  |  | (iii) | all premises within such dwellings contain the following features of adaptive design:
 |  |  |  | (I) | an accessible rout into and through the dwelling;
 |  |  |  | (II) | light, switches, electrical outlets, thermostats, and other environmental controls in accessible locations;
 |  |  |  | (III) | reinforcements in bathroom walls to allow later installation of grab bars; and
 |  |  |  | (IV) | usable kitchens and bathrooms such that an individual in a wheelchair can maneuver about the space.
(4) | Compliance with the appropriate requirements of the Americans With Disabilities Act of 1990 and of the American National Standard for buildings and facilities providing accessibility and usability for physically handicapped people (commonly cited as “ANSI A117.1”) suffices to satisfy the requirements of paragraph (3)(C)(iii).
(5) | Nothing in this subsection requires that a dwelling be made available to an individual whose tenancy would constitute a direct threat to the health or safety of other individuals of whose tenancy would result in substantial physical damage to the property of others.

Section 5. Discrimination in Residential Real Estate-Related Transactions.

(a) | it shall be unlawful for any person or other entity whose business includes engaging in residential real estate-related transactions to discriminate against any person in making available such a transaction, or in the terms or conditions of such a transaction, because of race, color, religion, sex, handicap, familial status, or national origin.
(b) | as used in this section, the term “residential real estate-related transaction” means any of the following:
 | (1) | the making or purchasing of loans or providing other financial assistance:
 |  | (A) | for purchasing, constructing, improving, repairing, or maintaining a dwelling; or
 |  | (B) | secured by residential real estate.
 | (2) | The selling, brokering, or appraising of residential real property.
(c) | Nothing in this Ordinance prohibits a person engaged in the business of furnishing appraisals of real property to take into consideration factors other than race, color, religion, national origin, sex, handicap, or familial status.

Section 6. Discrimination in the Provision of Brokerage Services.

It shall be unlawful to deny any person access to or membership or participation in any multiple-listing service, real estate brokers’ organization or other service, organization, or facility relating to the business of selling or renting the dwellings, or to discriminate against him in the terms or conditions of such access, membership, or participation, on account of race, color, religion, sex, handicap, familial status or national origin.

Section 7. Interference, Coercion, or Intimidation.

It shall be unlawful for to coerce, intimidate, threaten, or interfere with any person in the exercise or enjoyment of, or on account if his having exercised or enjoyed, or on account of his having aided or encouraged any other person in the exercise or enjoyment of, any right granted or protected by Sections 3, 4, 5 or 6 of this Ordinance.

Section 8. Prevention of Intimidation in Fair Housing Cases.

Whoever, whether or not acting under color of law, by force or threat of force willfully injures, intimidates or interferes with, or attempts to injure, intimidate or interfere with:

(a) | any person because of his race, color, religion, sex, handicap, familial status, or national origin and because he is or has been selling, purchasing, renting, financing, occupying, or contracting or negotiating for the sale, purchase, rental, financing or occupation of any dwelling, or applying for or participating in any service, organization, or facility relating to the business of selling or renting dwellings; or
(b) | any person because he is or has been, or in order to intimidate such person or any other person or any class of persons from:
 | (1) | participating, without discrimination on account of race, color, religion, sex, handicap, familial status, or national origin, in any of the activities, services, organizations or facilities described in subsection 15(a); or
 | (2) | affording another person or class of persons opportunity or protection so to participate; or
(c) | any citizen because he is or has been, or in order to discourage such citizen or any other citizen from lawfully aiding or encouraging other persons to participate, without discrimination on account of race, color, religion, sex, handicap, familial status, or national origin, in any of the activities, services, organization or facilities described in subsection (a), or participating lawfully in speech or peaceful assembly opposing any denial of the opportunity to participate shall be fined not more than $1,000, or imprisoned not more than one year, or both; and if bodily injury results shall not be fined more than $10,000, or imprisoned more than ten years, or both; and if death results shall be subject to imprisonment for any term of years or for life.

Section 9. Exemptions.

(a) | Exemptions defined or set forth under Title 22-9.5-3 et. seq. of Indiana Code shall be exempt from the provisions of this Ordinance to include those activities or organizations set forth under subsections (b) and (c) of this Section.
(b) | Nothing in this Ordinance shall prohibit a religious organization, association, or society, or any nonprofit institution or organization operated, supervised or controlled by or in conjunction with a religious organization, association, or society, from limiting the sale, rental, or occupancy of dwellings which it owns or operates for other than a commercial purpose to persons of the same religion, or from giving preference to such persons, unless membership in such religion is restricted on account of race, color, or national origin. Nor shall anything in this Ordinance prohibit a private club not in fact open to the public, which as an incident to its primary purpose of purposes provides lodgings which it owns or operates for other than a commercial purpose, from limiting the rental or occupancy of such lodgings to its members or from giving preference to its members.
(c)(1) | Nothing in this Ordinance regarding familial status shall apply with respect to housing for older persons.
(3) | As used in this section, “housing for older persons” means housing:
 | (A) | provided under any state or federal program that the Secretary of the Federal Department of Housing and Urban Development or the state civil rights commission determines is specifically designed and operated to assisted elderly persons (as defined in state or federal program); or
 | (B) | intended for, and solely occupied by, persons 62 years of age or older; or
 | (C) | intended and operated for occupancy by at least one person 55 years of age or older per unit.

Section 10. Administrative Enforcement of Ordinance.

(a) | The authority and responsibility for properly administrating this Ordinance and referral of complaints hereunder to the Commission as set forth in subsection (b) hereof shall be vested in the Chief Executive Officer of the Town of Bourbon, Indiana.
(b) | Notwithstanding the provisions of I.C. 22-9.5-4-8, the Town of Bourbon, Indiana, because of a lack of financial and other resources necessary to fully administer enforcement proceedings and possible civil actions under this Ordinance, herein elects to refer all formal complaints of violation of the articles of this Ordinance by Complainants to the Indiana Civil Rights Commission (“Commission”) for administrative enforcement actions pursuant to Title 22-9.5-6 of Indiana Code and the Chief Elected Officer of the Town of Bourbon, Indiana, shall refer all said complaints to the Commission as provided for under subsection (a) of this Section to said Commission for purposes of investigation, resolution and appropriate relief as provided under Title 22-9.5-6 of Indiana Code.
(c) | All executive departments and agencies of the Town of Bourbon, Indiana, shall administer their departments, programs and activities relating to housing and urban development in a manner affirmatively to further the purposes of this Ordinance and shall cooperate with the Chief Executive Officer and the Commission to further such purposes.
(d) | The Chief Executive Officer of the Town of Bourbon, Indiana, or the Chief Executive Officer’s designee, shall provide information on remedies available to any aggrieved person or complainant requesting such information.

Section 12. Separability of Provisions.

If any provision of this Ordinance or the application thereof to any person or circumstances shall be determined to be invalid, the remainder of the Ordinance and the application of its provisions to other persons not similarly situated or to other circumstances shall not be affected thereby.

(Ordinance No. 1993-6 passed by the Town Council of the Town of Bourbon, Marshall County, Indiana, February 16, 1993.)

8.2.1 AN ORDINANCE ESTABLISHING A BUILDING CODE FOR THE TOWN OF BOURBON, INDIANA, REGULATING THE CONSTRUCTION, ALTERATION, REPAIR AND USE OF THE BUILDING AND STRUCTURES; FOR PROVIDING THE ISSUANCE OF BUILDING PERMITS, FOR PROVIDING PENALTIES FOR THE VIOLATION THEREOF, AND REPEALING ALL ORDINANCES AND PARTS OF ORDINANCES IN CONFLICT THEREWITH

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana:

§8.2.1(1) That the Ordinance of the Board of Commissioners of Marshall County, Indiana, known as the "Building Code of Marshall County, Indiana, and denominated as Ordinance No. 1980-2," a copy of which is attached hereto, be and hereby is adopted as an ordinance of the Town of Bourbon, Indiana.

§8.2.1(2) That all of the rules, regulations, and codes, as adopted by the Building Code of Marshall County, Indiana, shall be and hereby are adopted by reference as the rules, regulations, and codes concerning the construction and alterations of buildings and structures in the Town of Bourbon, Indiana.

§8.2.1(3) That all ordinances or parts of ordinances in conflict herewith be and hereby are repealed.

§8.2.1(4) That should any section, paragraph, sentence, clause or phrase in this Ordinance be declared unconstitutional or invalid for any reason, the remaining provisions of this Ordinance shall not be affected thereby.

(Formerly 8.1)

8.2.2 AN ORDINANCE ESTABLISHING AND/OR MODIFYING BUILDING PERMIT FEES FOR THE TOWN OF BOURBON, INDIANA

WHEREAS, the Plan Commission for the Town of Bourbon, Indiana, has recommended to the Town Council thereof that certain fees be charged with respect to Building Permits issued by said Town, and

WHEREAS, it is the desire of said Town Council to adopt the recommendation of said Plan Commission though only as to the fees set out hereafer and not as to other charges that were requested to be codified;

IT IS THEREFORE ORDAINED by the Town Council of the Town of Bourbon, Indiana that the charges for Building Permits for the following structure/uses shall be established and/or modified as set out therewith, to-wit:

1. | Decks - attached to dwelling or unattached |  | $25.00
2. | All above ground pools installed permanently | $25.00
3. | Above ground pools with additional decking attached | $50.00
4. | Inground pools together with required fencing | $50.00
5. | Car ports - attached or unattached | $25.00
6. | Garages - attached or unattached | $35.00
7. | Accessory buildings over 576 sq. ft. unattached (example: personal workshop or general storage) | $35.00
8. | Satellite dish | $15.00
9. | Permanent advertising sigh, as allowed by Town Ordinance and secured on structure or inground | $35.00
10. | Mansford roof or canopy to commercial building | $25.00
11. | Play structure fixed in ground posts | $10.00
12. | Storage Building from 120 sq. ft. to 575 sq. ft. | $20.00

WHEREAS the foregoing charges shall be in effect from and after the adoption of this Ordinance by the said Council for the Town of Bourbon, Indiana.

Passed by the Town Council for the Town of Bourbon, Indiana, this 5th day of January, 1993.

8.2.3 AN ORDINANCE ADOPTING I.C. 36-7-9-1 THROUGH I.C. 36-7-9-28 “ENFORCEMENT OF BUILDING STANDARDS”

The Bourbon Town Council does hereby adopt I.C. 36-7-9-1 through 36-7-9-28 as a Bourbon Town Ordinance. Further, pursuant to I.C. 36-7-9-3, the department responsible for enforcement of this chapter shall be the Buildings Standards Department which is hereby created in this Ordinance which shall consist of the person to be appointed by the Town Council, which appointment may be revoked at any time by a majority of the Town Council. The term of office for the Buildings Standards Department Inspector shall be for a period of two (2) years unless sooner removed. Said designee shall also be the Enforcement Authority pursuant to the said Statute.

The hearing authority shall be the Town Council.

Pursuant to I.C. 36-7-9-3, this Ordinance does hereby incorporate by reference the definition of “substantial property interests” as defined by I.C. 36-7-9-2.

(Ordinance No. 1996-3, dated March 5, 1996)

8.2.4 AN ORDINANCE ADOPTING I.C. 36-7-9-1 THROUGH I.C. 36-7-9-28 “ENFORCEMENT OF BUILDING STANDARDS”

The Bourbon Town Council does hereby adopt I.C. 36-7-9-1 through 36-7-9-28 as a Bourbon Town Ordinance. Further, pursuant to I.C. 36-7-9-3, the department responsible for enforcement of this chapter shall be the Buildings Standards Department which is hereby created in this Ordinance which shall consist of the person to be appointed by the Town Council, which appointment may be revoked at any time by a majority of the Town Council. The term of office for the Buildings Standards Department Inspector shall be for a period of two (2) years unless sooner removed. Said designee shall also be the Enforcement Authority pursuant to the said Statute.

The hearing authority shall be the Town Council.

Pursuant to I.C. 36-7-9-3, this Ordinance does hereby incorporate by reference the definition of “substantial property interests” as defined by I.C. 36-7-9-2.

(Ordinance No. 1998-9, dated November 3rd, 1998)

8.3 BUILDING INSPECTOR

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana:

§8.3.1. That the “Building Inspector: as used in said Building Code of Marshall County, Indiana is hereby designated the Building Inspector for the Town of Bourbon, Marshall County, Indiana, and that said Building Inspector shall have the delegated authority from the Board of Town Trustees to direct, administer, and enforce all of the provisions of this Ordinance.

8.4.1 SUBDIVISION CONTROLS

Article I

§8.4.1(1) Purpose

An ordinance providing for the control of the sub-division of land and the approval of plats and replats of land, within the jurisdiction of the Bourbon Town Plan Commission, as a part of the Master Plan for the Town of Bourbon, Indiana.

§8.4.1(2) Establishment of Control.

No plat or replat of a subdivision of land located within the territorial jurisdiction of the Bourbon Plan Commission shall be filed with the Auditor or recorded by the Recorder of Marshall County until it shall have been approved by the Bourbon Plan Commission, and such approval shall have been entered in writing on the plat by the President and Secretary of the Commission.

Article II Definitions

§8.4.1(3) Definitions

For the purpose of this Ordinance certain terms or words used herein shall be interpreted or defined as follows: Words used in the present tense include the future tense. The term “shall” is always mandatory.

ALLEY: A public thoroughfare, which affords only secondary means of vehicular access to abutting property, and not less than twenty (20) or more than thirty (30) feet in width.

BLOCK: Property abutting on one side of a street and lying between the two nearest intersecting and intercepting streets, or nearest intersecting or intercepting street and railroad right-of-way or waterway.

BUILDING SET BACK LINE: The line nearest the front and across a lot establishing the minimum open space to be provided between the front of buildings and structures and the front lot line.

COMMISSION: The Bourbon Plan Commission.

COUNTY: The County of Marshall, Indiana.

LOT: A portion of a subdivision or other parcel of land intended as a unit for transfer of ownership or for development.

MASTER PLAN: The complete plan, or any of its parts, for the development of Bourbon, prepared by the Commission and legally adopted.

PLAT: A map or chart indicating the subdivision or re-subdivision of land, intended to be filed for record.

STREET: A public thoroughfare, whether designated as a street, highway, parkway, road, avenue, lane, boulevard, or however otherwise designated, fifty (50) feet or more in width between property lines, which affords principal means of vehicular access to abutting property.

SUBDIVISION: A division of a lot, tract or parcel of land into two or more immediate lots or other divisions of land for the purpose, immediate or future, of transfer of ownership or development, including all changes in street or lot lines. Divisions of land for agricultural purposes in parcels of five (5) or more acres, not involving any new street or easement of access, shall not be interpreted as a subdivision. The term includes resubdivision; and when appropriate to the context, shall relate to the process of sub-dividing or to the land subdivided.

TERRITORIAL JURISDICTION: The unincorporated portions of land under the planning jurisdiction of Bourbon, Indiana Plan Commission.

THOROUGHFARE PLAN: The part of the Master Plan which sets forth the location, alignment and dimensions of existing and proposed public streets, highways and other thoroughfares.

Article III Requirements and Principles

§8.4.1(4) Design

1. SUITABILITY OF LAND: No land shall be subdivided for residential use if such land is considered by the Commission to be unsuitable for such use by reason of flooding or improper drainage, objectional earth and rock formation topography or any other feature harmful to the health and safety of possible residents and the community as a whole.

2. DEVELOPMENT THOROUGHFARE PLAN: All proposed subdivisions shall conform to the Development Thoroughfare Plan. Whenever a tract to be subdivided embraces any part of a major street, boulevard, or parkway so designated on the Thoroughfare Plan, such part of such proposed public way shall be platted by the Subdivider in the locations and of the width indicated on the Thoroughfare Plan. Due consideration shall also be given by the subdivider and the owners of adjoining property for the provision of school sites, park sites, rights-of-way for public utility lines, sites for business centers, industrial locations, and other features as indicated on the Master Plan.

3. STREET AND ALLEY LOCATION AND ARRANGEMENT:

(a) The street and alley layout shall conform to the neighborhood plan of the commission, if such plan has been adopted as part of the Master Plan, for the development of the neighborhood in which the proposed subdivision is located.

(b) Proposed streets shall be adjusted to the contour of the land so as to produce usable lots and streets of reasonable gradient.

(c) Wherever there exists a dedicated or platted subdivision of a street or alley adjacent to the tract to be subdivided, the other portion of the street or alley to the prescribed width shall be platted.

4. MINIMUM STREET AND ALLEY WIDTHS — RIGHT-OF-WAY

(a) Major streets shall have widths not less than indicated on the Thoroughfare Plan.

(b) Streets in the Business Districts designated by the Zoning Ordinance shall have widths not less than eighty (80) feet.

(c) Other streets shall have widths not less than fifty (50) feet.

(d) Alleys shall have widths not less than twenty (20) feet or more than thirty (30) feet.

(e) Dead-end streets, fifty (50) feet. All dead end streets shall not exceed six hundred (600) feet in length and shall terminate in a circular right-of-way within a minimum diameter of eighty (80) feet, unless the Commission approves an equally safe and convenient form of space instead of the required turning circle.

5. MINIMUM RADII OF CURVATURE ON CENTER LINES: Where a deflection angle of more than ten (10) degrees in the alignment of a street occurs a curve shall be introduced, providing for :

(a) Major streets, a minimum radius of three hundred (300') feet but should be much greater wherever possible.

(b) Other streets, a minimum radius of one hundred (100') feet but should be much greater wherever possible.

6. TANGENTS: Between reversed curves there shall not be less than a minimum tangent for:

(a) Major streets, of two hundred (200') feet.

(b) Other streets, of fifty (50') feet.

7. INTERSECTIONS:

(a) At street intersections, property line corners shall be rounded by an arc at least twenty (20) feet in radius.

(b) All streets intersecting a major street shall do so at right angels or as nearly as is possible. Intersection angle is less than sixty (60) degrees the foregoing radii shall be increased not less than forty (40%) per cent.

8. BLOCKS:

(a) The width of blocks shall be sufficient to allow two tiers of lots as described in paragraph 9(a) & (b) of this section.

(b) Blocks shall not exceed thirteen hundred and twenty (1320') feet in length.

(c) In blocks over seven hundred and fifty (750') feet in length, Commission may require, at or near the middle of the block, public walk connection adjacent streets or other public areas, such walkway shall be at least ten (10') feet in width and shall be intended for the use of pedestrians only.

9. LOTS:

(a) In any Agricultural or Residence District the minimum width and area for lots shall conform to the requirements of the Zoning Ordinance, but in no case shall the width be less than sixty (60') feet at the set back line and the area contain less than six thousand (6000') square feet if a public water supply and sanitary sewers are provided; eight thousand (8000') square feet if a public water supply but no sanitary sewers are provided; ten thousand (10,000') square feet if neither public water supply nor sanitary sewers are provided. Where property is located in a business or Manufacturing District the minimum permissible lot size and frontage shall be at the discretion of the Commission.

(b) The depth-to-width ration of the usable area of a lot shall not be greater than 3.5 to 1.0.

(c) Building set back lines shall not be less than those required by the Zoning Ordinance.

(d) Whenever possible side lines of lots shall be at right angles or radial to street lines.

(e) Every lot shall abut on a street.

(f) Through lots having frontage on two (2) parallel or approximately parallel streets will be permitted only at the discretion of the commission.

(g) Except where alleys are provided for the purpose, each lot shall have an easement for utilities along the rear lot line and along the side lot line where necessary. No easement shall be less than six (6) wide on each lot, making an overall easement width of twelve (12) feet.

(h) When the terrain so requires, easements for the sanitary sewers along lot lines other than the rear lot lines, shall be provided.

10. PUBLIC SPACES: Whenever a park, recreation area, school site or other open space shown on the Master Plan is located in whole or in part in the proposed subdivision, the Commission may require the dedication of those spaces of their reservation for a period of not more than one (1) year after the approval of the proposed sub-division.

11. MONUMENTS AND MARKERS:

(a) Monuments shall be concrete with a diameter of not less than 6" and 36" long, case in place, with a copper dowel 3/8" in diameter, at least 2 ½ in length imbedded so that the top of the dowel shall not be more than 1/4" above the surface at the center of the monument.

(b) Monuments shall be set so that the top is level with the established grade adjoining it and placed so that the marked point on the metal center shall coincide exactly with the intersection of street property lines, the intersection of all angles in the boundary line ad at the beginning and ending of all curves along streets and at the center of the monument.

(c) Lot corners not marked by concrete monuments as required above, shall be marked by galvanized or wrought iron pipe, or iron or steel bars at least 3 feet in length and not less than five-eights (5/8) inch in diameter, the top of the pipe or bar to be set level with the established grade of the ground adjoining it.

§8.4.1(5) Required Improvements

1. STREETS:

(a) Streets and alleys shall be completed to grades as shown on plans, profiles and cross-sections prepared by the subdivider and approved by the Town Board of Trustees. The streets shall conform to the dimensions required by the Thoroughfare Plan and the work shall be performed in the manner prescribed in the Town Standards.

(b) As a minimum the streets shall be surfaced to a width of fifteen (15) feet on each side of the centerline of the streets with six (6) inches of Compacted Aggregate (Section C-9) covered with a Dust Palliative (Section D1103.6).

(c) Upon the completion of the street and alley improvements plans and profiles, as built shall be filed with the Town Board of Trustees.

2. SEWERS: The subdivider shall provide the subdivision with a complete public sewer system which shall connect with a sanitary sewer outlet, or, for the disposal of sanitary sewage by means of septic tanks with absorption systems or seepage pits, all constructed according to the minimum requirements of the State Board of Health. The installation shall conform to the procedures and Standards of the Town of Bourbon.

In this paragraph 2, Sewers, and the next paragraphs 3, Water, the phrase “the subdivider shall provide” shall be interpreted to mean that the subdivider shall install the facility referred to, or, if private systems are used, the subdivider shall require, as a condition of the sale of each lot or parcel in the subdivision, that the facilities referred to in these subsections shall be installed by the developer of the lot in accordance with these regulations.

Upon the installation of a public sewer system, the plans for such a system as built shall be filed with the Town Board of Trustees.

3. WATER: The subdivider shall provide the subdivision with a complete water main supply system which shall be connected with the city water supply system or a private water supply for each lot to be installed in accordance with the minimum requirements of the State Board of Health.

4. STORM DRAINAGE: The subdivider shall provide the subdivision with an adequate storm water sewer whenever the evidence available to the Commission indicates the natural surface drainage is inadequate. When the surface drainage is adequate easement for such surface drainage shall be provided.

5. STREET SIGNS: The subdivider shall provide the subdivision with standard street signs at the intersection of all streets.

§8.4.1(6) Variance and modification

1. Where the subdivider can show that provision of paragraphs 5, 6, or 7, Section 8.4.1(4) of these Regulations and paragraph 1-(b) of Section 8.4.1(5) with regard to the exact location of the surfaced area of the street, would cause unnecessary hardship if strictly adhered to and where, in the opinion of the Commission because of topographical or other conditions peculiar to the site, a departure may be made without destroying the intent of such provision, the Commission may authorize a variance. Any variance thus authorized is required to be entered in writing in the minutes of the Commission and the reasoning on which the departure was justified set forth.

2. The foregoing requirements and principles of land subdivision may be modified by the Commission in the case of a subdivision large enough to be developed as a community center or a neighborhood unit in accordance with a plan prepared by the subdivider and adopted as a part of the Master Plan.

Article IV Procedure

§8.4.1(7) Application

1. Whenever any subdivision of land is proposed to be made the subdivider, or his agent shall submit a written application for a certificate of approval and two (2) copies of a preliminary plat of said subdivision with the Commission, and file said application with the Plan Commission at least ten (10) days before the meeting at which the commission is expected to consider said application and plat.

2. The application shall specify the intent of the subdivider with respect to the land use, drainage, sewage disposal, water supply, and street improvements proposed for the subdivision; shall include satisfactory evidence that the proposed water systems meet the minimum requirements for such systems established by the State Board of Health; of any deed restrictions to be placed upon the property to be subdivided and the expected date of this development.

3. At the time of filing an application for approval of a plat, the application shall be accompanied by a certified check or money order payable to the Clerk-Treasurer in the amount of Five ($5.00) dollars, plus twenty-five cents (25¢) for each lot in the proposed subdivision, with a minimum total charge of ten ($10.00) dollars to cover the cost of checking, and verifying the proposed plat.

Upon the acceptance of the application by the Commission, the Secretary shall surrender the check or money order to the Clerk-Treasurer for deposit in the General Fund of the Town.

§8.4.1(8) Preliminary Plat

The preliminary plat shall be prepared in accordance with Article III and shall be presented as follows:

1. The plat shall be drawn at a scale of one hundred (100) feet to one (1) inch on a sheet not more than seventeen (17) inches by twenty-one (21) inches or more than thirty (30) inches by thirty-six (36) inches in size except that when the drawing at that scale required more than a sheet thirty (30) by thirty-six (36) inches in size the plat may be drawn at a scale of two hundred (200) feet to one (1) inch.

2. The plat shall include a vicinity key map at an appropriate scale showing the layout of the proposed subdivision and all existing subdivision, street and tract lines of acreage parcels of land immediately adjoining the proposed subdivision and between it and the nearest existing thoroughfares. It shall also show how streets and alleys in the proposed subdivision may connect with existing and proposed streets and alleys in the neighboring subdivisions or undeveloped property to produce the most advantageous development of the entire neighboring area.

3. The plat shall contain the following information:

(a) DESCRIPTION:
 | 1. | Proposed name of the subdivision.
 | 2. | Location, with complete legal description.
 | 3. | Name and address of subdivider.
 | 4. | Name, address and seal of registered professional engineer or land surveyor preparing the plat.
 | 5. | Scale of plat, including graphic scale, north point and date.
(b) EXISTING CONDITIONS:
 | (1) | Boundary lines of proposed subdivision indicated by solid heavy lines.
 | (2) | Location, width and names of all existing or prior platted streets or other public ways, railroad and utility rights-of-way, parks and other public open spaces, permanent buildings or structures and section and municipal corporation lines, within or adjacent to the tract.
 | (3) | In case of replat all descriptive lines of the original plat being vacated shall be shown by dotted lines in the proper position in relation to the new arrangement of the plat, the new plat being clearly shown in solid lines so as to avoid ambiguity or confusion.
 | (4) | Existing drainage ditches, sewers, water mains, culverts or other underground facilities within the tract indicating pipe sizes, grades, and exact locations, as obtained from public record.
 | (5) | Boundary lines of adjacent unsubdivided and subdivided land, showing owners’ names.
 | (6) | Existing zoning of proposed subdivision and adjacent tracts.
 | (7) | Contours based on a fixed and easily recognizable datum, at not more than five (5) feet nor less than one (1) foot vertical intervals as required by the Commission.
 | (8) | Location and results of soil percolation tests if individual sewage disposal systems are disposed.
(c) PROPOSED CONDITIONS
 | (1) | Layout of streets, their names and widths and also widths of alleys, crosswalks and easements. The names of the streets shall conform as far as practicable to the names of corresponding streets existing in the vicinity of the subdivision.
 | (2) | Layout, dimensions and numbers of lots.
 | (3) | Parcels of land to be dedicated or reserved for public use or set aside for use of property owners in the subdivision.
 | (4) | Building setback lines, showing dimensions.

§8.4.1(9) Approval of preliminary plat

The Commission shall consider the application and preliminary plat at the first regular meeting following its proper submittal. If the Commission is satisfied that all conditions have been satisfactorily met by the subdivider, it shall tentatively approve the application and set a date for a public hearing on the proposed plat, giving written notification to the subdivider and publish a notice of the hearing in a newspaper of general circulation printed and published in Bourbon, Indiana, at least ten (10) days prior to the date set for the hearing. The cost of publishing the notice of the hearing shall be paid to the publisher by the subdivider at the time of inserting the notice. After the public hearing the Commission may give its approval of the preliminary plat which shall be governed by the following qualifications:

1. The approval of a preliminary plat by the Commission is strictly tentative, involving merely the general acceptability of the layout as submitted.

2. The Commission may introduce such changes or revisions as are deemed necessary to the interests and needs of the community.

3. Tentative approval shall be effective for a maximum period of six (6) months unless, upon application of the subdivider, the Commission grants an extension. If the final plat has not been recorded within this time, the preliminary plat must again be submitted to the Commission for approval.

4. Any person feeling himself aggrieved at any action of the Commission upon any proposed plat or replat, may apply in writing to the Commission, prior to its next regular meeting, for modification of the action complained of, and such application shall be considered by the Commission, at such time and in such manner as it may determine, but within forty (40) days following the regular meeting.

§8.4.1(10) Final Plat

After approval of the preliminary plat by the Commission, and the fulfillment of the requirements of these regulations, one (1) tracing of the final plat of the subdivision, drawn with Indiana ink on the best grade of tracing cloth and one (1) reproduction of the tracing on tracing cloth shall be submitted to the Commission – upon the final approval of the plat, the reproduction shall become the property of the Commission. The final plat may be submitted for approval immediately after hearing, and upon approval of the preliminary plat by the Commission. In case the final plat is not ready, the date for hearing on such final plat shall be set within forty (40) days from the date requested by the subdivider. The final plat, if desired by the subdivider, may constitute only that portion of the approved preliminary plat which he proposed to record and develop at the time provided, however, that such portion conform to all requirements of these regulations. The final plat shall be prepared at the same scale as the preliminary plat and shall show:

1. | Name of subdivision.
2. | Location by section, township and range, or by other legal description.
3. | The name and certificate of the registered professional engineer or land surveyor.
4. | Scale shown geographically, date and north point.
5. | Boundary of plat, based upon an accurate traverse with angular and lineal dimensions.
6. | Exact location, width and name of all streets within and adjoining the plat, and the exact location and widths of all alleys and crosswalks.
7. | True courses and distances to the nearest established street lines of official monuments which shall accurately describe the location of the plat.
8. | City, Township, county or section line accurately tied to the lines of the subdivision by distances and courses.
9. | Radii, internal angles, central angles, points of curvature and tangency, lengths of tangents and lengths of all arcs.
10. | All easements for rights-of-way provided for public services of utilities.
11. | All lot and block numbers and lines, with accurate dimensions in feet and hundredths. Blocks in numbered additions to subdivisions bearing the same name may be numbered consecutively through the several additions.
12. | Lines of all streets with accurate dimensions in feet and hundredths, showing angles to street, alley and lot lines.
13. | Accurate location of all monuments.
14. | Accurate outlines and legal description of any area to be dedicated or reserved for public use, with the purpose indicated thereon and in the dedication; and of any area to be reserved by deed covenant for common uses of all property owners.
15. | Building setback lines accurately shown with dimensions.
16. | A description of the property platted which shall be the same as that recorded in preceding transfer of the property or that portion of said transfer covered by plat.
17. | Restrictive covenants of all types which run with the land.
18. | Property numbers based on the official property numbering system of Bourbon, Indiana.
19. | Certificates for approval by the Commission.

§8.4.1(11) Plat approval

1. In submitting the final plat to the Commission, it shall be accompanied by a notice from the Town Board of Trusteed stating that there has been filed with and approved by that board, one of the following:

(a) | A certificate that all improvements and installations to the subdivision required for its approval have been made or installed in accordance with the specifications; or
(b) | A bond which shall:
 | (1) Run to the Town Board of Trustees of Bourbon, Indiana. (2) Be in an amount determined by the Bourbon Plan Commission to be sufficient in amount to complete the improvements and installations in compliance with this Ordinance. (3) Be with security satisfactory to the Plan Commission; and (4) Specify the time for the completion of improvements and installations.

Any funds received from these bonds shall be used by the Town Board of Trustees only for the completion of the improvements and installations for which they were provided; and, said Board is authorized to complete such improvements and installations on the failure of the applicant to do so.

2. After hearing and within a reasonable time after application for approval of the plat, the Commission shall approve or disapprove it. If the Commission approves, it shall affix the Commission’s seal upon the Plat together with the certifying signature of its president and secretary. If it disapproves it shall set forth its reasons in its own records and provide the applicant with a copy.

§8.4.1(12) Plat certificates

The following forms shall be used in final plats:

Certificates

1. UNDER THE AUTHORITY PROVIDED BY CHAPTER 174 — ACTS OF 1947 ENACTED BY THE GENERAL ASSEMBLY OF THE STATE OF INDIANA AND ORDINANCE ADOPTED BY THE TOWN BOARD OF TRUSTEES, BOURBON, INDIANA, THIS PLAT WAS GIVEN APPROVAL AS FOLLOWS:

Approved by the Bourbon Plan Commission at a meeting held on the _____ day of ___________, 19__.

President
Secretary

2. Each final plat submitted to the Commission for approval shall carry a certificate signed by a registered Professional Engineer or Land Surveyor in substantially the following form:

In, (Name) , hereby certify that In am a Professional Engineer (or a Land Surveyor), licensed in compliance with the laws of the State of Indiana; that this plat correctly represents a survey completed by me on (Date) ; and that all the monument shown thereon actually exist; and that their location, size, type and material are accurately shown.

(SEAL) (Signature)

3. Each final plat submitted to the Commission for approval shall carry a deed of dedication in substantially the following form:

“We the undersigned, (Names) , owners of the real estate shown and described herein, do hereby certify that we have laid off, platted and subdivided, and do hereby lay off, plat and subdivide, said real estate in accordance with the within plat.

This subdivision shall be known and designated as (Name) , and addition to (Name) . All streets and alleys shown and not heretobefore dedicated are hereby dedicated to the public.

Front and side yard building setback lines are hereby established as shown on this plat, between which lines and the property lines of the street, there shall be erected or maintained no building or structure.

There are strips of ground (Number) feet in width as shown on this plat and marked “Easement,” reserved for the use of public utilities for the installation of water and sewer mains, poles, ducts, lines, and wires, subject at all times to the property authorities and to the easements herein reserved. No permanent or other structures are to be erected or maintained upon said strips of land, but owners of lots in this subdivision shall take their titles subject to the rights of the public utilities.

(Additional dedications and protective covenants, or private restrictions, would be inserted here upon the subdivide’s initiative or recommendation of the Commission; important provisions are those specifying the use to be made of the property and, in the case of Residential use, the minimum habitable floor area).

The foregoing covenants, (or restrictions), are to run with the land and shall be binding on all parties and all persons claiming under them until January 1, 19__, (a fifteen (15) to twenty-five (25) year period is suggested), at which time said covenants, (or restrictions), shall be automatically extended for successive period of ten (10) years unless by vote of a majority of the then owners of the building sites covered by these covenants, (or restrictions), it is agreed to change such covenants, (or restrictions), which shall remain in full force and effect.

The right to enforce these provisions by injunction, together with the right to cause the removal, by due process of law, of any structure or part thereof erected or maintained in violation hereof, is hereby dedicated to the public, and reserved to the several owners of the several lots in this subdivision and to their heirs and assigns”

Witness their hands and seals this _______ day of ____________, 19___.

STATE OF INDIANA

COUNTY OF MARSHALL 		SS

Before me the undersigned Notary Public, in and for the County and State, personally appeared (Name) , (Name) , (Name) , and each separately and severally acknowledged the execution of the foregoing instrument as his or her voluntary act and deed, for the purposes therein expressed.

Witness my hand and notarial seal this _____ day of _____________, 19___.

Notary Public

§8.4.1(13) Exception

In cases involving a subdivision of five (5) lots or less, the Plan Commission may by majority vote of its membership waive the requirements for preparation of preliminary plats.

The requirements of the Ordinance, in so far as designed, standards, specifications, required data on plats, and other procedural requirements may not be waived.

§8.4.1(14) Certiorari procedure

In any decision by the Bourbon Plan Commission under this Ordinance any person aggrieved may petition the Circuit Court of Marshall County, Indiana, by writ of certiorari as provided by law.

§8.4.1(15) Enforcement of ordinance and penalties for violation thereof.

The Plan Commission may institute a suit for injunction to restrain individuals or governmental units from violating the provisions of this Ordinance as well as enacted pursuant to Chapter 174, of the Acts of the General Assembly of Indiana of 1947; as amended, provided however, that nothing herein contained shall be construed as to limit the rights of Bourbon, Indiana, to otherwise enforce this ordinance by invoking any legal, equitable or special remedy provided by law.

Any person who violates any provision of this Ordinance shall be guilty of a misdemeanor and, upon conviction, shall be fined not less than ten (10) dollars and not more than three hundred (300) dollars and for violations continued or renewed after one conviction, each day’s violation shall constitute a separate offense.

8.4.1A AN ORDINANCE AMENDING CERTAIN PORTIONS OF THE SUBDIVISION CONTROL SECTION OF THE CODE FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§8.4.1A(1) Section 8.4.1(5) of the Town Code of Bourbon, Indiana, together with any amendments thereto which may have been made since the adoption of said Code are expressly repealed.

§8.4.1A(2) That there is hereby adopted and amended Section 8.4.(1)5 which shall be a part of the Code of the Town of Bourbon, Indiana, as follows:

Section 8.4.5. Required improvements

1. Streets and Alleys

(a) All streets and alleys shall be completed to grades shown in plans, profiles, and cross-sections provided by the subdivide, prepared by a registered professional engineer, or registered land surveyor, and approved by the Plan Commission and Board of Trustees of the Town. The streets shall conform to the dimensions required by the Thoroughfare Plan and the work shall be performed in a manner prescribed by the Board of Trustees of the Town.

(b) The streets shall be graded, surfaced and improved to the dimensions shown in approved cross-sections. The work shall be performed as prescribed in “Standard Specifications for Road and Bridge Construction and Maintenance,” current issue, of the State Highway Commission of Indiana.

(c) The type of materials and the thickness of pavement shall be in accordance with planes and specifications submitted to the Plan Commission and the Board of Trustees of the Town.

(d) Upon the completion of the street and alley improvements, plans and profiles as built shall be filed with the Board of Trustees of the Town, and said improvements must be completed and the plans and profiles as built must be filed with the town prior to any application for final approval by the town of the final plat.

2. Sewers

The subdivide shall provide the subdivision with a complete public sewer system which shall connect with the sanitary sewer outlet on the sewer system of the Town of Bourbon. In the event that a proposed subdivision is located such a distance from any sanitary sewer constructed or maintained by the Town of Bourbon that connect therewith is impracticable such arrangements shall be made for sewage as shall meet all requirements of the Indiana State Board of Health, the Marshall County Health Department or any reasonable requirements established by the Board of Trustees of the Town of Bourbon.

Any sewage system in any such plan shall be constructed at the expense of the developer and upon the completion of the installation of the sewer system the plans shall be filed with the Board of Trustees of the Town of Bourbon.

3. Water

The subdivide shall provide the subdivision with a complete water main supply system which shall be connected with the city water supply system. In the event that the City water supply system is not available at the location of said proposed subdivision, any water supply provision for said subdivision shall be planned and installed in accordance with all minimum requirements of the Indiana State Board of Health, the Marshall County Health Department and all appropriate regulations adopted by the Board of Trustees of the Town of Bourbon.

4. Storm Drainage

The subdivide shall provide the subdivision with an adequate storm water sewer whenever the evidence available to the Commission indicates that the natural surface drainage is inadequate. When the surface drainage is adequate easement for such surface drainage shall be provided.

5. Street Signs

The subdivide shall provide the subdivision with standard street signs at the intersection of all streets.

Passed by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana this 31st day of December, 1980.

(Formerly 8.3A)

8.4.1B AN ORDINANCE TO AMEND THE SUBDIVISION CONTROL ORDINANCE FOR THE TOWN OF BOURBON, INDIANA

Whereas, the Plan Commission for the Town of Bourbon, Indiana has recommended that 8.4.1(3) of the Subdivision Control Ordinance for the Town of Bourbon, Indiana be amended as to the definition of subdivision so that definition is made more consistent with the definition provided in a similar ordinance of Marshall County, Indiana; and

Whereas the Town Council for Bourbon, Indiana now finds that it is in the best interest of the Town of Bourbon, Indiana and/or for purposes of the two-mile zoning jurisdiction it has about said town to amend such ordinance as recommended by the Plan Commission.

BE IT THEREFORE NOW ENACTED that Ordinance 8.4.1(3), commonly known as Article Two of the Definitions Section of the Subdivision Control Ordinance for the Town of Bourbon, Indiana be and hereby is amended to add to the definition of subdivision the following statement, to wit: provided, however, that this definition shall not include the first two recorded lots less than 5 acres in area, subsequently divided from a lot, tract, or parcel of land recorded in the Office of the Marshall County Recorder, prior to July 1, 1974; the number of lots eligible for exemption under this provision shall not be increased by subsequent changes in ownership since the number of exempt lots shall run with the land and not with the ownership. This further definition shall apply after two lots have been divided by any person, or persons, from the parcel as described on record prior to July 1, 1974.

This amendment shall then be considered, after enactment, a part of the Definitions Section of such Subdivision Control Ordinance from the date of enactment.

Enacted and approved on all readings this 13th day of April, 1999.

8.5.1 ZONING ORDINANCE

ARTICLE I

§8.5.1(1) Purpose

An ordinance establishing a Zoning Plan for the Town of Bourbon, Indiana, and contiguous unincorporated territory under the jurisdiction of the Bourbon Plan Commission, to conserve the value of property and to the end that adequate light, air, convenience of access, and safety from fire and other dangers may be secured; that congestion in the public streets may be lessened or avoided; and that the public health, safety, convenience, comfort, and general welfare may be promoted in a manner which recognizes the needs of industry and business in the future growth of the Town and which will encourage the development of healthy surroundings for family life in residential neighborhoods; all in accordance with a master plan designed to assure efficiency and economy in the process of development of the town and for the purpose of:
- -

(1) Classifying, regulating and limiting the height, area, bulk, and use of buildings and premises hereafter erected;

(2) Regulating and determining the area of front, rear and side yards and other open spaces about buildings;

(3) Regulating and determining the use and intensity of use of land and lot areas;

(4) Classifying, regulating and restricting the location of trades, industries, commercial enterprises and the location of buildings designed for specified uses;

(5) Dividing the town into districts of such kind, character, number, shape, and area as may be deemed necessary to carry out the purpose of this Ordinance.

And furthermore providing for its administration and enforcement; creating a Board of Zoning Appeals and providing for review of the decisions of such Board by the Court.

ARTICLE II IN GENERAL

§8.5.1(2) Short Title

This Ordinance, and ordinance supplemental or amendatory thereto, shall be known, and may be cited hereafter, as the Zoning Ordinance of Bourbon, Indiana.

§8.5.1(3) Identification

Wherever the word “Town” appears in this Ordinance, it shall be deemed to refer to the Town of Bourbon, Indiana.

§8.5.1(4) Interpretation

In interpreting and applying the provisions of this Ordinance, they shall be held to be the minimum requirements for the promotion of the public health, safety, comfort, morals, convenience and general welfare.

§8.5.1(5) Non-interference with greater restrictions otherwise imposed.

It is not intended by this Ordinance to interfere with, or abrogate or annul any easements, covenants, or other agreements between parties, nor to interfere with, or abrogate or annul any ordinances, other than expressly repealed hereby, rules, regulations, or permits previously adopted or issued, and not in conflict with any of the provisions of this Ordinance, or which shall be adopted or provided, except, that where this Ordinance imposes a greater restriction upon the use of buildings or land, or upon the height of buildings, or requires larger open spaces or greater lot area per family, than are required by or imposed by such easements, covenants or agreements between parties, or by such ordinances, rules, regulations, or permits, the provisions of this Ordinance shall control.

ARTICLE III DISTRICTS AND ZONE MAPS

§8.5.1(6) Districts

The Town of Bourbon and the Jurisdiction Area are hereby divided into seven (7) districts in order to carry out the purposes of this Ordinance. The districts shall be known and designated through this ordinance as follows:

NAME OF DISTRICT | DESIGNATION HEREAFTER
“S” Suburban District | “S”
“A” Single Family Residential District | “A”
“B” Two Family & Group Home |
Residential District | “B”
“LB” Local Business District | “LB”
“GB” General Business District | “GB”
“LI” Light Industrial District | “LI”
“HI” Heavy Industrial District | “HI”

§8.5.1(7) Zone Maps

The Zone Maps, dated _______________ 19___, are hereby declared to be a part of this Ordinance. The Zone Maps show the areas included in the above districts. Notations, references, indications and other matters shown on the Zone Maps are as much a part of this Ordinance as if they were fully described in the text of this Ordinance. Two copies of said Zone Maps are on file in the office of the Clerk-Treasurer of the Town of Bourbon, Indiana.

§8.5.1(8) Determination and interpretation of district boundaries

In determining the boundaries of districts, and establishing the regulations applicable to each district, due and careful consideration has been given to existing conditions, the character of buildings erected in each district, the most desirable use for which the land in each district may be adapted, and the conservation of property values throughout the Town.

Where uncertainty exists as to the exact boundaries of any district as shown on the Zone Maps the following rules shall apply:

a. | Where district boundaries are indicated as following street, alley or lot lines, or approximately along such lines, such lines shall be construed to be the district boundaries.
b. | In unsubdivided areas, or where a district boundary subdivided a lot, the exact location of the boundary shall be determined by the use of the scale of the Zone Maps.
c. | In the case of further uncertainty, the Board of Zoning Appeals shall interpret the intent of the zone Maps as to the location of the boundary in question.

§8.5.1(9) Procedure relating to annexed or vacated areas

Territory which may hereafter be annexed to the Town shall remain zoned unless changed by amendment of this Ordinance.

Whenever any street, alley, public way, railroad right-of-way, waterway, or other similar area is vacated by proper authority, the districts adjoining each side of the street, alley, public way, railroad right-of-way, waterway, or other similar area is vacated by proper authority, the districts adjoining each side of such street, alley, public way, railroad right-of-way, waterway, or other similar areas, shall be extended automatically to the center of such vacation and all area included in the vacation shall then and thenceforth be subject to all appropriate regulation of the extended districts.

ARTICLE IV GENERAL PROVISIONS - SPECIFICATIONS

§8.5.1(10) Use

No building or land shall be used and no building shall be erected, reconstructed or structurally altered, which is arranged, intended or designed to be used for any purpose other than a use which is permitted and specified in a district in which such building or land is located.

§8.5.1(11) Height

No building shall be erected, reconstructed or structurally altered to exceed in height the limits established and specified for the use and the district in which such building is located.

§8.5.1(12) Yards, lot area and size of building

No building shall be erected, reconstructed or structurally altered in any manner which will encroach upon, or reduce in any manner, the yards, lot area per family, ground floor area of residential buildings, or lot coverage regulations, established and specified for the use and the district in which such building is located.

§8.5.1(13) Lots

Every building hereafter erected shall be located on a lot which fronts on a street.

§8.5.1(14) Vehicle parking space; loading and unloading berths

Every building hereafter erected shall provide off-street parking space for motor vehicles and loading and unloading berths as specified hereinafter for the use to which such building is devoted.

§8.5.1(15) Specifications.

The following specifications are hereby declared to be a part of this Ordinance:

SPECIFICATIONS A – DEFINITIONS
SPECIFICATIONS B – RESIDENTIAL USES
SPECIFICATIONS C – COMMERCIAL USES
SPECIFICATIONS D – INDUSTRIAL USES
SPECIFICATIONS E – CONTINGENT USES
SPECIFICATIONS F – CONDITIONAL USES
SPECIFICATIONS G – VEHICLE PARKING SPACE
SPECIFICATIONS H – UNIT DEVELOPMENT PLAN

Specifications B to E, inclusive, show the strict or districts in which the use, which is the subject of the specification, is permitted, and delineates the specifications for:

Lot area per family
Width of lot
Height of building
Vehicle parking space
Front, side, rear and other yards
Lot coverage
Size of building
Vision clearance
Accessory buildings and uses

applicable to the particular use in each district where such use is authorized.

Two copies of the Specifications referred to herein are on file in the office of the Clerk-Treasurer of the Town of Bourbon, Indiana.

ARTICLE V NON-CONFORMING USE SPECIFICATIONS

§8.5.1(16) Continuation thereof and reconstructions

The lawful use of a building or premises, existing at the time of passage of this Ordinance may be continued although such use does not conform to all the provisions of this Ordinance, except as in hereafter provided.

§8.5.1(17) Extension

A non-conforming use may be extended throughout a building provided no structural alterations are made therein, except those required by law.

§8.5.1(18) Change

A non-conforming use may be changed to another non-conforming use of the same or greater restrictions, provided no structural changes are made in the building. Whenever a non-conforming use has been changed to a conforming use or to a use permitted in a district of greater restrictions, it shall not thereafter be changed to a non-conforming use or a less restricted one.

§8.5.1(19) Erection and re-erection of buildings

No building shall be erected upon any premises devoted to a non-conforming use, and no building located upon any such premises, which has been damaged by fire or other causes to the extent of more than seventy-five (75%) percent of its appraised valuation. A building devoted to a non-conforming use which has been damaged by fire or other causes to the extent less than seventy-five (75%) percent of its appraised valuation must be reconstructed within a period not to exceed twelve (12) months in order to continue to use such a building devoted to a non-conforming use.

§8.5.1(20) Temporary permits

The Board of Zoning Appeals may authorize, by written permit in a residential district for a period of not more than one (1) year from the date of such permit, a temporary building for commercial or industrial use incidental to the residential construction and development of said district.

§8.5.1(21) Right to construct if permit issued

Nothing herein shall require any change in the plans, construction, or designated use of a building for which a building permit has been heretofore issued and the construction of which has been diligently prosecuted within ninety (90) days of the date of such permit and which entire building shall be completed according to such plans, as filed within three (3) years from the date of passage of this Ordinance.

§8.5.1(22) Use to conform after discontinuance

In the event that a non-conforming use of any building or premises is discontinued for a period of one (1) year, the use of the same shall thereafter conform to the uses permitted in the district in which it is located.

§8.5.1(23) Discontinuance of non-conforming use of land

The lawful use of land for junk yards and open storage purposes, which does not conform to the provisions of this ordinance, shall be discontinued within two (2) years of written notification by the Plan Commission, and the use of land for storage purposes, which may become a non-conforming use by reason of an amendment to this Ordinance, shall be discontinued with two (2) years of written notification by the Plan Commission.

§8.5.1(24) Non-conforming use created by amendment

These provisions apply in the same manner to a use which may be become a non-conforming use due to a later amendment to this ordinance.

Article VI Administration

§8.5.1(25) Enforcement by whom

The Building Commissioner is hereby designated and authorized to enforce this ordinance.

§8.5.1(26) Improvement location permits and plats

A. Within the Jurisdictional Area of the Bourbon Plan Commission, no structure, improvement, or use of land, may be altered, changed, placed, erected or located on platted or unplatted lands, unless the structure, improvement or use, and its location, conform with the Master Plan and ordinances of the Town of Bourbon, and an Improvement Location Permit for such structure, improvement, or use has been issued, except that no permit is required for buildings used exclusively for agricultural purposes on a tract of land containing five (5) acres or more unless used for residence purposes.

B. The Building Commissioner of the Town of Bourbon shall issue an Improvement Location Permit, upon written application, when the proposed structure, improvement, or use and its location conform in all respects to the Master Plan of the Town of Bourbon.

C. Every application for an Improvement Location Permit shall be accompanied by a site plan, drawn to scale, showing the location of the structure, improvement or use to be altered, changed, placed, erected or located, the dimensions of the lot to be improved, the size of yards and open spaces, existing and proposed streets and alleys adjoining or within the lot, and the manner in which the location is to be improved. Application for an Improvement Location Permit for new construction of a principal building shall be accompanied by a fee of $7.00, and application for an Improvement Location Permit for an accessory building or for alteration of an existing building shall be accompanied by a fee of $4.00.

D. Any decision of the Building Commissioner of the Town of Bourbon concerning the issuance of an Improvement Location Permit may be appealed to the Board of Zoning Appeals by any person claiming to be adversely affected by such decision.

§8.5.1(27) Certificate of occupancy

A. No land shall be occupied or used and no building hereafter erected, reconstructed or structurally altered shall be occupied or used, in whole or in part, for any purpose whatsoever, until a certificate of occupancy shall have been issued by the Building Commissioner stating that the building and use comply with all of the provisions of this ordinance applicable to the building or premises or the use in the district in which it is to be located.

B. No change in use shall be made in any building or part thereof, now or hereafter erected, reconstructed or structurally altered, without a Certificate of Occupancy having been issued by the Building Commissioner, and no such permit shall be issued to make such change unless it is in conformity with the provisions of this ordinance.

C. Certificate of Occupancy shall be applicable for coincidentally with the application for an Improvement Location Permit shall be issued within ten (10) days after the lawful erection, reconstruction or structural alteration of such building shall have been completed.

D. A record of all Certificates of Occupancy shall be kept on file in the office of the Building Commissioner and copies shall be furnished upon request to any person having a proprietary or tenancy interest in the building or land affected.

E. No Improvement Location Permit shall be issued for excavation for or the erection, reconstruction or structural alteration of any building, before application has been made for a Certificate of Occupancy.

ARTICLE VII BOARD OF ZONING APPEALS

§8.5.1(28) Establishment

A Board of Zoning Appeals is hereby established in accordance with Chapter 174, Acts 1947 of the Indiana General Assembly, and all Acts Amendatory thereto.

§8.5.1(29) Composition and Appointment

The Board shall be composed of six (6) members, five (5) of whom shall be residents of the Town and one whom shall be a resident of the Jurisdictional Area, and none of whom shall hold other elective or appointive office, except that two (2) of the six (6) members shall be appointed from the Town Plan Commission’s Citizen membership. Of the original five (5) members residing in the town, two (2) shall be appointed to serve four (4) years; one for three (3) years, one for two (2) years; and one for one (1) year, and the appointee from the Jurisdictional Area shall be appointed for a term of four (4) years. Terms of these members shall expire on the first day of January in the year in which their original appointments terminate. Thereafter as the terms expire, each new appointment shall be for a term of four (4) years. All members of the Board residing in the Town shall be appointed by the President of the Town Board of Trustees and the member from the Jurisdictional Area shall be appointed by the Judge of the Circuit Court of the County.

§8.5.1(30) Organization

At the first meeting of each year, the Board shall elect a Chairman and a Vice-Chairman from among its members, and it may appoint and fix the compensation of a secretary and such employees as are necessary for the discharge of its duties, all in conformity to and compliance with salaries and compensations therefore fixed by the Town Board of Trustees.

§8.5.1(31) Rules of Procedure

The Board shall adopt rules and regulations as it may deem necessary to effectuate the provisions of this ordinance.

§8.5.1(32) Meetings and records

All meetings of the Board shall be open to the public. The Board shall keep minutes of its proceedings, keep records of its examinations and other official actions, prepare findings, and record the vote of each member voting upon each question. All minutes and records shall be filed in the office of the Board and shall be a public record.

§8.5.1(33) Appeals from Building Commissioner

Any decision of the Building Commissioner made in enforcement of this ordinance may be appealed to the Board of Zoning Appeals by any person claiming to be adversely affected by such decision.

§8.5.1(34) Powers and duties of the Board

A. The Board shall have the following powers and it shall be its duty to:

(1) | Hear and determine appeals from and review any order, requirement, decision or determination made by the Building Commissioner in the enforcement of this Ordinance.
(2) | Hear and decide on permits for conditional uses, development plans or other uses upon which the Board is required to act under this Ordinance.
(3) | Authorize upon appeal in specific cases such variances from the terms of this Ordinance as will not be contrary to the public interest, where owing to special conditions, fully demonstrated on the basis of the facts presented, a literal enforcement of the provisions of the Ordinance will result in unnecessary hardship, and so that the spirit of this Ordinance shall be observed and substantial justice be done.

B. In exercising its powers, the Board may reverse or affirm, wholly or partly, or may modify the order, requirement, decision, or determination appealed from as in its opinion ought to be done in the premises, and to that end shall have all the powers of the Building Commissioner from whom the appeal is taken.

§8.5.1(35) Restrictions on Board action

A. Every decision of the Board shall be subject to review by certiorari.

B. No variance in the application of the provisions of this Ordinance shall be made by the Board relating to the buildings, land or premises no existing or to be constructed unless after a public hearing, the Board shall find that such variance will not:

(1) | Alter the land use characteristics of the district.
(2) | Impair the adequate supply of light and air to adjacent property.
(3) | Increase the hazard from fire, flood and other dangers to said property.
(4) | Diminish the marketable value of adjacent land and buildings.
(5) | Increase the congestion in the public streets.
(6) | Otherwise impair the public health, safety, convenience, comfort or general welfare.

ARTICLE VIII AMENDMENTS

§8.5.1(36) Amendments

All amendments to this Ordinance shall be in conformance with the provisions of Chapter 174, Acts of 1947, General Assembly of Indiana, and all acts amendatory thereto. Any proposed amendment shall be submitted to the Plan Commission for report and recommendation prior to any action thereon by the Town Board of Trustees. If the Plan Commission does not approve the enactment of any proposed amendments, it shall become effective only by a three-fourths vote of the Town Board of Trustees.

ARTICLE IX REMEDIES AND PENALTIES

§8.5.1(37) Remedies

The Plan Commission, the Board of Zoning Appeals, the Building Commissioner, or any designated enforcement official, or person or persons, firm or corporation jointly or severally aggrieved, may institute a suit for injunction in the Circuit Court of Marshall County to restrain an individual or a governmental unit from violating the provisions of this Ordinance. The Plan Commission or the Board of Zoning Appeals may also institute a suit for mandatory injunction directing an individual, a corporation or a governmental unit to remove a structure erected in violation of any provisions of this Ordinance or the requirements thereof. Any building erected, raised, or converted, or land or premises used in violation of any provisions of this Ordinance, or the requirements thereof is hereby declared to be a common nuisance and as such may be abated in such manner as nuisances are now or may hereafter be abated under existing law.

§8.5.1(38) Penalties

Any person or corporation who shall violate any of the provisions of this Ordinance or fail to comply therewith or with any of the requirements thereof, or who shall alter the use of land or build, reconstruct or structurally alter any building without first securing an Improvement Location Permit, or who shall build, reconstruct or structurally alter any building in violation of any detailed statement or plan submitted and approved thereunder, or who shall occupy such altered land use or new or structurally altered building prior to securing a Certificate of Occupancy, shall, for each and every violation or non-compliance, be guilty of a misdemeanor, and upon conviction, shall be fined not less than ten ($10.00) dollars and not more than three hundred ($300.00) dollars.

ARTICLE X SEVERABILITY

§8.5.1(39) Invalidity of portions

Should any article, section or provision of this Ordinance be declared, by a court of competent jurisdiction, to be invalid, such decision shall not affect the validity of the Ordinance as a whole, or any portion thereof, other than the portion so declared to be invalid.

ARTICLE XI AVAILABILITY FOR PUBLIC INSPECTION

§8.5.1(41) Duty of Clerk-Treasurer

The Clerk-Treasurer of the Town of Bourbon, Indiana, is hereby directed to keep on file two copies of the Zone Maps referred to in Article III, Section 8.5.1(7), and of the specifications referred to in Article IV, Section 8.5.1(15), and said Maps and Specifications shall be available for public inspection during all regular hours of the said Clerk-Treasurer.

ARTICLE XII SPECIFICATIONS

§8.5.1(41) Definitions

For the purpose of this Ordinance, certain terms and words used herein shall be interpreted and defined as follows:

Words in the present tense include the future and vice-versa; words in the singular number include the plural number and vice-versa; the word “building” includes the word “structure” and vice-versa; the word “shall” is mandatory and not directory.

1. ACCESSORY USE: A use which is incidental to the main use of the premises.

2. ALLEY: A public thoroughfare, which affords only secondary means of vehicular access to abutting property, and less than thirty (30) feet in width.

3. BASEMENT: A story partly underground, but having more than one-half of its clean height below ground level which unless subdivided into rooms and used for tenant purposes shall not be included as a story for the purpose of height measurement.

4. BLOCK: Property having frontage on one side of a street and lying between the two nearest intersecting or intercepting streets, or nearest intersecting or intercepting street and railroad right-of-way, waterway or other barriers. When intersecting or intercepting street and railroad right-of-way, waterway or other barriers do not exist, the unit of one thousand, three hundred and twenty (1,320) feet shall be used and may begin at a quarter section line and terminate each one thousand, three hundred and twenty (1,320) feet unless intersected by a street.

5. BOARD: The Board of Zoning Appeals.

6. BOARDING HOUSE: A building not open to transients, where lodging and/or meals are provided for compensation for three (3) or more, but not over 30 persons regularly; a lodging house.

7. BUILDING: A structure having a roof supported by columns and walls, for the shelter, support, enclosure or protection of persons, animals, chattels or property. When separated by party walls, without openings through such walls, each portion of such a building shall be considered a separate structure.

8. BUILDING ACCESSORY: A subordinate building, or a portion of a main building, which is located on the lot of the main building, the use of which is incidental to that of the main building but such accessory building shall not be used as a separate family dwelling.

9. BUILDING AREA: The maximum horizontal projected area of the principal and accessory building, excluding open steps or terraces, unenclosed porches not exceeding one story in height, or architectural appurtenances projecting not more than two (2) feet.

10. BUILDING, FRONT LINE OF: The line of that face of the building nearest the front lot line.

11. BUILDING, PRINCIPAL: A building in which is conducted the main or principal use of the lot on which said building is located. Where a substantial part of the wall of an accessory building is part of the wall of the principal building or where an accessory building is attached to the main building in a substantial manner by a roof, such accessory building shall be counted as part of the principal building.

12. BUILDING, HEIGHT OF: The vertical distance measured from the lot ground level to the highest point of the roof for a flat roof; to the deck line of a mansard roof; and to the mean height between eaves and ledges for gable, hip and gambel roofs.

13. BUSINESS: The engaging in the purchase, sale, barter or exchange of goods, wares, merchandise or services, the maintenance or operation of offices, or recreational and amusements enterprises for profit.

14. CAMP, PUBLIC: Any area or tract of land used or designed to accommodate two (2) or more automobile house trailers, or two (2) or more camping parties, including cabins, tents or other camping outfits.

15. COMMERCIAL: See Business.

16. DISTRICT: A section of the Town of Bourbon or the jurisdictional area for which uniform regulations governing the use, height, area, size and intensity of use of buildings and land, and open spaces about buildings, are herein established.

17. FAMILY: A group of one or more persons occupying a building and living as a single housekeeping unit. No unrelated group living as a single housekeeping unit shall consist of more than six (6) persons, as distinguished from a group occupying a lodging house or hotel.

18. GARAGE, PRIVATE: An accessory building with capacity for not more than three (3) motor vehicles for storage only, nor more than one of which may be a commercial vehicle of not more than three (3) tons capacity. Provided, however, that a garage designed to house one motor vehicle for each family housed in an apartment shall be classed as a private garage.

19. GARAGE, PUBLIC: Any building or premises, except those defined herein as a Private Garage, used for the storage, or care of motor vehicles, or where such vehicles are equipped for operation, repaired or kept for remuneration, hire or sale.

20. GROUND FLOOR AREA: The square foot area of a residential building within its largest outside dimensions computed on a horizontal plane at the ground level, exclusive of open porches, breeze ways, terraces, garages, exterior and interior stairways.

21. HOME OCCUPATION: An occupation, carried on by a member of the family residing on the premises, in conjunction with which no commodity is sold or stock in trade is kept on the premises; no person is employed other than a member of said family; and no sign, other than a nameplate, not exceeding one square foot in area, is displayed, and no change in the external appearance of the building shall be caused thereby, and that no accessory building shall be used or such home occupation.

22. HOTEL: A building in which lodging is provided and offered to the public for compensation, and which is open to transient guests in contradiction to a boarding or lodging house.

23. JUNK YARD, INCLUDING AUTOMOBILE WRECKING: A lot or part thereof used for the storage, keeping or abandonment of junk, including scrap metal and/or vehicles, machinery and or parts thereof.

24. KENNEL: Any lot or premises on which four (4) or more dogs at least four (4) months of age, are kept.

25. JURISDICTIONAL AREA: For Planning and Zoning, the area incorporated within the Town of Bourbon, Indiana and the contiguous unincorporated territory shown on a map filed by the Bourbon Plan Commission with the Recorder of Marshall County, Indiana.

26. LODGE OR CLUB: An association of persons for some common purpose, but not including a group organized primarily or which is actually engaged to render a service which is customarily carried on as a business.

27. LOT: A parcel of land occupied or intended for occupancy by a use permitted in this Ordinance, including one (1) principal building and its accessory buildings, and the open space required by this Ordinance, and having its principal frontage on street or an officially designated and approved place.

28. LOT, CORNER: A lot abutting upon two (2) or more streets at their intersection.

29. LOT COVERAGE: The percentage of the lot covered by the building area.

30. LOT, DEPTH OF: The mean horizontal distance between the front line and the rear line of the lot, measured in the general direction of the side lot lines.

31. LOT, GROUND LEVEL:

A. For buildings having walls adjoining one street only, the elevation of the ground at the center of the wall adjoining the street.

B. For buildings having walls adjoining more than one street, the average of the elevation of the ground at the center of all walls adjoining the streets.

C. For buildings having no wall adjoining the street, the average level of the ground adjacent to the exterior walls of the building.

Any Wall approximately parallel to and not more than five (5) feet from a street is to be considered as adjoining the street.

32. LOT, INTERIOR: A lot other than a Corner Lot or Through Lot.

33. LOT LINE, FRONT: In the case of an interior lot, a line separating the lot from the street or place; and in the case of a corner lot from a line separating the narrowest street frontage of the lot from the street, except in cases where deed restrictions in effect specify another line as the front lot line.

34. LOT LINE, REAR: A lot line which is opposite and most distant from the front lot line and, in the case of an irregular or triangular shaped lot, a line ten (10) feet in length within the lot, parallel to and at the maximum distance from the front lot line.

35. LOT LINE, SIDE: Any lot boundary line not a front lot line or a rear lot line.

36. LOT, THROUGH: A lot having frontage on two streets at opposite ends of the lot.

37. LOT, WIDTH OF: The distance between the side lot lines at the front building line of building measured at right angles to the depth of the lot.

38. MOBILE HOME COURT: Any area or tract of land used or designed to accommodate two (2) or more mobile homes for non-transient use meeting the standards established by the Indiana State Board of health for such park or court.

39. MOTEL: A building or group of buildings, in which lodging is provided and offered to the public for compensation, and catering primarily to the public traveling by motor vehicle.

40. NON-CONFORMING USE: A building or premises which does not conform in its use or otherwise with all of the regulations of the district in which such building or premises is located.

41. PARKING LOT: A parcel of land devoted to unenclosed parking space for five (5) or more motor vehicles for compensation or otherwise.

42. PROFESSIONAL OFFICE: When conducted in a residential district a professional office shall be incidental to the residential occupation; shall be conducted by a member of the resident family entirely within a residential building and accessory building and shall include only the offices of doctors or practitioners, ministers, architects, landscape architects, professional engineers, lawyers, authors, musicians, and other recognized professional occupations occasionally conducted within residences.

43. PLACE: An open unoccupied space other than a street or alley, permanently reserved for use as the principal means of access to abutting property.

44. SANITARIUM: A private hospital, whether or not such facility is operated for profit.

45. STORY: That portion of a building, included between the surface of any floor other than the basement and the surface of the floor next above it. If there is no floor above it, then the space between such floor and the ceiling next above it shall be the story.

46. STORY, HALF: That portion of a building under a sloping gable, hip, or gambel roof, the wall plates on at least two opposite exterior walls of which are not more than three (3) feet above the floor level of such half-story.

47. STREET: A public thoroughfare thirty (30) feet or more in width in between property lines, which affords principal means of vehicular access to abutting property.

48. STRUCTURE: Anything construed or erected, the use of which requires more or less permanent location on the ground which is attached to something permanently located on the ground.

49. STRUCTURAL ALTERATION: Any change in the supporting members of a building such as bearing walls or partitions, columns, beams, or girders, or any substantial change in the exterior walls or the roof, excepting such alteration as may be required for the safety of the building.

50. TOURIST HOME: A dwelling in which overnight accommodations for not more than ten (10) transient guests is offered for compensation.

51. VEHICLE PARKING SPACES: The area required for parking one automobile, which in this Ordinance is held to be an area nine (9) feet wide and twenty (20) feet long plus seventy (70) square feet of maneuver area for each vehicle parking space making a total of 250 square feet.

52. VISION CLEARANCE ON CORNER LOTS: A triangular space at the street corner of a corner lot, free from any kind of obstruction to vision between the height of 3-1/2 and 12 feet above established grade, determined by a diagonal line connecting two points measured equidistant from the corner along each property line.

53. YARD, FRONT: Horizontal space measured at 90 degrees with the property line, between the front line of the principal building and the property line of the street upon which the building faces, unoccupied other than by steps, walks, terraces, and open, unroofed, unenclosed porches; or architectural appurtenances projecting not more than 24 inches from the building.

54. YARD, REAR: Horizontal space measured at 90 degrees to the rear lot line, between the rear of the principal building and the rear line of the lot, unoccupied other than by vehicle parking space, architectural appurtenances, or accessory buildings which do not occupy more than 30 percent of the required rear yard.

55. YARD, SIDE: Horizontal space measured at 90 degrees to the side lot line between the side of the building and the adjacent side line of the lot, unoccupied other than by architectural appurtenances projecting not more than 30 percent of the required rear yard.

56. ZONE: Same as District.

ARTICLE XIII SPECIFICATIONS B

§8.5.1(42) Single Family dwelling - Residential use

Definition: A detached building designed for or occupied by one family exclusively.

Location Permitted: In all Districts, except “LI” & “HI” provided it is located:

1. On a lot which was single ownership or included in a subdivision recorded in the office of the Recorder of Marshall County, Indiana, on or before the date of passage of this Ordinance, or,
2. On any lot with a minimum area in square feet and width in feet as follows:

District |  | Lot Area | Lot Width
“S” | (Where no public water supply, no public sewers are available) | 10,000 | 90
“S” | (Where public water supply is available) | 7,200 | 60
“A” |  | 7,200 | 60
“B”, “LB”, & “GB” |  | 6,000 | 60

Height of Buildings:

Principal building – Normal maximum 35 feet or 2½ stories.

Conditional exceptions – Height of principal building may be increased above 35 feet but not higher than 45 feet or three stories, if two side yards of 15 feet each are provided.

Front yard: 20% of the average depth of lots in the block with a minimum depth of 25 feet and need not exceed 40 feet in depth in unincorporated areas.

Side yard: The sum of the side yards shall equal not less than 20% of the lot width with a minimum width of 5 feet for either side yard. On a corner lot the side yard facing the street shall not be less than 15 feet.

Rear yard: 20% of the depth of the lot, with a minimum depth of 15 feet and need not exceed 25 feet in depth.

Ground floor area: Not less than the following:

District |  | Ground Floor Area
“A”, “S” | 720 sq. ft.
“B”, “LB” & “GB” | 576 sq. ft.

Lot Coverage: 35% maximum on corner lots; 30% maximum on interior lot.

Accessory building. Uses permitted: private garage, storage, exclusive of industrial or commercial use.

ARTICLE XIV TWO FAMILY DWELLING

§8.5.1(43) Specifications

Definition: A detached building designed for or occupied by two families. A duplex dwelling has one family above the other. A double dwelling has one family beside the other.

Location permitted: Only in the Districts designated below on any lot with a minimum area in square feet and a minimum width in feet as follows:

District |  | Lot Area | Lot Width
“S” | (Where no public water supply, no public sewers are available) | 15,000 | 90
“S” | (Where public water supply is available) | 10,000 | 80
“B” |  | 7,200 | 60
“LB”, & “GB” |  | 6,000 | 60

Height of buildings:

Principal building – Normal maximum 35 feet or 2½ stories.

Conditional Exceptions – Height of principal building may be increased above 35 feet but not higher than 45 feet or three stories, if the two side yards of 15 feet are each provided.

Front yard: 20% of the average depth of lots in the block with a minimum depth of 25 feet and need not exceed 40 feet in depth in unincorporated areas and a minimum depth of 50 feet and need not exceed 50 feet in unincorporated areas.

Side yard: The sum of the side yards shall equal not less than 20% of the lot width with a minimum width of 5 feet for each side yard. On a corner lot the side yard facing the street shall not be less than 15 feet.

Rear yard: 20% of the depth of the lot, with a minimum depth of 15 feet and need not exceed 40 feet in depth.

Ground floor area: Not less than the following:

DISTRICT | GROUND FLOOR AREA
“A”, “B” | Double - 1000 sq. ft.; Duplex - 720 sq. ft.
“LB”, “GB” | Double - 900 sq. ft.; Duplex - 576 sq. ft.

Lot coverage: 40% maximum on corner lot; 35% maximum on an interior lot.

Accessory building, uses permitted: Private garage, storage, exclusive of industrial or commercial use.

ARTICLE XV GROUP HOUSES AND GARDEN APARTMENTS

§8.5.1(44) Specifications

Definitions: A building designed for or occupied by three or more families, exclusively for dwelling purposes, not exceeding 2½ stories in height.

Location Permitted: Only in the Districts designated below, on any lot with a minimum area in square feet and a minimum width in feet as follows:

District | Lot Area Per Family | Lot Width
“S” as a Conditional Use (Where no public water supply and no public sewers are available) | 9,000 | 90
“S” as a Conditional Use (Where public water supply is available) | 6,000 | 80
“B”, “LB” & “GB” | 3,000 | 60

Height of building: Principal building - Maximum of 35 feet.

Front yard: 20% of the average depth of lots in the block with a minimum depth of 25 feet but need not exceed 40 feet in depth in unincorporated areas and a minimum depth of 50 feet and need not exceed 50 feet in unincorporated areas.

Side yard: The sum of the side yards shall not equal not less than 20% of the lot width with a minimum width of 5 feet for either side yard. On a corner lot the side yard facing the street shall not be less than 15 feet.

Rear yard: 20% of the depth of lot, with a minimum depth of 15 feet and need not exceed 25 feet in depth.

Ground floor area: Minimum of 450 square feet for each first floor family.

Lot coverage: 50% maximum on corner lots; 40% maximum on interior lots.

Accessory Building, uses permitted: Private garage, storage, exclusive of industrial or commercial use.

ARTICLE XVI APARTMENT HOUSES

§8.5.1(45) Specifications

Definition: A building designed for or occupied by three or more families, exclusively for dwelling purposes, three or more stores in height.

Location permitted: Only in the Districts designated below, on any lot with a minimum area in square feet as follows:

DISTRICT | LOT AREA PER FAMILY
“LB” & “GB” | 1,500 sq. ft.

Front yard: 20% of the average depth of the lots on the block.

Side yard: The sum of the side yards shall equal not less than 20% of the lot width with a minimum width of 5 feet from either side yard.

Rear yard: 20% of the depth of the lot, with a minimum depth of 20 feet.

Ground floor area: Not less than 1x200 square feet.

Lot coverage: 60% maximum on corner lots, 50% maximum on interior lots.

Accessory Buildings, uses permitted: Private garages, exclusive of industrial or commercial use.

ARTICLE XVII MOBILE DWELLING UNIT

§8.5.1(46) Specifications

Definition: A mobile dwelling unit shall mean living quarters such as house trailers, truck bodies, tents, bus bodies, railroad cars, shacks, and improvised shelters which may be moved by tractor, truck, automobile, or horses or can be carried, transported or towed from one place to another without the use of regular house moving equipment; that use for such living quarters shall include the acts of sleeping, preparation of meals or any sanitary measure such as bathing, dish washing or laundering clothing or any natural or performed operation which provided waste material objectionable from a nuisance standpoint.

Location permitted: Only in Mobile Home Courts, Trailer Camps, Trailer Courts, or public camps approved by the Indiana State Board of Health and permitted the Board of Zoning Appeals of Bourbon, Indiana (See Specification F, Conditional Use)

General provisions and conditional exceptions applicable to mobile dwelling units:

1. | a. One house trailer as distinguished from other mobile dwelling units defined herein may be temporarily parked on a residential or commercial lot and occupied by the house trailer’s owner and the owner’s family for the purpose of using the same as a temporary living quarters for a period of not to exceed fifteen (15) days, after which such house trailer must be moved to a trailer camp approved by the Indiana State Board of Health or to a site approved by the Board of Zoning Appeals.

b. Upon authorization of the Board of Zoning Appeals after public hearing, the Building Commissioner may grant a temporary permit for a house trailer to be used during the construction of a residence by the trailer owner. The trailer shall be used at the site of construction, and the permit shall be valid for a period of not to exceed one year.

In both of the above uses, a temporary permit must be obtained from the Building Commissioner on the first day that the trailer is so parked. In all cases, house trailers must conform to the prescribed set-back requirements for accessory buildings.

2. | One house trailer, as distinguished from other mobile dwelling units as defined herein, may be stored on a residential or commercial lot for an indefinite period of time, provided that such house trailer will not be occupied for the purpose of using the same as temporary or permanent living quarters, and provided that it meets the requirements of sections 3 and 4 found below. Such unoccupied house trailers are to be stored behind the principal buildings, an in conformance with the prescribed set-back requirements of accessory buildings.
3. | Removal of the wheels of a trailer, except temporarily for repair, or the permanent blocking up of a trailer, whether situated in a camp or elsewhere, shall be construed to automatically convert the trailer into a permanent place of abode. Such trailer shall then be subject to the requirements of all laws and ordinances applicable to dwellings.
4. | Structural or lean-to additions are not permitted other than those which are temporary and collapsible.

ARTICLE XVIII GENERAL PROVISIONS AND CONDITIONS EXCEPTIONS
APPLICABLE TO ALL RESIDENTIAL USES IN DISTRICTS WHERE PERMITTED

§8.5.1(47) General Provisions

Lot dimensions: In no case shall the width of a lot be less than sixty (60) feet at the set back line, and the depth be less than one-hundred (100) feet, and the depth-to-width ratio of the usable area of a lot shall be not greater than three (3) to one (1) except by approval of the Board of Zoning Appeals after public hearing.

Front yard: no fences shall be hereafter built or erected between the front set back line of the buildings or building and the front lot line except natural fences of hedges, trees or shrubbery.

Rear yard: One-half of an alley abutting the rear lot may be included in the required rear yard.

Vision clearance on corner lots: Eight feet from the intersection of property lines.

Vehicle parking space: one space on the lot for each family housed in the principal building.

Accessory buildings:

1. Shall not be permitted prior to the erection of the principal building, except for strictly storage purposes and not for human occupancy except by approval of the Board of Zoning Appeals after public hearing, for a period of not more than one year from the date of such permit.

2. No detached accessory building shall be located closer to a side lot line than 5 feet, provided however, that the side yard requirements for accessory buildings shall not be less than 3 feet, if such accessory building is ten (10) feet or more to the rear of the residence building and is located behind the rear line of such residence building.

3. The normal maximum height permitted shall be 18 feet or 1-1/2 stories.

4. No accessory building shall be located closer to the rear lot line than 3 feet if no easement is located along such rear lot line.

ARTICLE XIX CONDITIONAL EXCEPTIONS

§8.5.1(48) Specifications

Front yard:

1. Where 25% or more of the lots in a block are occupied by buildings, the average setback of such buildings determine the dimension of the front yard in the block, but the maximum front yard need not exceed 40 feet in “A” and “B” districts, or 25 feet in other districts in incorporated areas; and 50 feet in other districts in unincorporated areas.

2. Front yard or setback lines established in recorded subdivisions established the dimensions of front yards in such blocks, except when such setback lines may be less restrictive as provided in Article II, section 8.5.15.

3. On lots extending through from one street to another, a front yard is required on each street.

4. On 4-lane Federal and State Highways, a distance of sixty (60) feet is required on lots not included in a recorded subdivision.

5. On 2-lane Federal and State Highways, a distance of seventy-five (75) feet is required on lots not include in a recorded subdivision.

6. On all other roads and streets except those in incorporate areas, a distance of fifty (50) feet is required on lots not included in a recorded subdivision.

Side yard: whenever a side yard abuts a street or road in an unincorporated area the following minimum width shall be the standard on lots not included in a recorded subdivision:

1. | 60 feet on 4-lane Federal and State Highways.
2. | 75 feet on 2-lane Federal and State Highways.
3. | 25 feet on all other roads and streets.

Tapered yard: Where a reversed interior lot abuts a corner lot, or on an alley separating such lots, any accessory building located on the rear lot line of a corner lot shall set back from the side street as far as the dwelling on the reversed interior lot; for each foot that such accessory building is places from the rear line toward the front line corner lot, the accessory building may be set 4 inches closer to the side street line, but in no case closer than 5 feet in incorporated areas on lots not included in a recorded subdivision.

Accessory Buildings: The height of accessory building may be increased to 25 feet or 2 stories provided the minimum required 3 foot distance from side lot lines is increased one foot for each 2 feet above the normal maximum height permitted.

ARTICLE XX SPECIFICATIONS C

§8.5.1(49) Commercial uses - Local Business Uses

Definition: Commercial uses primarily of a retail or service nature.

Interpretation: The following named uses shall be deemed to include those uses or buildings in general keeping with and appropriate to the uses hereinafter specified.

Location permitted: The following classifications of business uses specifically stated or implied are permitted in the “LB”, “GB”, “LI” & “HI” Districts:

1. AUTOMOBILE SERVICE

a. Filling station
b. Commercial Garage
c. Commercial Parking lot
d. Sales room
e. Automobile repair, entirely within enclosed buildings

2. BUSINESS SERVICE

a. Bank
b. Office
c. Postal station
d. Telegraph office

3. CLOTHING SERVICE

a. Laundry agency using cleaning fluids which are non-explosive and non-flammable.
b. Self-service laundry
c. Laundry and Dry Cleaning Establishment using not more than two clothes cleaning units, neither of which shall have a rated capacity of more than 40 pounds.
d. Dressmaking
e. Millinery
f. Tailor and pressing shop
g. Shoe repair shop

4. EQUIPMENT SERVICE

a. Radio shop
b. Electric appliance shop
c. Record shop
d. Locksmith shop
e. Upholstery shop

5. FOOD SERVICE

a. Grocery
b. Meat market
c. Supermarket
d. Restaurant
e. Delicatessen
f. Cold storage lockers, for individual use
g. Roadside sales stands
h. Catering establishments

6. PERSONAL SERVICE

a. Barber shop
b. Beauty shop
c. Reducing salon
d. Photographic studio

7. RETAIL SERVICE, RETAIL STORES GENERALLY

a. Drugstore
b. Hardware
c. Stationer
d. Newsdealer
e. Show room, for articles
f. Commercial greenhouse not exceeding 1,000 sq. ft. in area
g. Apparel shop
h. Flower shop
i. Painting and decorating shop
j. Printing shop
k. Department stores
l. Furniture stores

8. COMMERCIAL RECREATIONAL USES: Conducted only within buildings so construct that no noise of any kind produced therein shall be audible beyond the confines of the building.

a. Theater
b. Bowling alley
c. Billiard room
d. Dancing academy

9. HOTEL

10. PRIVATE CLUB OR LODGE

11. ADVERTISING SIGN OR BILLBOARD

12. VETERINARY HOSPITALS (excluding Kennels)

HEIGHT OF BUILDING DISTRICT | NORMAL MAXIMUM HEIGHT
“LB” & “LI” | 45 feet or 4 stories
“GB” & “HI” | 60 feet or 5 stories

Front yard: 15 feet

Side yard:

1. Along the side street line of a corner lot in an “LB” district, where the block is adjoined by a residential block, the minimum dimension shall be five feet.

2. Where an “LB” District adjoins an “S”, “A”, or “B” District within the block, there shall be a side yard of at least 5 feet.

3. In blocks included entirely in “LB”, “GB”, “LI” or “HI” Districts no side yards are required. However, if a side yard is provided the minimum dimension shall be 5 feet.

Rear yard: 10% of the depth of the lot with a minimum depth of 15 feet and need not exceed 25 feet in depth.

Lot coverage: 90%, but this shall not waive provisions of yards where required.

ARTICLE XXI GENERAL BUSINESS USE

§8.5.1(50) Specifications

Definition: Commercial uses including wholesale and storage uses conducted within enclosed, substantially constructed buildings.

Location permitted: The following classifications of business uses specifically states or implied are permitted in the “GB”, “LI”, and “HI” Districts:

1. | Local business uses as listed above
2. | Storage warehouse
3. | Wholesale establishment
4. | Open agricultural implement, automobile or trailer sales area
5. | Tavern and night club, only in conformity with requirements of laws or ordinances governing such uses
6. | Motor bus or railroad passenger station
7. | Any Commercial use not specifically stated or implied elsewhere in this Ordinance and complying with the above definition

Height of buildings:

DISTRICT | NORMAL MAXIMUM HEIGHT
“GB”, “LI” & “HI” | 60 feet or 5 stories

Front yard: 10 feet.

Side yard: None required. However if a side yard is provided the minimum dimensions shall be 5 feet.

Rear yard: 10% of the depth of lot with a minimum depth of 15 feet and need not exceed 25 feet in depth.

Lot coverage: 90%, but this shall not waive provision of yards where required.

ARTICLE XXII GENERAL PROVISIONS AND CONDITIONAL EXCEPTIONS
APPLICABLE TO ALL BUSINESS USES IN DISTRICTS WHERE PERMITTED

§8.5.1(51) General Provisions

Vehicle parking space: Parking spaces shall be provided on the lot, or within 300 feet thereof on a site approved by the Board of Zoning Appeals, as follows:

 | USE | NUMBER OF PARKING SPACES
1. | Uses listed in the local business categories 3 to 7 inclusive, above | One space for each 125 square feet of floor area
2. | Commercial Recreational uses, other than theaters, listed in local business category 8 above | One space for each 125 square feet of floor area
3. | Private club or lodge | One space for each 125 square feet of floor area
4. | Department store or other commercial uses included under General business uses | One space for each 125 square feet of floor area
5. | Business service uses listed in local business category 2, above | One space for each 3 employees
6. | Wholesale establishments | One space for each 3 employees
7. | Theaters | One space for each 6 seats
8. | Hotels | One space for each 3 sleeping rooms.

LOADING AND UNLOADING BERTHS SHALL BE PROVIDED ON THE LOT AS FOLLOWS:

USE GROSS FLOOR AREA (SQUARE FEET) LOADING AND UNLOADING BERTHS
Retail stores, Department stores, wholesale establishments, storage uses, other commercial use 3,000 to 15,000
15,001 to 40,000
Each additional 25,000
1
2
1 additional
Hotels, office buildings 100,000 or less
100,001 - 336,000
Each 200,000 additional
1
2
1 additional

Paving: Open parking area and unloading and loading berths shall be paved with dustproof or hard surface meeting the standard specifications of the Town.

Front yard: No fences shall be hereafter built or erected between the front set back line of the building or buildings and the front line except natural fences of hedge, trees or shrubbery.

Rear yard: One-half of an alley abutting the rear of a lot may be included in the rear yard to satisfy rear yard requirements, but such alley space shall not be included for loading and unloading berths.

Vision clearance on corner lots: Eight feet from the intersection of property lines.

Incidental use: Any building primarily used for any of the uses enumerated under Local Business Uses and any Commercial use not specifically stated or implied elsewhere in this Ordinance and complying with the definition of Commercial Uses under General Business Uses may have not more than 40% of the floor are devoted to industry or storage purpose strictly incidental to such primary use; provided that not more than five (5) employees shall be engaged at any time on the premises in any such incidental use.

Lighting facilities: Outside lighting facilities, if provided, shall be so arranged so as to be reflected away from property residentially zoned or used.

Performance standard: No Commercial use and/or incidental use associated with the commercial use will be permitted which is injurious to health or safety of humans or animals, or injurious to vegetation; and which is noxious or offensive by reason of the emission of smoke, dust, gas fumes, odors, noises (including music) or vibrations beyond the limits of the premises upon which such use is conducted.

ARTICLE XXIII CONDITIONAL EXCEPTIONS

§8.5.1(52) Specifications

Maximum height: The normal maximum height of structures may be increased as follows:

1. Buildings may be erected higher than the Normal Maximum if they are set back, from front and rear property lines, one foot for each two feet of additional height above the Normal Maximum Height.

2. Chimneys, cooling towers, elevator bulkheads, fire towers, penthouses, stacks, tanks, water towers, transmission towers, or essential mechanical appurtenances may be erected to any height not prohibited by other laws and ordinances.

Front yard:

1. Where 25% or more of the lots in a block area are occupied by buildings, the average setback of such buildings determines the dimension of the front yard in the block, but the maximum front yard need not exceed 25 feet in incorporated areas, and 50 feet in unincorporated areas.

2. On 4-lane Federal and State Highways in unincorporated areas a distance of sixty (60) feet on lots or parcels of land not included in an existing recorded subdivision.

3. On a 2-lane Federal and State Highway in unincorporated areas a distance of seventy-five (75) feet on lots or parcels of land not included in an existing recorded subdivision.

4. On all other roads and streets in unincorporated areas a distance of fifty (50) feet on lots or parcels of land not included in an existing recorded subdivision.

Side yard: Whenever a side yard abuts on a street or road in an unincorporated area the following minimum widths shall be standard on lots or parcels of land not included in an existing recorded subdivision.

1. 60 feet on 4-Lane Federal or State Highways.

2. 75 feet on 2-Lane Federal or State Highways.

3. 25 feet on all other streets and roads.

Vehicle parking space

1. Groups of uses requiring Vehicle Parking Space may join in establishing group parking areas with capacity aggregating that required for each participating use.

2. Vehicle Parking Requirements shall not apply in a block, 50% or more of the area of which was occupied by business or industrial structures at the time of passage of this Ordinance.

ARTICLE XXIV SPECIFICATIONS D - INDUSTRIAL USES

§8.5.1(53) Limited Industrial Uses

Definition: A Limited Industrial Use is one which ordinarily uses only light machinery, is conducted entirely within enclosed, substantially constructed buildings, does not use the open area around such buildings for storage or raw materials or manufactured products or for any other industrial purpose, other than loading and unloading operations in the rear; and which is not noxious or offensive by reason of the emission of smoke, dust, fumes, gas, odors, noises or vibrations beyond the confines of the building.

Locations permitted: In the “GB”, “LI”, and “HI” Districts.

§8.5.1(54) Light industrial uses

Definition: A light industrial use is one which requires both buildings and open area for manufacturing, fabricating, processing, heavy repairing, dismantling, storage or disposal of raw materials, manufacturing products or waste, which is not injurious to health or safety of humans or animals, or injurious to vegetation; and which is not noxious or offensive by reason of the emission of smoke, dust, gas fumes, odors, or vibrations beyond the limits of the premises upon which such industry is conducted.

Included in this classification are all industrial uses fully complying with the above definition; plus:

1. Automobile wrecking and/or junk storage as conditional uses permitted in accordance with the procedure specified for conditional uses, Specifications F, and provided that the use is confined within enclosed buildings or in yards completely enclosed and surrounded by solid walls or solid fences at least 8 feet in height. Automobile wrecking and/or junk storage yards not completely enclosed and surrounded by solid walls or solid fences at least 8 feet in height, shall be discontinued within two (2) years from the passage of this Ordinance, unless solid walls or fences at least 8 feet high are constructed completely around such automobile wrecking and/or junk storage yard prior to the expiration date.

2. Poultry slaughtering and wholesaling.

3. Veterinary hospital or kennel.

4. Bulk storage or inflammable fluids in above ground tanks, but not oil refinery tanks.

5. Truck terminal.

6. Railroad freight house.

7. Utilities storage yard.

8. Coal, coke or wood yard.

9. Lumber yard.

10. Contractor’s plant or storage yard.

11. Bus line shops or garage.

12. Building material storage yard.

13. Carting, express, hauling or storage yard.

§8.5.1(55) Heavy industrial uses

Definition: A heavy industrial use is one which requires buildings and open area for manufacturing, fabricating, processing, heavy repair, dismantling, storage or disposal of raw materials, manufactured products or wastes; which is not injurious to the health or safety of humans or animals, or injurious to vegetation and which has not been declared a nuisance in any court of record.

Locations permitted: The following classifications of industrial uses are permitted in the “HI” Districts:

1. Any industry complying with the above definition.

2. Railroad yards and shops.

3. Automobile wrecking or junk storage as conditional uses permitted in accordance with the procedure specified for conditional uses, Specifications F, and provided that the use is confined within enclosed buildings or in yards completely enclosed and surrounded by solid walls or solid fences at least 8 feet in height. This provision applied to automobile wrecking and junk storage uses existing in conforming districts, provided, however, that such conforming uses need not adhere to the provisions of Specifications F.

4. Any uses permitted in the “LB”, “GB”, and “LI” Districts unless otherwise excluded.

ARTICLE XXV GENERAL PROVISIONS AND CONDITIONAL USES APPLICABLE TO ALL INDUSTRIAL USES IN DISTRICTS WHERE PERMITTED

§8.5.1(56) General Provisions

Height of Buildings:
 | DISTRICT | NORMAL MAXIMUM HEIGHT
 | “GB” & “LI” | 60 feet or 5 stories
Front yard:
 | DISTRICT | DEPTH IN FEET
 | “GB” | 10
 | “LI” & “HI” | 15

Side yard: None required. However, if a side yard is provided, the minimum dimensions shall be five (5) feet.

Rear yard: 10% of the depth of lot with a minimum requirement of 15 feet but need not exceed 25 feet in depth (one-half of an alley abutting the rear of a lot may be included in the rear yard to satisfy rear yard requirements but such alley space shall not be included for loading or unloading berths).

Lot coverage: 90% but this shall not waive provisions of yards where required.

Vision clearance on corner lots: 8 feet.

Vehicle parking space: One vehicle parking space for each 3 employees shall be provided on the lot, or within 300 feet thereof on a site approved by the Board of Zoning Appeals.

Loading and unloading berths: shall be provided on the lot as follows:

GROSS FLOOR AREA (SQ. FT.) | LOADING & UNLOADING BERTHS
15,000 or less | 1
15,001 to 40,000 | 2
40,001, to 100,000 | 3
Each 40,000 additional | 1 additional

Paving: Open parking areas and loading and unloading berths shall be paved with a dustproof or hard surface meeting the standard specifications of the Town.

Lighting facilities: Outdoor lighting facilities, if provided, shall be so arranged as to be reflected away from property residentially zoned or used.

§8.5.1(57) Conditional exceptions

Maximum Height:

1. Buildings may be erected higher than the normal maximum height if they are set back, from front and rear property lines, one foot for each two foot of additional height above the normal maximum height.

2. Chimneys, cooling towers, elevator bulkheads, fire towers, penthouses, tanks, water towers, transmission towers, or essential mechanical appurtenances may be erected to any height not prohibited by other laws or ordinances.

Front yard:

1. On 4-lane Federal and State Highways in unincorporated areas, a distance of sixty (60) feet.

2. One 2-lane Federal and State Highways in unincorporated areas, a distance of seventy-five (75) feet.

3. On all other streets or roads in unicorporated areas a distance of fifty (50) feet.

Side yard: Whenever a side yard abuts a street or road in unincorporated areas the following minimum width shall be the standard:

1. 60 feet on 4-lane Federal and State highways.

2. 75 feet on 2-lane Federal and State highways.

3. 25 feet on all other roads and streets.

Vehicle parking space:

1. Groups of uses requiring vehicle parking space may join in establishing group parking space with capacity aggregating that required for each participating use.

2. Vehicle parking requirements may be waived by the Board of Zoning Appeals in a block, 50% or more of the area of which was occupied by business or industrial structures at the time of passage of this Ordinance.

Buffer requirements:

1. Where an industrial district borders upon a residential district, not separated by a street, railroad right-of-way or natural barrier, a suitable buffer in terms of setback and/or screening shall be provided.

ARTICLE XXVI SPECIFICATIONS E - CONTINGENT USES

§8.5.1(57) Specifications

Definition: Uses which are likely or liable, but not certain not certain to occur, and which are not inappropriate to the principal use of the District in which located.

Location permitted and vehicle parking space required: Contingent uses, as listed herein, are permitted in the District indicated below. Each use shall provide on the lot, or within 300 feet thereof on a site approved by the Board of Zoning Appeals, parking space - open or enclosed - as follows:

CONTINGENT USE | LOCATION PERMITTED | PARKING SPACES REQUIRED
Boarding or Loading house | “B” and “LB” & GB | One for each 3 occupants
Bulletin board for a church public building | All |
Church or temple | All except “LI” & “HI” | one for each 6 seats in main auditorium
College or university | All except “LI” & “HI” | one for each 3 students or staff
Community center | All | One for each 6 seats
Farm, vegetable or flower garden, or plant nursery, anywhere, but without raising of livestock and poultry within the town limits | All |
Home occupation | All | One additional
Lodge or private club (which is of non-commercial character) | “LB”, “GB”, “LI” | One for each 125 sq. ft of ground floor area
Mortuary | “B”, “LB”, “GB” & “LI | One fore each six seats in chapel
Municipal or Governmental Building | All | One for each 125 sq. ft of ground floor area
Nursing Home or homes for Aged | “B”, “LB”, “GB” | One for each 7 persons
Professional office in residence of practicing professional person | All except “HI” | Two additional
Public library or museum | All | One for each 125 sq. ft of ground floor area
Public park or public recreational facility | All |
Public utilities building right-of-way, including purposes essential to utilities operation, but not including commercial or industrial structures of uses in “S”, “A”, “B”, or “LB” Districts | All | One for each 3 employees in the building
Roadside stands, for the sale by the producer of agricultural and plant nursery products raised on the premises | All |
School, public or parochial | All except “LI” & “HI” | One for each 3 members of the staff plus one for each 8 seats in auditorium
Tourist home | “B”, “LB” & “GB” | One for each sleeping room
Temporary sign, pertaining to lease, hire, or sale of a building or premises | All |

§8.5.1(58) General provisions

Paving: Open parking space shall be paved with a dustproof or hard surface meeting the Standard Specifications of the Town

Lighting facilities: Outdoor lighting facilities, if provided, shall be so arranged as to be reflected away from property residentially zoned or used.

§8.5.1(59) Conditional Exceptions

Parking requirements: A Church or Temple requiring parking area at times when nearby uses do not need their parking facilities, may, by agreement approved by the Board of Zoning Appeals, utilize such facilities in lieu of providing their own parking facilities.

Height permitted:

DISTRICT | NORMAL MAXIMUM HEIGHT
“S”, “A”, “B” | 35 feet or 2½ stories
“LB” | 45 feet or four stories
“GB”, “LI”, “HI” | 70 feet or five stories

1. Buildings may be erected to heights in excess of the normal maximum, if they are set back from required front, side, and rear yard lines, or property lines where yards are not required, as follows:

DISTRICT | SETBACK
“S”, “A”, “B” | One foot for each foot of additional height
“LB”, “GB”, “LI” | One foot for each two
“HI” | feet of additional height

2. In all districts, spires, church steeples, chimneys, cooling towers, elevator bulkheads, fire towers, scenery lofts, water towers, transmission towers, and other essential mechanical appurtenances may be erected to any height prohibited by other laws and ordinances.

The provisions for yards, vision clearances, and accessory buildings as they pertain to Group Houses in residential districts, local business uses in “LB”, “LI” and “HI” Districts, or General Business uses in “GB” Districts, shall apply to contingent uses listed herein.

ARTICLE XXVII SPECIFICATIONS F - CONDITIONAL USES

§8.5.1(60) Permits for conditional uses

a. The following uses, or structural alterations thereto, which are classified as Conditional Uses, may be permitted by the Board of Zoning Appeals, in accordance with the procedure specified herein:

Airport or aircraft landing field
Amusement Park and Enterprises (permanent or transient)
Baseball park
Cemetery or Crematory
Country Club or Golf course
Fair Ground
Fire Station
Group house and Garden Apartments in “S” District
Hospital or Sanatarium
Medical Center or clinic
Mobile home or house trailer
Nursing home or home for the aged in “S” District only
Outdoor theater
Philanthropic or charitable institution
Practice golf driving range
Race track
Radio or television transmitting tower
Sanitary fill or refuse dump
Sewage disposal or garbage disposal
Trailer court, public camp or mobile home court
(meeting State health department standards)
Truck terminal (in suburban district only)
Removal of soil, sand, loan, and gravel
(except in conjunction with construction of a building street or utility)

b. Upon receipt of an application for a Conditional Use by the Board of Zoning Appeals, it shall be referred to the Town Plan Commission for investigation as to the manner in which the proposed location and character of the Conditional Use will affect the Master Plan of the Town. The Town Plan Commission shall report the results of its study of the proposal to the Board of Zoning Appeals, and if the report is favorable to the proposal, the Board of Zoning Appeals, may, after public notice and hearing according to law, grant a permit, including the imposition of conditions of use, which the Board deems essential to insure that the Conditional Use is consistent with the spirit, purpose and intent of this Ordinance, will not substantially and permanently injure the appropriate use of neighboring property, and will substantially serve the public convenience and welfare.

c. The following uses may be permitted in the “HI” Districts, only in accordance with the procedure specified in paragraph b. , above, and the inclusion of a report by the Town Health Officer of the State Board of Health and the State Fire Marshall that the uses applied for will not be injurious to the public health or safety:

Acid manufacture

Atomic Plants

Arsenal

Cement, lime, gypsum or plaster of paris manufacture

Distillation of bones, coal or wood

Explosives manufacture or storage

Fertilizer plants and/or plant food plants

Incineration or reduction of garbage, dead animals, offal or refuse, except for Municipal purposes

Packing plants or slaughter yards

Slag, stone, cinder, or coal crushing or pulverizing

Any other use which may, under some circumstances be injurious to public health, safety or established uses, but which may, with adequate safeguards, be designed so as to not be injurious in such manner.

ARTICLE XXVIII SPECIFICATIONS G - VEHICLE PARKING SPACE

§8.5.1(61) Specific requirements

The specifications of B, C, D, and E described in Article IV, Section 8.5.1(5) of this Ordinance, specify the off-street parking requirements for each type of use permitted under the provisions of this Ordinance.

§8.5.1(62) Permits for parking lots in residential zones

In order to meet requirements for vehicle parking space, where such space is not available on the lot occupied by a building, as specified in Specifications C to E inclusive, the Board of Zoning Appeals may, after receipt of a favorable report from the Plan Commission on the proposal and after public hearing and notice, grant a permit for the establishment of a parking lot in an “S”, “A”, or “B” District, provided that the entire area of the parking lot is within three hundred (300) feet of an “LB”, “GB”, “LI” or “HI” District, immediately adjacent to such church or other place of congregation, and provided further that:

1. There shall be no sales, storage, repair work, dismantling or servicing of any kind on said parking lot.

2. Entrances and exits shall be approved as to location by the Plan Commission.

3. No parking shall be permitted nearer than two feet from the front or side lot line.

4. Except for otherwise approved entrances and exits, a curb or rail not more than two (2) feet in height and not less than eight (8) inches in height, shall be erected so as to conform with the required front lot line, and may be required along boundaries of the parking lot as determined by the Plan Commission for the protection of adjoining residentially zoned or used property.

5. The lot shall be surfaced with a dustproof or hard surface meeting the standard requirements of the Town.

6. No advertising signs shall be erected upon such lot, except not more than one sign on each street side to indicate the operator and purpose of the lot. Such sign shall not exceed 20 feet in area and shall not extend more than 10 feet in overall height above the ground level.

7. Lighting facilities, if provided, shall be so arranged as to be reflected away from property residentially zoned or used.

8. If at any time after the issuance of the required permits any of the provisions of this section are not complied with the permits shall be revoked.

ARTICLE XXIX SPECIFICATIONS H - UNIT DEVELOPMENT PLAN

§8.5.1(63) Residential development plan

a. The owner or owners of any tract of land comprising an area not less than ten acres, may submit to the Town Board of Trustees, a plan for the use an development of the land, primarily for residential purposes. The proposed development plans shall be submitted to the Plan Commission for examination, study and report and for a public hearing in conformance with the recommendations of the Plan Commission which shall be embodied in a report to the Town Board of Trustees, stating the reasons for the approval or disapproval of the plan and application, and specific evidence and facts showing that the proposed Residential Development Plan has or has not considered and made provision for the following essential elements:

That the appropriate use of property adjacent to the area include in the plan will be fully safeguarded.

That the plan is consistent with the intent of this Ordinance to promote public health, safety, and general welfare.

That the buildings shall be used primarily for single-family dwellings, apartments or group houses, and the usual accessory uses such as garages, storage space and community activities.

That the area of the tract, excluding street area, but including the area to be devoted to parks, parkways, and other open spaces, will provide the minimum lot area per family, counting all families to be housed under the Unit Development Plan, which is required for the most intensive use normally permitted in the district which such development is located.

b. If the Town Board of Trustees approves the proposed Residential Development Plan, Improvement Location Permits and Certificates of Occupancy shall be issued, even though the use of the land, the location of the buildings to be erected in the area and the yards and open spaces provided in the plan do not conform in certain respects to the regulations for the District in which the Development is to be located.

§8.5.1(64) Community shopping center development plan

A. The owner or owners of any tract of land, comprising an area of not less than four (4) acres, may submit in a similar manner, a Development Plan for a Community Shopping Center which shall be processed in the manner prescribed in section 8.5.1(63)(a). The plan, together with the recommendations of the Plan Commission shall be embodied in a report to the Town Board of Trustees, stating the reason for the approval or disapproval of the plan and application, and specific evidence and facts showing that the proposed Community Shopping Center Development Plan has or has not considered and made provision for the following elements:

The Commercial uses included in the plan are limited to those permitted in the “LB” District.

The entire Development is designed as a single architectural unit, with appropriate landscape architectural treatment of the entire unit area.

That at least twice the gross floor area of the stores to be included within the development, plus one vehicle parking space for each six (6) seats in any theater or place of congregation included within the plan, is provided in the off-street parking area, which are integral parts of the design of the unit plan;

That the appropriate use of the property adjacent to the area included in the plan will be fully safeguarded;

That the plan is consistent with the intent of this Ordinance to promote the public health, safety and general welfare.

B. If the Town Board of Trustees approves the proposed Development for a Community Shopping Center, Improvement Location Permits and Certificates of Occupancy shall be issued as prescribed in §8.5.163(b), herein.

(Formerly 8.4)

SUMMARY TABLE OF LAND USE PERMITTED IN SPECIFIC DISTRICTS

“S” Districts
1. | Agricultural uses of all types
2. | Single-family dwellings
3. | Two-family dwellings
4. | Special uses as indicated in Specifications E to H inclusive

“A” Districts
1. | Single-family dwellings
2. | Special uses as indicated in Specifications E to H inclusive

“B” Districts
1. | Single-family dwellings
2. | Two-family dwellings
3. | Group houses and garden apartments
4. | Special uses as indicated in Specifications E to H inclusive

“LB” Districts
1. | Single-family dwellings
2. | Two-family dwellings
3. | Group houses, garden apartments, and apartments
4. | Local business uses
5. | Special uses as indicated in Specifications E to H inclusive

“GB” Districts
1. | Single-family dwellings
2. | Two-family dwellings
3. | Group houses, garden apartments, and apartments
4. | Local business uses
5. | General business uses
6. | Limited industrial uses
7. | Special uses as indicated in Specifications E to H inclusive

“LI” Districts
1. | Local business uses
2. | General business uses
3. | Limited industrial uses
4. | Light industrial uses
5. | Special uses as indicated in Specifications E to H inclusive

“HI” Districts
1. | Local business uses
2. | General business uses
3. | Limited industrial uses
4. | Light industrial uses
5. | Heavy industrial uses
6. | Special uses as indicated in Specifications E to H inclusive

8.5.1A AN ORDINANCE AMENDING THE ZONING ORDINANCE FOR THE TOWN OF BOURBON, INDIANA

WHEREAS, the Plan Commission and Board of Zoning Appeals for the Town of Bourbon, Indiana has made certain recommendations to the Town Council of said municipality with respect to its zoning ordinance, and whereas, said Town Council now wishes to accept such recommendations of the Plan Commission and Board of Zoning Appeals to amend its Zoning Ordinance.

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana that its Zoning Ordinance shall be amended to include the following provisions as set out on Exhibit “A” attached hereto and made a part hereof.

This Ordinance shall amend such prior Zoning Ordinance of the Town of Bourbon, Indiana and shall supersede the same as to anything provided by this amendment thereto, which may be in conflict with such existing ordinance.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana on March 18, 1997.

(Ordinance No. 1997-4)

EXHIBIT "A"

MANUFACTURED HOMES shall be permitter in any. of the residential districts, as long as they meet the following specifications;

(a) | Minimum roof pith of 4/12;
(b) | All exterior walls, bearing walls, columns and piers shall be supported on continous solid masonary or concrete footings and concrete or wood foundations. Foundations shall extend not less than the frostline depth of 36" below the:finished grade. Footing sizes are based on soil with'an allowable soil pressure of 2,000 lbs. per square foot. Footings on soil with a lower allowable soil pressure shall be desOned in accordance with accepted engineering practices. Footings projections shall not exceed the footing thickness;
(c) | 8" roof overhang, exclusive of gutters, on all roof ends and edges, minimum;
(d) | Removal of any towing hitch, axles and wheels;
(e) | Minimum square footage of 960 square feet of occupied space and with a minimum width of 24 feet;
(f) | Utilities connected in conformance with the One and Two Family Dwelling Code and with the manufacttrer's installation specifications;
(g) | Constructed after January 1, 1994;
(h) | Exterior materials compatible with exterior materials on other residential structures in the immediate area (i.e. roofing material, vinyl siding, aluminum siding, brick facing);
(i) | Pre-Existing manufactured homes on a lot not located in a manufactured home park licensed by the State of Indiana which does not meet the above specifications may not be replaced by another home.which does not meet these same specifications;
(j) | Temporary placement for a construction office at a construction site must be promptly removed,upon'the completion of the construction.
(k) | A change of ownership of any kind or nature in a mobile home or the real estate it is located on which was permitted to be located within the Town of Bourbon by virtue of a special exception or other variance approved heretofore shall immediately revoke such prior permission to locate said mobile home thereon and such mobile home shall be removed from that location within thirty (30) days of such change in ownership or thereafter be considered in violation of Bourbon’s Zoning Ordinance and subject to the penalty provisions thereof. (Added by §8.5.1B, adopted 10-7-1997.)

MODULAR HOMES shall be permitted in any residential district.

DEFINITIONS:

Mobile Homes: A vehicular, portable structure, built on a chassis and designed'to be used on a permanent foundation as a dwelling unit when connected to the necessary utilities. For the purpose of this ordinance. the term "Mobile Home" shall not include modular homes or manufactured homes.

Manufactured Home: A dwelling unit designed and built in the factory which bears a seal certifying that it was built in compliance with the Federal Manufactured Housing Construction and Safety Standards law (42 U.S.C. 5402) as it existed on January 1, 1994.

Modular Home: Any residence which is constructed in a manufacturing facility and transported to its final site by means completely seperate from the residence and which meets the code requirements of the Building Officials and Code Administrators National Building Code (BOCA).

8.5.1B AN ORDINANCE AMENDING ORDINANCE NO. 1997-4

WHEREAS the Town Council for the Town of Bourbon, Indiana on March 18, 1997 enacted Ordinance No. 1997-4 which was an ordinance amending the zoning ordinance for the Town of Bourbon, Indiana; and,

WHEREAS, the Plan Commission and the Board of Zoning Appeals for the Town of Bourbon, Indiana has made the further recommendation to said Town Council that Ordinance No. 1997-4 be amended to include Paragraph (k) as follows:

A change of ownership of any kind or nature in a mobile home or the real estate it is located on which was permitted to be located within the Town of Bourbon by virtue of a special exception or other variance approved heretofore shall immediately revoke such prior permission to locate said mobile home thereon and such mobile home shall be removed from that location within thirty (30) days of such change in ownership or thereafter be considered in violation of Bourbon’s Zoning Ordinance and subject to the penalty provisions thereof.

NOW, THEREFORE, BE IT ORDAINED by the Town Council for the Town of Bourbon, Indiana that Ordinance No. 1997-4 amending said Town’s zoning ordinance shall be amended it include Paragraph (k) as set out herein above.

This Ordinance amendment shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana on October 7, 1997.

8.5.2 AN ORDINANCE REZONING A CERTAIN TRACT OF REAL ESTATE WITHIN THE JURISDICTIONAL ZONING AREA OF THE TOWN OF BOURBON

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§8.4.1 Section 19-7 of the Town Code of Bourbon, Indiana, is hereby amended as to the following described real estate which is part of the jurisdictional zoning area of the Town of Bourbon, Indiana and described as follows:

Beginning at a point on the North right-of-way line of U.S. Highway No. 30 By-Pass that is Eleven Hundred Eighty and Nine Tenths feet (1180.9') South of the Northeast corner of the Southeast Quarter of Section 20, Township 33 North, Range 4 East, on the centerline of South Beech Road, thence North on the East line of said section Six Hundred Seventy and Nine Tenths feet (670.9'), thence South 88 degrees 55 minutes West Six Hundred Seventy and Eighty-five Hundredths feet (670.85'), thence South 2 degrees 25 minutes East Ten and Three Tenths feet (10.3'), thence South 88 degrees 32 minutes West Sixty-five and Nine Tenths feet (65.9'), thence South 2 degrees 28 minutes East Two Hundred Fifty-eight and Five Tenths feet (258.5') to the North of right-of-way line of said highway, thence Southeasterly on said North right-of-way Seven Hundred Sixty- nine feet (769') to a point that is Seventy-four and Five Tenths feet (74.5') to the place of beginning, containing Eight and Fourth Tenths acre (8.4), more or less, all in the Northeast quarter of the Southeast quarter of Section 20, Township 33 North, Range 4 East, Bourbon, Township, Marshall County, Indiana

Said real estate under the zoning maps of the Town of Bourbon, Indiana, are hereby directed to be amended so as to show the above described real estate as “Commercial” in designation.

(Ordinance No. 1974-2 passed July 3, 1984)

8.5.3 AN ORDINANCE REZONING A CERTAIN TRACT OF REAL ESTATE WITHIN THE JURISDICTIONAL ZONING AREA OF THE TOWN OF BOURBON

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§8.5.3(1) Section 19-7 of the Town Code of Bourbon, Indiana, is hereby amended as to the following described real estate which is part of the jurisdictional zoning area of the Town of Bourbon, Indiana, and described as follows:

Beginning Fifty-two and three tenths (52.3') feet East of the intersection of the Northerly right-of-way line of the U.S. 30 By-Pass and the North section line of Section 20, Township 33 North, Range 4 East; thence South 49 degrees 24 minutes East parallel to said Northerly right-of-way line, Four Hundred Eighteen and six tenths (418.6') feet; thence North 1 degrees 26 minutes West, Two Hundred Eighty and two tenths (280.2') feet to said North section line; thence South 38 degrees 34 minutes West on said North section line, Three Hundred Ten and Nine Tenths (310.9') feet to the place of beginning, containing one (1) acre, all in the Northwest Quarter (NW 1/4) of Section 20, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana.

Beginning on the North section line of Section 29®0, Township 33 North, Range 4 East, Three Hundred Sixty-three and two tenths (363.2') feet East of the intersection of U.S. 30 By-Pass and said North section line; thence South 1 degree 26 minutes East, Two Hundred Eighty and two tenths (280.2') feet; thence North 88 degrees 34 minutes East, One Hundred Fifty-five and five tenths (155.5') feet; thence North 1 degree 26 minutes West, Two Hundred Eighty and two tenths (280.2') feet to said North section line; thence South 88 degrees 34 minutes West on said North section line, One Hundred Fifty-five and five tenths (155.5') feet to the place of beginning, containing One (1) acre, all in the Northwest Quarter (NW 1/4) of Section 20, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana. Containing in both tracts two (2) acres, more or less.

Said real estate under the zoning maps of the Town of Bourbon was heretofore zoned as “Agricultural” or “Suburban” in nature, and by the terms of this Ordinance is hereby expressly rezoned as “Commercial”.

§8.5.3(2) The official zoning maps for the Town of Bourbon, Indiana, are hereby directed to be amended so as to show the above described real estate as “Commercial” in designation.

(Ordinance No. 1979-2 passed May 2, 1979)

8.5.4 AN ORDINANCE REZONING A CERTAIN TRACT OF REAL ESTATE WITHIN THE JURISDICTIONAL ZONING AREA OF THE TOWN OF BOURBON

WHEREAS, the Bourbon Plan Commission met on February 12, 1990 to consider a request to rezone certain land in the Town of Bourbon, Indiana, which is more particularly described on Exhibit A attached hereto and made a part hereof, from A-single family zoning to B-two fammily and group house residential and scheduled a public hearing on such rezoning request for March 12, 1990;

WHEREAS, the Bourbon Plan Commission published notice on February 22, 1990 and March 1, 1990 in the Bourbon News Mirror of such public hearing.

WHEREAS, the Bourbon Plan Commission held such public hearing on such rezoning request on March 12, 1990 and thereafter at a regularly scheduled meeting with a quorum present upon proper motion made and seconded by a majority vote of those present did recommend to the Town Council of Bourbon, Indiana that the real estate described on such attached Exhibit A be rezoned to B-two family, etc.

BE IT ORDAINED BY THE TOWN COUNCIL OF BREMEN, INDIANA THAT:

The real estate more particularly described on Exhibit A attached hereto and made a part hereof be and hereby is rezoned to B-two family, etc., zoning under the zoning ordinance of said Town and that such rezoning shall be considered retroactive to the date it was first approved the such Town Council on March 21, 1990 and thereafter.

Passed and adopted by the Town Council for Bourbon, Indiana this 4th day of August, 1998.

(Ordinance No. 1998-7)

EXHIBIT A

A part of the Northeast Quarter of Section 24, Townshlp 33, Range 3 East of the Second Principal Meridian in Marshall County, Indiana, more particularly described as follows:
Beginning at the northeast corner of Boley's Second Addition to the Town of Bourbon, Marshall County, Indiana: thence WEST (assumed), a distance of 165.0 feet; thence North, a distance of 882.41 feet, to a point on the south line of Fellers' 1st Addition; thence North 89 degrees, 58 minutes, 18 seconds East, a distance of 237.73 feet along said south line of Fetters' 1st Addition, to the west line Fetters' Addition to the Town of Bourbon; thence South 00 degrees, 46 minutes, 06 seconds West, a distance of 192.55 feet along said west line of Fetters' Addition, to the south right-of-way line of College Street, thence North 89 degrees, 30 minutes, 00 seconds East, a distance of 123.00 feet along said south right-of-way line of College Street to the west line of an alley as platted in Thomas Addition to the Town of Bourbon; thence South 00 degrees, 37 minutes, 48 seconds West, a distance of 405.52 feet along said west line of an alley as platted in Thomas' Addition to the Town of Bourbon; Thence WEST, a distance of 188.88 feet; thence SOUTH, a distance of 286.59 feet, to the Point of Beginning; containing 5.43 acres, more-or-less and subject to rights-of-way and easements of record.

8.5.5 AN ORDINANCE REVISING AND AMENDING THE “ZONING MAP”, TOWN OF BOURBON, AS CONSTITUTED UNDER THE GENERAL ZONING ORDINANCE HERETOFORE PASSED BY THE TOWN OF BOURBON

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana, as follows:

§8.5.6(1) That the zoning map for the Town of Bourbon as set forth in the zoning ordinance for the Town of Bourbon is hereby changed and amended by incorporating with the areas of said zoning map presently zoned and designated as “B-2 Family and Group House Residential District” the following described area to-wit:

Commencing at the Southeast corner of Section 24, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana thence North 0°00'00" East (assumed bearing) along the East line of said Section 24, (centerline of U.S. Highway No. 331) a distance of 393.62 feet; thence South 89°39'00" West along an established property line a distance of 287.53 feet to the point of beginning; thence continuing South 89°39'00" West a distance of 27.00 feet to an established fenceline; thence North 0°00'00" East along said established fence line a distance of 328.68 feet; thence South 89°57'00" West along an established fenceline a distance of 266.80 feet to the Eat line of Bourbon Street; thence South 89°57'00" West along an established fenceline a distance of 266.80 feet to the East line of Bourbon Street; thence South 0°1'12" East along said East line a distance of 330.08 feet; thence South 89°39'00" West a distance of 40.00 feet; thence South 0°17'45" West a distance of 334.55 feet to a found iron pipe thence North 0°00'00" East a distance of 139.65 feet to the point of beginning, containing 3.0889 acres, being part of the Southeast Quarter, Section 24, Township 33 North, Range 3 East, and the Town of Bourbon, Marshall County, Indiana. The above described parcel subject to easements and restrictions of record.

and deleting the above described area from “A-Single Family Residential District” zoned area.

(Ordinance No. 1983-5 passed November 2, 1983)

8.5.6 AN ORDINANCE REPLACING THE ZONE MAPS OF THE TOWN OF BOURBON, INDIANA, AS PART OF THE ZONING ORDINANCE OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Bourbon Plan Commission has requested replacing the zone maps of the Town of Bourbon, and has produced two maps as follows:

1. | ZONE MAPS, Town of Bourbon, Indiana, Map 1 of 2
2. | ZONE MAPS, Town of Bourbon, Indiana, Map 2 of 2

Said maps prepared October 2, 1986, bu the Marshall County Plan Commission; and

WHEREAS, said replacement zone maps were considered at a public hearing on March 4, 1987, conducted by the Bourbon Plan Commission, and received a favorable recommendation; and

WHEREAS, said zone development maps set for districts that regulate the use and development standards for the Town of Bourbon, Indiana, this 4th day of March 1987.

(Ordinance No. 1987-1 passed March 4, 1987)

8.5.7 REZONING

WHEREAS, the TOWN OF BOURBON, INDIANA, by its duly authorized Board of Trustees has entered into a certain agreement with C & R Development dated the 5th day of August, 1987, and with respect to the proposal of C & R Development for the construction of certain duplex housing upon property located in Bourbon, Indiana;

WHEREAS, as a part of such agreement said Board of Trustees has agreed to rezone certain property owned by C & R Development in Bourbon, Indiana, and more particularly described as:

Blocks Three (3), Four (4), and Nine (9) of Linn’s Continued Addition to the Town of Bourbon, Marshall County, Indiana, excepting the West One Hundred Feet (100') of Block Number Three (3) therein.

WHEREAS, the Town of Bourbon, by its Board of Trustees, has determined that it is in the best interests of said Town and that it is proper that said property be rezoned so that it is now designated as having a zoning classification of “Two Family and Group House Residential District”.

NOW, THEREFORE, be it ordained and enacted by the Board of Trustees of the Town of Bourbon, Indiana:

That the above described property be and hereby is rezoned so that the same shall hereafter carry a zoning classification of Two Family and Group House Residential District and the proper zoned maps of the Town of Bourbon, Indiana, shall be modified to reflect such rezoning.

This Ordinance shall be in full force and effect upon the date of its passage and publication as may be provided by law.

(Ordinance No. 1988-5 adopted May 4, 1988.)

8.6.1 AN ORDINANCE TO VACATE A PORTION OF A PUBLIC RIGHT-OF-WAY IN THE TOWN OF BOURBON, COUNTY OF MARSHALL, STATE OF INDIANA

WHEREAS, Triton School Corporation has filed a verified petition with the Clerk-Treasurer of Bourbon, Indiana, to vacate a platted but undeveloped portion of the public right-of-way known as Jefferson Street, as its easterly terminus, which portion of said Jefferson Street sought to be vacated extends from the presently developed easterly terminus of the said Jefferson Street, being more particularly described as being approximately 48 feet north and south by 225 feet east and east, being situated immediately southeast of Lot 120 and immediately northeast of Lot 121, said lots being situated in Thayer’s Continuation of his Second Addition (sometimes referred to as Thayer’s Second Addition) to the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, notice of the filing of said petition and the date of hearing on said petition has been duly given as required by law; and

WHEREAS, a duly advertised hearing on said petition was additionally conducted by the Advisory Plan Commission of the Town of Bourbon, Marshall County, Indiana, pursuant to I.C. 36-7-4-512; and

WHEREAS, said Advisory Plan Commission, following its said hearing, has affirmatively recommended to the said Town Board that the said petition to vacate should be granted;

NOW, THEREFORE, BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana, as follows:

§8.6.1(1) That said Town Board hereby makes the following findings of fact regarding said proposed vacation:

A. That the Advisory Plan Commission of the Town of Bourbon has heretofore conducted a duly advertised public hearing on said verified petition to vacate, and said Plan Commission has made an affirmative recommendation to the Town Board, which recommendation the Town Board in all respects hereby ratifies, confirms, and approves, and which recommendation is hereby incorporated by reference as set forth hereinafter in this Ordinance;

B. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located or to which it is contiguous.

C. That the vacation of that part of the public right-of-way sought to be vacated would not make access to the lands of any aggrieved person by means of public right-of-way difficult, inconvenient, or impossible.

D. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the public’s access to any church, school or other public building or place;

E. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the use of the public way by the neighborhood in which it is located or to which it is contiguous;

F. That said Jefferson Street, at the location sought to be presently vacated, is approximately 48 feet in width (north and south), and that approximately the easterly 225 feet of said Jefferson Street, being located immediately southeast of Lot 120 and immediately northwest of Lot 121, said lots being situated in Thayer’s Continuation of his Second Addition (sometimes referred to as Thayer’s Second Addition), all in the Town of Bourbon, Marshall County, Indiana should be vacated and become the private property of the said Triton School Corporation (formerly Tri-Township United Schools Corporation), now presently the owner of the following described real estate, to-wit:

Beginning on the North line of Section Nineteen (19), Township Thirty-Three (33) North, Range Four (4) east, Seven Hundred Sixty-five (765) feet West of the Northeast corner of the Northwest Quarter (NW 1/4) of said section; thence West on said section line five hundred seventy-six (576) feet; thence South 0°55' East Three Hundred thirty-one (331) feet; thence West parallel with said North section line (One Hundred Eighty (180) feet to a cement post; thence South on an established line Seven Hundred Ninety-five (795) feet to the North line of what is known as the Fair Grounds; thence East on said line Seven Hundred and Fifty-six (756) feet to a T-rail post, being the Northeast corner of said Fair Grounds; thence North One Thousand One Hundred Twenty-nine and Seven tenths (1, 129.7) feet to the place of beginning, containing Eighteen and Twenty Hundredths (18.20) acres all in the Northwest Quarter (NW 1/4) of Section Nineteen (19), Township Thirty-three (33) North, Range Four (4) East, Bourbon Township, Marshall County, Indiana.

with the remaining portion of said Jefferson Street, to remain a public right-of-way and street, subject to the control and dominion of the Town of Bourbon, Indiana.

§8.6.1(2) That on the basis of said findings of fact as hereinabove presented, and based upon the aforesaid affirmative recommendation of the Advisory Plan Commission of the Town of Bourbon, the following described right-of-way, located in the Town of Bourbon, Marshall County, State of Indiana, to-wit:

A tract of real estate being approximately forty-eight (48') feet North and South by approximately two hundred twenty-five feet (225') east and west, being situated immediately southeast of Lot One Hundred Twenty (120), and immediately northeast of Lot One Hundred Twenty-One (121), said Lots being situated in Thayer’s Continuation of his Second Addition (sometimes referred to as Thayer’s Second Addition) to the Town of Bourbon, Indiana;

is hereby vacated and set aside to the aforesaid Triton School Corporation, as the abutting owner of the vacated real estate.

§8.6.1(3) This Ordinance shall become law upon its passage by the Town Board, by the signatures of its President and other members, and by publication as required by law, at which time the Town Clerk-Treasurer shall furnish an executed original copy of this Ordinance to the Marshall County Auditor and the Marshall County Recorder for recording.

(Ordinance No. 1986-2 passed on March 5, 1986)

8.6.2 AN ORDINANCE TO VACATE A PORTION OF A PUBLIC RIGHT-OF-WAY IN THE TOWN OF BOURBON, COUNTY OF MARSHALL, STATE OF INDIANA

WHEREAS Robert Border and Zada Border, husband and wife, have filed a verified petition with the Clerk-Treasurer of the Town of Bourbon, Indiana to vacate a platted but undeveloped portion of a public right-of-way known as Grant Street between Jefferson Street and Sunset Drive in the Town of Bourbon, Marshall County, Indiana; and

WHEREAS notice of the filing of said petition and the date of hearing on said petition has been duly given as required by law; and

WHEREAS as duly advertised hearing on said petition has been conducted by the Town Board of the Town of Bourbon, Marshall County, Indiana pursuant to I.C. 36-7-3-12; and

NOW, THEREFORE, BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana as follows:

§8.6.2(1) The said Town Board hereby makes the following findings of fact regarding said proposed vacation:

A. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located or to which it is contiguous.

B. That the vacation of that part of the public right-of-way sought to be vacated would not make access to the lands of any aggrieved persons by means of public way difficult, inconvenient or impossible;

C. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the public’s access to any church, school or other public building or place;

D. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the use of the public way by the neighborhood in which it is located or to which it is contiguous;

E. That the said Grant Street between Jefferson Street and Sunset Drive all in the Town of Bourbon, Marshall County, Indiana should be vacated and become the private property of the abutting property owners thereto.

§8.6.2(2) That on the basis of said findings of fact as hereinabove presented Grant Street between Jefferson Street and Sunset Drive in the Town of Bourbon, Marshall County, Indiana is hereby vacated and set aside to the abutting owners of said vacated right-of-way.

§8.6.2(3) This Ordinance shall become law upon its passage by the Town Board, by the signatures of its President and other members, and by publication as required by law, at which time the Town Clerk-Treasurer shall furnish an executed original copy of this Ordinance to the Marshall County Auditor and the Marshall County Recorder for recording.

(Passed by the Town Board of the Town of Bourbon, Marshall County, Indiana, March 18, 1987.

8.6.3 AN ORDINANCE TO VACATE A PORTION OF A PUBLIC RIGHT-OF-WAY IN THE TOWN OF BOURBON, COUNTY OF MARSHALL, STATE OF INDIANA

WHEREAS, Terry L. Grenert and Jo Anne Grenert, have filed a verified petition with the Clerk/Treasurer of Bourbon, Indiana, to vacate a portion of the public right-of-way of an unimproved street adjacent to Lots Two (2) and Three (3) in Ball’s Addition to the Town of Bourbon, Indiana, which is more particularly described hereinafter; and

WHEREAS, a duly advertised hearing on said petition was conducted by the Town Council of the Town of Bourbon, Indiana, on January 5, 1993 pursuant to applicable Indiana law; and

WHEREAS, no remonstrators or objectors appeared for such hearing and after due discussion by such Council at the same, said Town Council has determined that such petition to vacate should be granted.

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA AS FOLLOWS:

Section 1: The said Town Council hereby makes the following findings of fact regarding the proposed vacation:

A. That the Town Council of the Town of Bourbon, Indiana, has heretofore conducted a duly advertised public hearing on said verified petition to vacate, no objectors or remonstrators appeared at such hearing and said Town Council has determined that such petition should be granted;

B. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located or to which it is contiguous;

C. That the vacation of that part of the public right-of-way sought to be vacated would not make access to the land of any aggrieved person by means of public way difficult of inconvenient;

D. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the public’s access to any Church, School or any other public building or place;

E. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the use of a public way by the neighborhood in which it is located or to which it is contiguous;

F. That said portion of such unimproved right-of-way sought to be vacated is more particularly described as follows, to-wit:

Beginning at the Southwest corner of Lot 2 of William J. Ball’s Addition to the Town of Bourbon, Indiana; said point being at the intersection of the East right-of-way line of the said public street to be vacated hereby (50 feet in width) and the Northerly line of the Conrail Railroad right-of-way; thence North 00-01-27 West along the East right-of-way line of said street a distance of 135.49 feet to the Southerly line of Old U.S. Highway 30; thence Northwesterly 50' along the southerly line of said Old U.S. Highway 30; thence South 00– 1-27 East a distance of 141.15 feet to the northerly right-of-way line of said railroad right-of-way; thence North 71-12-00 West a distance of 52.83 feet to the point of beginning, all situate in Marshall County, Indiana.

Section 2: That on the basis of said findings of fact as hereinabove presented and based upon the hearing held by said Town Council regarding such petition to vacate, the aforedescribed section of unimproved street as located in the Town of Bourbon, Marshall County, Indiana, is hereby vacated.

Section 3: This Ordinance shall become law upon its passage by the Town Council for Bourbon, Indiana, and upon the signature of the same by its president and other members after which the Clerk-Treasurer for said town shall furnish an executed original copy of this Ordinance to the Marshall County Auditor and the Marshal County Recorder for recording.

Passed by the Town Council of the Town of Bourbon, Marshall County, Indiana, this 19th day of January, 1993.

(Ordinance No. 1993-5 passed January 19, 1993)

8.6.4 AN ORDINANCE VACATING A SECTION OF UNIMPROVED PLATTED STREET

WHEREAS, Lorence Ward, Charlene Ward, Robert Krick, Melba Hartzell, Floyd Hartzell, Martha Faulkner and John Faulkner have filed their Petition with the Clerk-Treasurer of the Town of Bourbon, Indiana to vacate a portion of an unimproved platted street abutting lots 5, 6, 13, and 14, running north and south between W. North Street and W. Park Avenue in Ball’s Addition to the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, said petitioners are owners of all property abutting the above described real estate; and

WHEREAS, notice of the filing of said Petition and the date of hearing on the same have been given as required by law; and

WHEREAS, that part of the public right-of-way sought to be vacated is not necessary to the growth of the Town of Bourbon; and

WHEREAS, the vacation of that part of the public right-of-way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located; and

WHEREAS, the vacation of that part of the public right-of-way sought to be vacated would not make access to the land of any aggrieved person by means of public way difficult or inconvenient; and

WHEREAS, the vacation of that part of the public right-of-way to be vacated will not hinder the use of a public way by the neighborhood in which it is located or to which it is contiguous; and

WHEREAS, the vacation of that part of the public right-of-way sought to be vacated will be made subject to any utility easements now in existence and the right or the Town of Bourbon to utilize such property for fire protection,

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Bourbon, Indiana, as follows:

Section 1. The following described public right-of-way located in the Town of Bourbon, Marshall County, Indiana, to-wit:

An unimproved platted street located between lots 5 and 6, and lots 13 and 14, running north and south between W. Park Avenue and W. North Street in Ball’s Addition to the Town of Bourbon, Marshall County, Indiana

be hereby vacated to and in favor of Lorence Ward, Charlene Ward, Robert Krick, Melba Hartzell, Floyd Hartzell, Martha Faulkner and John Faulkner, as far as they shall be the abutting property owners to the above described real estate and subject to the retention by said Town of Bourbon of any utility easements over and through said public right-of-way and of the right of said Town to utilize such public way for fire protection needs.

Section 2. This Ordinance shall become law upon its passage by the Town Council, signature of the president thereof and publication as required by law after which the Town Clerk-Treasurer shall furnish a copy of this Ordinance to the County Auditor and to the County Recorder for recording.

(Ordinance No. 1994-7 passed and adopted by the Town Council for the Town of Bourbon, Indiana, September 6, 1994)

8.6.5 AN ORDINANCE TO VACATE A PORTION OF A PUBLIC RIGHT-OF-WAY IN THE TOWN OF BOURBON, COUNTY OF MARSHALL, STATE OF INDIANA

Whereas, Larry W. Lemler, Donna K. Lemler, Clifford Lawmaster and Eva Lawmaster have filed their Petition with the Clerk-Treasurer of the Town of Bourbon, Indiana, to vacate the following described public right of way located in said town, to-wit:

A portion of Thayer Street in the Southwest Quarter of Section 19, Township 33 North, Range 4 East, Town of Bourbon, Marshall County, Indiana, described as follows: Commencing at the Northwest corner of said Southwest Quarter; thence North 90-00-00 East along the North line of said Southwest Quarter a distance of 957.30 feet to the Northerly prolongation of the West line of Thayer Street; thence South 0-33-41 West along said West line a distance of 330.01 feet to the Westerly prolongation of the North line of the Larry W. Lemler and Donna K. Lemler parcel (recorded in Deed Record 1987, Page 1447, Office of the Marshall County Recorder) and the point of beginning of this description; thence North 90-00-00 East 43.50 feet to the Easterly line a distance of 174.56 feet to the Northerly line of the Clifford Lawmaster and Eva Lawmaster parcel (recorded in Deed Record 1987, Page 14104 Office of the Marshall County Recorder); thence North 71-17-53 West along said Northerly line a distance of 45.78 feet to said Westerly line of Thayer Street; thence North 0-33-41 East 159.88 feet to the point of beginning.

WHEREAS, said Petitioners are the owners of all property abutting the above described real estate; and

WHEREAS, notice of the filling of said Petition and the date of hearing on the same have been given as required by law; and

WHEREAS, that part of the public right of way sought to be vacated is not necessary to the growth of the Town of Bourbon, Indiana; and

WHEREAS, the vacation of that part of the public right of way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located; and

WHEREAS, the vacation of that part of the public right or way sought to be vacated would not make access to the land of any aggrieved person by means of public way difficult or inconvenient; and

WHEREAS, the vacation of that part of the public right of way sought to be vacated will not hinder the use of a public right of way by the neighborhood in which it is located or to which it is contiguous; and

WHEREAS, the vacation of that part of the public right of way sought to be vacated will be made subject to any utility easements now in existence and the right of the Town of Bourbon, Indiana to utilize such property for fire protection.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, as follows:

Section 1. The following described public right of way located in the Town of Bremen, Marshall County, Indiana, to-wit:

A portion of Thayer Street in the Southwest Quarter of Section 19, Township 33 North, Range 4 East, Town of Bourbon, Marshall County, Indiana, described as follows: Commencing at the Northwest corner of said Southwest Quarter; thence North 90-00-00 East along the North line of said Southwest Quarter a distance of 957.30 feet to the Northerly prolongation of the West line of Thayer Street; thence South 0-33-41 West along said West line a distance of 330.01 feet to the Westerly prolongation of the North line of the Larry W. Lemler and Donna K. Lemler parcel (recorded in Deed Record 1987, Page 1447, Office of the Marshall County Recorder) and the point of beginning of this description; thence North 90-00-00 East 43.50 feet to the Easterly line a distance of 174.56 feet to the Northerly line of the Clifford Lawmaster and Eva Lawmaster parcel (recorded in Deed Record 1987, Page 14104 Office of the Marshall County Recorder); thence North 71-17-53 West along said Northerly line a distance of 45.78 feet to said Westerly line of Thayer Street; thence North 0-33-41 East 159.88 feet to the point of beginning.

is hereby vacated to and in favor of Larry W. Lemler, Donna K. Lemler, Clifford Lawmaster and Eva M. Lawmaster as far as they shall be the abutting property owners to the above described real estate and subject to the retention by said Town of any utility easements over and through said public right of way and of the right of said Town to utilize such public way for fire protection needs hereafter.

SECTION 2. This Ordinance shall become law upon its passage by the Town Council, signature of the President thereof and publication as required by law after which the Town Clerk-Treasurer shall furnish a copy of this Ordinance to the County Auditor and to the County Recorder for recording.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana, this 4th day of September, 1990.

(Ordinance No. 1990-3)

8.6.6 AN ORDINANCE TO VACATE A PORTION OF A PUBLIC RIGHT-OF-WAY IN THE TOWN OF BOURBON, COUNTY OF MARSHALL, STATE OF INDIANA

WHEREAS, Triton School Corporation has filed a verified petition with the Clerk-Treasurer of Bourbon, Indiana, to vacate a portion of the public right-of-way known as North Thayer Street, which portion of said North Thayer Street sought to be vacated is approximately the north 525 feet of Thayer Street, located between Florence Street and Shaffer Road; and

WHEREAS, notice of the filing of said petition and the date of hearing on said petition has been duly given as required by law; and

WHEREAS, as duly advertised hearing on said petition was additionally conducted by the Advisory Plan Commission of the Town of Bourbon, Marshall County, Indiana, pursuant to I.C. 36-7-3-12; and

WHEREAS, said Advisory Plan Commission, following its said hearing, has affirmatively recommended to the Town Council of the Town of Bourbon, Indiana, that the said petition to vacate should be granted:

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, as follows:

Section 1. The said Town Council of the Town of Bourbon, Indiana, hereby makes the following findings of fact regarding said proposed vacation:

A. That the Advisory Plan Commission of the Town of Bourbon has heretofore conducted a duly advertised public hearing on said verified petition to vacate, and said Plan Commission has made an affirmative recommendation to the Town Council of the Town of Bourbon, Indiana, which recommendation the Town Council of the Town of Bourbon, Indiana, in all respects hereby ratifies, confirms and approves, and which recommendation is hereby incorporated by reference as set forth hereinafter in this Ordinance;

B. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the growth or orderly development of the unit or neighborhood in which it is located or to which it is contiguous;

C. That the vacation of that part of the public right-of-way sought to be vacated would not make access to the lands of any aggrieved person by means of public right-of-way difficult, or inconvenient.

D. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the public’s access to any church, school or other public building or place;

E. That the vacation of that part of the public right-of-way sought to be vacated will not hinder the use of a public way by the neighborhood in which it is located or to which it is contiguous;

F. That said portion of North Thayer Street, at the location sought to be presently vacated, is approximately 50 feet in width (east and west), and approximately 525 feet in length (north and south), being located between Florence Street and Shaffer Road, all in the Town of Bourbon, Marshall County, Indiana; and that the same should be vacated. The real estate contiguous to the section of Thayer Street being vacated, and presently owned by Triton School Corporation, is described as follows:

Westerly Tract (Tract 1)

Lot Number Thirteen (13) in Linn’s Addition to the Town of Bourbon, Marshall County, State of Indiana.

Lot Number Fourteen (14) in Linn’s Addition to the Town of Bourbon, Marshall County, State of Indiana.

Lot Number One (1) in Linn’s Addition to the Town of Bourbon, Marshall County, State of Indiana.

Easterly Tract (Tract 2)

Lots Eighty-eight (88), Eighty-nine (89), Ninety (90), Ninety-one (91), Ninety-two (92), Ninety-three (93), Ninety-four (94), Ninety-five (95), Ninety-six (96), North Two-thirds of One Hundred Ten (110) and all of Lots One Hundred Eleven (111), One Hundred Twelve (112), One Hundred Thirteen (113), One Hundred Fourteen (114), One Hundred Fifteen (115), One Hundred Sixteen (116), One Hundred Seventeen (117), One Hundred Eighteen (118) and North two-thirds of One Hundred Nineteen (119), in Thayer’s Continuation of his Second Addition (sometimes referred to as Thayer’s Second Addition) to the Town of Bourbon, Indiana).

Beginning on the North line of Section Nineteen (19), Township Thirty-three (33) North, Range Four (4) East, Seven Hundred Sixty-five (765) feet West of the Northwest corner of the Northwest Quarter (NW 1/4) of said section; thence West on said section line Five Hundred Seventy-six (576) feet; thence South 0°55' East Three Hundred thirty-one (331) feet; thence West parallel with said North section line One Hundred Eighty (180) feet to a cement post, thence South on an established line Seven Hundred Ninety-five (795) feet to the North line of what is known as the Fair Grounds; thence East on said line Seven Hundred Fifty-six (756) feet on a T-rail post, being the Northeast corner of said Fair Grounds; thence North One Thousand One Hundred Twenty-nine and Seven Tenths (1,129.7) feet to the place of beginning, containing Eighteen and Twenty Hundredths (18.20) Acres, all in the Northwest Quarter (NW 1/4) of Section 19 (19), Township Thirty-three (33) North, Range Four (4) East, Bourbon Township, Marshall County, Indiana, with the remaining portion of said North Thayer Street, to remain a public right-of-way and street, subject to the control and dominion of the Town of Bourbon, Indiana.

Section 2. That on the basis of said findings of fact as hereinabove presented, and based upon the aforesaid affirmative recommendation of the Advisory Plan Commission of the Town of Bourbon, the following described right-of-way, located in the Town of Bourbon, Marshall County, State of Indiana, to-wit:

The north 525 feet of Thayer Street, located between Florence Street and Shaffer Road;

is hereby vacated.

Section 3. This Ordinance shall become law upon its passage by the Town Council of the Town of Bourbon, Indiana, by the signatures of its President and other members, and by publication as required by law, at which time the Town-Clerk Treasurer shall furnish an executed original copy of this Ordinance to the Marshall County Auditor and the Marshall County Recorder for recording.

Passed by the Town Council of the Town of Bourbon, Marshall County, Indiana, this 2nd day of October, 1990.

(Ordinance No. 1990-6)

8.6.7 AN ORDINANCE VACATING A PORTION OF GREER STREET IN THE TOWN OF BOURBON, INDIANA

Whereas, all adjoining property owners to Greer Street in the Town of Bourbon, Indiana have filed their petition with the Clerk/Treasurer of said Town to vacate a portion of such street as it abuts their real estate running North and South between Center Street and Jefferson Street in Bourbon, Marshall County, Indiana; and

Whereas, notice of the filing of said petition and the date of hearing on the same have been given as required by law; and

Whereas, that portion of the public right of way known as Greer Street sought to be vacated by said petitioners is not necessary to the growth of the Town of Bourbon, Indiana; and

Whereas, the vacation of that part of the public right of way sought to be vacated by said petitioners will not hinder the growth or orderly development of the unit or neighborhood in which it is located; and

Whereas, the vacation of that part of the public right of way sought to be vacated would not make access to the land of any aggrieved parson by means of public way difficult or inconvenient; and

Whereas, the vacation of that part of the public right of way sought to be vacated will not hinder the use of a public way by the neighborhood in which it is located or to which it is contiguous; and

Whereas, the vacation of that part of the public right of way sought to be vacated will be made subject to any utility easements now in existence and the right of the Town of Bourbon to utilize such property for fire protection; and

Whereas, it is requested that such right of way be reduced to thirty-five (35) feet instead of the sixty (60) feet now provided for the same with such reduction coming fifteen (15) feet from the East right of way of Greer Street and ten (10) feet coming from the West right of way of such street.

NOW, THEREFORE BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, that:

Section 1.

The following described public right of way located in the Town of Bourbon, Marshall County, Indiana, to wit:

The East fifteen (15) feet and the West ten (10) feet of the street or right of way known as Greer Street running North and South between Center and Jefferson Streets and between lots 4, 5, 12, and 13 of the James M. Greer, Sr. Addition to the Town of Bourbon, Marshall County, Indiana.

be hereby vacated to and in favor of Robert Pershing (as to lot 4), Gary Rodriguez (as to lot 5), Richard Holderman (as to lot 12), Wilma Creighbaum as to part of lot 13) and Scott Howell and Alison Howell (as to part of lot 13) as far as they shall be the abutting property owners to the above described real estate and subject to the remaining twenty-five (25) foot right of way of said street and the retention by said Town of Bourbon, Indiana of any utility easements over and through the vacated portions of said public right of way and of the right of said Town to utilize such public way for fire protection needs.

Section 2.

This Ordinance shall become law upon its passage by the Town Council, signature of the president thereof and publication as required by law after which the Town Clerk/Treasurer shall furnish a copy of this Ordinance to the County Auditor and to the County Recorder for recording.

Passed and adopted by the Town Council for the Town of Bourbon this 6th day of January, 1998.

(Ordinance No. 1998-2)

8.6.8 AN ORDINANCE VACATING AN ALLEY BETWEEN BOURBON STREET AND UNIMPROVED THIRD STREET IN THE JOHN F. PARKS’ ADDITION TO THE TOWN OF BOURBON, INDIANA

Whereas, all adjoining property owners to a certain 12' alley between lots 25, 35, 36, 37 and lots 44, 45, 46, 47 in J.F. Parks’ Addition to the Town of Bourbon, Indiana have filed their petition with the Clerk/Treasurer of said Town to vacate such alley as it abuts their real estate which alley runs east and west between Bourbon Street and the unimproved Third Street and is thought to be 12' in width; and

Whereas, notice of the filing of said petition and the date of hearing on the same have been given as required by law; and

Whereas, that portion of the public right of way known as Greer Street sought to be vacated by said petitioners is not necessary to the growth of the Town of Bourbon, Indiana; and

Whereas, the vacation of that part of the public right of way sought to be vacated by said petitioners will not hinder the growth or orderly development of the unit or neighborhood in which it is located; and

Whereas, the vacation of that part of the public right of way sought to be vacated would not make access to the land of any aggrieved parson by means of public way difficult or inconvenient; and

Whereas, the vacation of that part of the public right of way sought to be vacated will not hinder the use of a public way by the neighborhood in which it is located or to which it is contiguous; and

Whereas, the vacation of that part of the public right of way sought to be vacated will be made subject to any utility easements now in existence and the right of the Town of Bourbon to utilize such property for fire protection, if need be.

NOW, THEREFORE BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, that:

Section 1. The following described alley located in the Town of Bourbon, Indiana, to wit:

A 12' wide, more or less alley, running East and West between Bourbon Street and the unimproved Third Street in said Town and lying between lots 35, 36, 37 and lots 45, 46, 47 in John F. Parks’ continued Addition to said Town

be hereby vacated to and in favor of Cynthia Lou Harman (as to lot 25), Rosendo Salazar and Teresa N. Salazar (as to lots 35 and 36), Richard Manuel and Louise June Manuel (as to lot 37), Theodore E. Scott and Zenobia A. Scott (as to lots 44, 45, 46 and 47) as far as they shall be the abutting property owners to the above described alley and subject to the retention by said Town of Bourbon, Indiana of any utility easements over and through such vacated alley and of the right of said Town to utilize such alley for future fire protection needs.

Section 2. This Ordinance shall become law upon its passage by the Town Council, signature of the president thereof and publication as required by law after which the Town Clerk/Treasurer shall furnish a copy of this Ordinance to the County Auditor and to the County Recorder in Plymouth, Indiana for recording thereby.

(Ordinance No. 1999-1)

8.7 AN ORDINANCE SETTING FORTH MINIMUM REQUIREMENTS FOR MOBILE HOME PARKS WITHIN THE JURISDICTIONAL AREA OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

There is hereby adopted a new section of the Code of the Town of Bourbon, which section is as follows:

§8.7.1 Definitions For the purpose of this Ordinance, the following words and phrases shall have the meanings herein set forth:

Mobile Home. A mobile home shall be any vehicle or portable structure designed for long-term occupancy, containing sleeping accommodations, sanitary facilities, kitchen facilities, and plumbing and electrical connections; which structure shall be designed to be transported after fabrication on it sown wheels, on a flat bed truck, or on detachable wheels, which when arriving at the site where it is to be occupied as a dwelling unit, including major appliances, is ready for occupancy except for minor and is connected to external utilities and electrical system.

Mobile Home Park. A mobile home park shall be a tract of land in single ownership which has been developed with all necessary facilities and services in accordance with a site development plan meeting all the requirements of this chapter ans which is intended for the express purpose of providing a satisfying living environment for mobile home residents on a long-term basis.

§8.7.2 No person shall own, operate, conduct, occupy or use any mobile home and/or mobile home park unless such person complies with all the provisions and standards relating to health, sanitation, and safety, as provided in the Indiana Statutes under I.C. 1971, Section 13-1-7-1 and related sections and unless he further complies with all such conditions contained in the ordinances to the Town of Bourbon.

§8.7.3 All mobile home parks within the jurisdictional zoning of the Town of Bourbon, Indiana, shall be established only after proper application for conditional use has been made to the Board of Zoning Appeals, referred to the Plan Commission and a permit granted by the Board of Zoning Appeals after a hearing in accordance with Section 19-60 of the Town Code for the Town of Bourbon. In the event that at the time a permit for a mobile home park is granted by the Board of Zoning Appeals, said Board of Zoning Appeals imposes certain conditions for use, said conditions of use not be maintained, the Board of Zoning Appeals, after such public notice and hearing according to law, may revoke such permit, and the operation of a mobile home park under such permit shall be discontinued.

§8.7.4 Mobile Home Park; Design Requirements

A. The following design standards shall be construed as minimum requirements for all mobile home parks:

1. Mobile home parks shall meet all requirements as set forth in the Indiana Statutes, and the ordinances of the Town of Bourbon, and in any appropriate regulations of any state regulatory agency applicable to mobile home parks.

2. Each mobile home lot shall be provided with water, sewage, electricity, and any other utility connection common to the area.

3. Each mobile home lot shall be provided with submerged or hidden refuse containers with tight sealing lids.

4. The minimum area of a mobile home park shall be ten acres with access to major thoroughfare as approved by the Town Plan Commission and Board of Zoning Appeals.

5. The minimum area per mobile home lot shall be four thousand (4,000) square feet.

6. Except at established entrances and exits serving the mobile home park, a dense greenbelt of evergreen trees and/or shrubs, not less than six (6) feet high after one (1) full growing season and which at maturity is not less than twelve (12) feet high, shall be located and effectively maintained at all times along the boundary of the mobile home park.

7. Any mobile home park shall be adequately lighted as determined by the particular plan for said mobile home park as approved by the Town Plan Commission and the Board of Zoning Appeals.

8. Each mobile home lot shall be provided with a foundation designed to support the maximum anticipated foundation loads during all seasons and approved by the Building Commissioner. When solid concrete slabs are not used, the area between the foundation shall be filled with a four (inch) layer of washed rock.

9. Off-street parking must be provided to accommodate at least one and one half (1 ½) vehicles per mobile home lot. There shall be conveniently located areas for visitor parking at a ratio of one-half (½) spaces per lot with a minimum of twenty-five (25) spaces provided per park.

10. All roads within a mobile home park must have a concrete or hot or cold bituminous concrete surface of at least twenty (20) feet in width.

(a) Entrance roads must have a pavement width of at least thirty-four (34) feet.

11. No addition shall be made to a mobile home except a canopy and/or porch open on three (3) sides or an addition made by the mobile home manufacturer.

12. At least two hundred and fifty (250) square feet per mobile home lot, not to include streets, parking areas, park service area and not a part of the mobile home lots, shall be provided in one or more locations on the premises for recreational purposes. The minimum of such a recreation area shall be twenty thousand (20,000) square feet or the above whichever is greater.

13. The mobile home park shall be designed so as not to increase the storm water run-off to adjoining property that will result from the development.

14. Each mobile home shall have properly attached to it a skirt or extension of adequate nonflammable material or other material acceptable to the Building Commissioner, covering the opening from the bottom of the unit to the ground.

(Passed by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana, July 7, 1974)

8.8 AN ORDINANCE SETTING GUIDELINES FOR STANDARDS OF STREETS TO BE CONSTRUCTED WITHIN THE CORPORATE LIMITS OF THE TOWN OF BOURBON, INDIANA

Be it ordained by the Town Council for Bourbon, Indiana that:

From and after the passage of this Ordinance, any street constructed within the corporate limits of the Town of Bourbon, Indiana, shall be constructed to the standards attached hereto and made a part hereof.

This Ordinance shall amend any contrary provision or requirement in prior Ordinances of the Town of Bourbon, Indiana or with respect to any sub-division development standards.

The Town of Bourbon, Indiana, shall not be required to accept the dedication on any municipal streets constructed other than to the attached standards and may refuse to issue building permits for houses to be constructed along any such streets which are not constructed to such standards.

This Ordinance shall be effective on and after its due passage and execution.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana, this 19th day of November, 1996.

(Ordinance No. 1996-9)

See Also: Ordinance No. 2005-3, adopted 9-13-2005.

8.9 AN ORDINANCE AUTHORIZING THE CONDEMNATION OF REAL ESTATE FOR DRAINAGE EASEMENT

Whereas, the Bourbon Town Council believes in order to provide proper drainage to the Town, it is necessary to have an easement in order to access a 60" truck line concrete drain installed by the Town. Further, that the most reasonable and expedient means of access to said drain is pursuant to the easement set out in Exhibit A attached hereto. Further, that in order to accomplish laying the necessary tile to access the drain, it will be necessary to have a temporary easement set out in Exhibit B attached hereto.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana as follows:

1. The Town pursuant to I.C. 32-11-1.5-1 et. seq. does hereby adopt this resolution and condemns the real estate for easement purposes across, over and under the real estate set out in Exhibits A and B attached hereto. The property set out in said Exhibits shall be condemned as an easement for drainage, and the installation of a tile drain to access a 60" truck line concrete drain previously installed by the Town of Bourbon, both with regard to the temporary and permanent easements as set out in said Exhibits. The Council further finds that the land injuriously affected is set out in Exhibits C and D attached hereto. That the Town is the entity beneficially affected.

This resolution is adopted pursuant to I.C. 31-11-1.5-3.

Passed and adopted this 11th day of September, 2001.

(Ordinance No. 2001-8)


TITLE IX: SPECIAL ORDINANCES

TITLE IX. - SPECIAL ORDINANCES

9.1.1 | Annexation
9.1.2 | Annexation
9.1.3 | Annexation
9.1.4 | Annexation
9.1.5 | Annexation
9.1.6 | Annexation
9.1.7 | Annexation
9.1.8 | Annexation
9.1.9 | Annexation
9.1.10 | Annexation
9.1.11 | Annexation
9.1.12 | Annexation
9.1.13 | Annexation - Exhibit A
9.1.14 | Annexation - Exhibit A
9.1.15 | Annexation - Exhibit A
9.1.16 | Annexation - Exhibit A
9.1.17 | Annexation
9.1.18 | Annexation - Exhibit A
9.1.19 | Annexation - Exhibit A
 | See Also:
 |  | Ordinance No. 2002-13, 9-10-2002 Resolution, 7-13-2004 and Ordinance No. 2004-04, 8-10-2004
9.2.1 | EDC Issue of Jumbo Manufacturing, Inc.
9.2.1A | Amendment for President to Execute Documents

9.1.1 AN ORDINANCE FOR THE ANNEXATION OF CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.1(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows, to-wit:

A part of the northeast quarter of Section 23, Township 33 North, Range 3 East in Bourbon Township, Marshall County, Indiana, more particularly described as follows:

A part of the northeast quarter of Section 23, Township 33 North, Range 3 East in Bourbon Township, Marshall County, Indiana, more particularly described as follows:

Commencing at the southeast corner of the northeast quarter of said Section 23 as marked by an iron rod; thence northerly along the east line of said Section 312.1 feet to an iron rod marking the point of beginning; thence continuing northerly along said east line 993.7 feet to the south right-of-way line of the Penn-Central Railroad; thence northwesterly along said right-of-way line 415.0 feet to a fence line; thence southerly along a fence line 1171.2 feet to a T-rail post; thence easterly 393.5 feet to the point of beginning.

Subject to a 20 feet wide right-of-way easement off the entire east side for the west half of Elm Road.

Containing 9.79 acres more or less, including 0.46 acres in said right-of-way all as shown in the accompanying plat of survey by Russell C. Eck & Associates date 5-10-76 and noted Job No. 76.68.

§9.1.1(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1977-2 passed March 2, 1977)

9.1.2 AN ORDINANCE FOR THE ANNEXATION OF CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.2(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows, to-wit:

Beginning at the Northeast corner of Lot No. 6 of J.B.S. Addition in Section 19, Township 33 North, Range 4 East; thence West Seven Hundred Eight and five tenths (708.5') feet; thence South 0°20' East One Hundred Fifty (150') feet; thence West Fifty (50') feet; thence North 0°20' West Five Hundred (500') feet; thence East Seven Hundred Fifty-Six and nine tenths (756.9') feet; thence South 0°30' East Three Hundred Fifty (350') feet to place of beginning, containing Six and twenty-seven hundredths (6.27) acres, all in the Northwest Fractional Quarter (NW fr’1 1/4) of Section 19, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana.

§9.1.2(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1975-4 passed December 17, 1975)

9.1.3 AN ORDINANCE OF THE ANNEXATION OF CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.3(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows:

A tract located in Section Eighteen (18), Township Thirty-three (33) North, Range Four (4) East, described as follows: Commencing on East 12th Road at the present Town limits of the Town of Bourbon, thence East One Hundred Twenty-five (125) feet; thence north One Hundred Eighty (180) feet; thence West One Hundred Twenty-five (125) feet to the present town limits to said Town of Bourbon, thence South along the present Town limits of the Town of Bourbon to the place of beginning.

§9.1.3(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1972-1 passed May 17, 1972)

9.1.4 AN ORDINANCE FOR THE ANNEXATION OF CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.4(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows, to-wit:

Beginning at the southeast corner of the northwest fractional quarter of Section 19, Township 33 North, Range 4 East; thence North 0 degrees 30 minutes west 175 feet; thence West parallel with the south line of said quarter section 758.5 feet; and to the present corporation line of the Town of Bourbon; thence South 0 degrees 20 minutes east 175 feet to the south line of said quarter section; thence East on said south line of said quarter section line 759 feet to the place of beginning.

§9.1.4(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1975-1 passed August 6, 1975)

9.1.5 AN ORDINANCE FOR THE ANNEXATION OF CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.5(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the Incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows, to-wit:

All that ground laying South of the Pittsburg, Fort Wayne and Chicago Railroad, in the South one-half (S ½) of the North One-half (N ½) of Section Twenty-four (24), Township Thirty-three (33) North, Range Three (3) East, excepting that part that lays in the incorporated Town of Bourbon, in all containing Sixty-six (66) acres, more or less.

§9.1.5(2) That the municipal property taxes to be imposed upon the annexed territory for a period of three (3) years after this annexation shall take effect, be impounded in a special fund and that said impound taxes be used solely for the benefit of the annexed territory in the extension of municipal services and facilities to said annexed territory to the extent that said taxes are necessary to pay for said extensions. IN the event that all of said municipal taxes, as so imposed, shall not be required to pay for the extension of said services and facilities, any remainder thereof shall be transferred from said special fund to the general fund of the Town of Bourbon, Indiana.

§9.1.5(3) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1970-2 passed February 3, 1971)

9.1.6 AN ORDINANCE FOR THE ANNEXATION OF A CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.6(1) The following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows:

All of Highway right-of-way of State Road No. 331 (being the extension of Main Street) which lies North of the present corporation limits of the Town of Bourbon, Indiana, and South of the New U.S. Highway No. 30.

(Ordinance No. 1970-7)

9.1.7 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, AND AMENDING THE BOURBON MASTERPLAN OF LAND USE

WHEREAS, the owner of the real estate sought to be annexed and which is the subject matter of this Ordinance having heretofore petitioned the Town Board of Trustees of the Town of Bourbon, Marshall County, Indiana, to have said property annexed to said Town; and

WHEREAS, such Petition for Annexation requests that the real estate be rezoned to light industrial, if required and if not already zoned as such at present time; and

WHEREAS, the Board of Zoning Appeals for the Town of Bourbon, Indiana, which is the Plan Commission for said municipality, has considered said Petition as it relates to rezoning and has made its recommendation to the Town Board of Trustees of said Town as requested pursuant to Indiana law; and

WHEREAS, the Town Board of Trustees of said Town has duly considered said annexation and zoning and has determined said annexation and zoning as petitioned to be in the best interest of the health, safety, and welfare of the Town of Bourbon, Indiana and that said tract of land is necessary for the present day and future growth of the Town of Bourbon, Marshall County, Indiana; and

NOW, THEREFORE, be it ordained by the Town Board of Trustees of the Town of Bourbon, Indiana, that the following described tract of land, to-wit:

Part of the Northeast Quarter of Section 23, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana, described as follows:

Commencing at the Southeast corner of the Northeast Quarter of said section as evidenced by an iron rod found in the intersection of County Road 12B and Elm Road; thence Northerly along the East line of said Road, 312.1 feet to a found iron rod; thence Westerly along an existing fence line 393.5 feet to a railroad post and the point of beginning; thence continuing Westerly on a projection of said fence line 509.7 feet to an iron rod set in an existing North-South fence line; thence Northerly along said fence line 11321.3 feet to the Southerly right-of-way of the Penn Central Railroad; thence Southeasterly along said right-of-way line 536.3 feet to an existing fence line; thence Southerly along said fence line 1171.0 feet to the point of beginning.

Parcel is subject to all easements of record and contains 14.53 acres, more or less.

Situate in Bourbon Township, Marshall County, Indiana, be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana.

BE IT FURTHER ORDAINED by the Town Board of Trustees for the Town of Bourbon, Indiana, that the Bourbon Masterplan of Land used in zoning the Town of Bourbon, Marshall County, Indiana, be and hereby is amended to the extent that providing that the land is annexed hereby into the Town of Bourbon be and hereby is rezoned to light industrial.

This Ordinance shall be in full force and effect after its passage by the Town Board of Trustees of the Town of Bourbon, Indiana, with the signature of such Trustees in attendance of the meeting of passage hereon.

(Passed and Adopted by the Town Board of Trustees of the Town of Bourbon, Marshall County, Indiana, on this 6th day of May, 1987)

9.1.8 AN ORDINANCE TO ANNEX CERTAIN TERRITORY TO THE INCORPORATED LIMITS TO THE TOWN OF BOURBON

BE IT ORDAINED by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana:

§9.1.8(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be, and hereby is, annexed to and made a part of the Town of Bourbon, Marshall County, Indiana, which real estate is located and described as follows, to-wit:

Beginning at the Northeast corner of the West - half (W ½) of the Southeast Quarter (SE 1/4) of Section Twenty-four (24), Township Thirty-three (33) North, Range Three (3) East; thence South One Hundred Sixty (160) rods more or less to the half mile corner stone; thence West Thirty (30) rods; thence North One Hundred Sixty (160) rods more or less, straight West of the beginning point; thence East Thirty (30) rods to the place of beginning, EXCEPT Eleven Hundred Ninety-three (1193) feet North and South off the North end and Thirty-three (33) rods North and South off of the South end, all in section Twenty-four (24), Township Thirty-three (33) North, Range Three (3) East, containing six-tenths (.6) acre, more or less, also situate in Bourbon Township, Marshall County, Indiana.

ALSO, the East Fifty (E 50) feet of the South Five Hundred Forty-four and five-tenths (S 544.5) feet of the southwest quarter (SW 1/4) in Section Twenty-four (24) Township Thirty-three (33) North, Range Three (3) East, containing six-tenths (.6) acre, more or less, also situate in Bourbon Township, Marshall County, Indiana.

§9.1.8(2) That all Ordinances, parts of Ordinances and specifically Ordinance No. 1968-8 and Ordinance No. 1968-10 of the Town of Bourbon, be and hereby are, repealed.

§9.1.8(3) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1969-1 passed March 5, 1969)

9.1.9 AN ORDINANCE ANNEXING CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.9(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows:

A tract of real estate One Hundred (100) feet East and West by One Hundred forty-four (144) feet North and South out of the North east (NE corner of the following described real estate: The West one half (W ½) of the land described as follows: Commencing thirty-three (33) feet West and forty-four (*44) rods North of the Southeast corner of Section number twenty four (24) in township number thirty-three (33) North, Range three (3) East, running thence North Thirty-five (35) rods; thence West five hundred forty nine (549) feet; thence South Thirty-five (35) rods; thence East Five Hundred forty-nine (549) feet, to the place of beginning. Situate in Bourbon Township, County of Marshall, State of Indiana.

§9.1.9(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1983-4 passed October 19, 1983)

9.1.10 AN ORDINANCE REVISING AMENDING THE “ZONING MAP”, TOWN OF BOURBON, AS CONSTITUTED UNDER THE GENERAL ZONING ORDINANCE HERETOFORE PASSED BY THE TOWN OF BOURBON

BE IT ORDAINED by the Board of Trustees of Trustees of the Town of Bourbon, Marshall County, Indiana, as follows:

§9.1.10(1) That the zoning map for the Town of Bourbon as set forth in the zoning ordinance for the Town of Bourbon is hereby changed and amended by incorporating with the areas of said zoning map presently zoned and designated as “B-2 Family and Group House Residential District” the following described area, to-wit:

Commencing at the Southeast corner of Section 24, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana, thence North 0°00'00" East (assumed bearing) along the east line of said Section 24, (centerline of U.S. Highway No. 331) a distance of 393.62 feet; thence south 89°39'00" West along an established property line a distance of 287.53 feet to the point of beginning; thence continuing South 89°39'00" West a distance of 27.00 feet to an established fenceline; thence North 0°00'00" East along said established fenceline a distance of 328.68 feet; thence South 0°1'12" East along said East line a distance of 330.08 feet; thence South 89°39'00" West a distance of 40.00 feet; thence South 0°17'45" West a distance of 334.55 feet to a found iron pipe; thence North 0°00'00" East a distance of 139.65 feet to the point of beginning, containing 3.0889 acres, being part of the southeast Quarter, Section 24, Township 33 North, Range 3 East, and the Town of Bourbon, Marshall County, Indiana. The above described parcel subject to easements and restrictions of record.

and deleting the above described area from “A-Single Family Residential District” zoned area.

§9.1.10(2) Passed by the Board of Trustees of the Town of Bourbon, Marshall County, Indiana.

(Ordinance No. 1983-5 passed November 1, 1983)

9.1.11 AN ORDINANCE ANNEXING CONTIGUOUS TERRITORY TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

BE IT ORDAINED BY THE TOWN BOARD OF THE INCORPORATED TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:

§9.1.11(1) That the following described territory located in Bourbon Township, Marshall County, Indiana, be annexed to and made a part of the incorporated Town of Bourbon, Marshall County, Indiana, which real estate is described as follows:

Commencing at the Southeast corner of Section 24, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana, thence North 0°00'00" East (assumed bearing) along the East line of said Section 24, (centerline of U.S. Highway No. 331) a distance of 393.62 feet; thence south 89°39'00" West along any established property line a distance of 287.53 feet to the point of beginning; thence continuing South 89°39'00" West a distance of 27.00 feet to an established fenceline; thence North 0°00'00" East along said established fenceline a distance of 328.68 feet; thence South 89°57'00" West along an established fenceline a distance of 266.80 feet to the East line of Bourbon Street; thence South 0°1'12" East along said East line a distance of 330.08 feet; thence South 89°39'00" West a distance of 40 feet; thence South 0°17'45" West a distance of 140.38 feet; thence North 89°31'42" east a distance of 334.55 feet to a found iron pipe; thence North 0°00'00" East a distance of 139.65 feet to the point of beginning, containing 3.0889 acres, being part of the Southeast Quarter, Section 24, Township 33 North, Range 3 East, and the Town of Bourbon, Marshall County, Indiana. The above described parcel subject to easements and restrictions of record.

§9.1.11(2) This Ordinance shall be in full force and effect from and after its passage and the publication thereof as provided by law.

(Ordinance No. 1983-6, passed November 2, 1983)

9.1.12 AN ORDINANCE ANNEXING CERTAIN LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, AND AMENDING THE BOURBON MASTERPLAN OF LAND USE

WHEREAS, the owner of the real estate sought to be annexed and which is the subject matter of this Ordinance having heretofore petitioned the Town Board of Trustees of the Town of Bourbon, Marshall County, Indiana, to have said property annexed to said Town; and

WHEREAS, such Petition for Annexation requests that the real estate be rezoned to light industrial, if required and if not already zoned as such at the present time; and

WHEREAS, the Board of Zoning Appeals for the Town of Bourbon, Indiana, which is the Plan Commission for said municipality, has considered said Petition as it relates to rezoning and has made its recommendations to the Town Board of Trustees of said Town as requested pursuant to Indiana law; and

WHEREAS, the Town Board of Trustees of said Town has duly considered said annexation and zoning and has determined said annexation and zoning as petitioned to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana, and that said tract of land is necessary for the present day and future growth of the Town of Bourbon, Marshall County, Indiana; and

NOW THEREFORE, be it ordained by the Town Board of Trustees of the Town of Bourbon, Indiana, that the following described tract of land, to-wit:

Part of the Northeast quarter of Section 23, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana, described as follows:

Commencing at the Southeast corner of the Northeast Quarter of said section as evidenced by an iron rod found in the intersection of County Road 12B and Elm Road; thence Northerly along the East line of said Quarter Section, as evidenced by the centerline of Elm Road, 312.1 feet to a found iron rod; thence Westerly along an existing fence line 393.5 feet to a railroad rail post and the point of beginning; thence continuing Westerly on a projection of said fence line 509.7 feet to an iron rod set in an existing North-South fence line; thence Northerly along said fence line 1132.13 feet to the Southerly right-of-way of the Penn Central Railroad; thence Southeasterly along said right-of-way line 536.3 feet to an existing fence line; thence Southerly along said fence line 1171.0 feet to the point of beginning.

Parcel is subject to all easements of record and contains 14.53 acres, more or less. Situate in Bourbon Township, Marshall County, Indiana;

be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana.

BE IT FURTHER ORDAINED by the Town Board of Trustees for the Town of Bourbon, Indiana, that the Bourbon Masterplan of Land used in zoning the Town of Bourbon, Marshall County, Indiana, be and hereby is amended to the extent that providing that the land annexed hereby into the Town of Bourbon be and hereby is rezoned to light industrial.

This Corrected Ordinance is executed to correct the legal description contained in Ordinance No. 1987-3 which otherwise remains in full force and effect since its passage and was recorded as Instrument No. 872418, Miscellaneous Record 1987, Page 5307, in the Office of the Marshall County Recorder.

This Correct Ordinance passed and adopted by the Town Board of Trustees of the Town of Bourbon, Marshall County, Indiana on this 1st day of February, 1989.

9.1.13 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS the Town Council of the Town of Bourbon has requested that an area of real estate bounded on all sides by the Town of Bourbon, be annexed to the Town and the Plan Commission for the Town of Bourbon has favorably recommended such annexation; and

WHEREAS said tract of land is and has been zoned as LI & S and that such annexed territory after annexation should be zoned LI & A; and

WHEREAS the Town Council of said Town has duly considered said annexation and has determined said annexation to be in the best interest of the health, safety and welfare of the Town and that said tract of land is necessary for the present and future growth of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS the territory sought to be annexed by the Town of Bourbon, Indiana is bordered in an excess of one-fourth of its aggregate external boundaries by the boundaries of the Town of Bourbon and is needed and can be used by the Town in its future development in the reasonably near future; and

WHEREAS the Town of Bourbon, acting by through its Town Council has established, by resolution, a fiscal plan and established a definite policy showing:

1. The cost estimates of plan services to be furnished to the territory to be annexed;

2. The methods of financing the plan services;

3. The plan for the organization and extension of services;

4. The furnishing of services of a non-capital nature, including police protection, fire protection, and street and road maintenance to the territory within one (1) year from the effective date of annexation, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

5. Services of a capital improvement nature including sewer facilities, water facilities, and storm water drainage facilities to be provided to the territory within three (3) years of the effective date of the annexation in the same manner as those services are provided to areas within the City of Plymouth which have similar topography, patterns of land utilization and population density and in a manner consistent with federal, state and local office procedures and planning criteria; and

6. The showing that no jobs of employees of other government entities will be eliminated by the proposed annexation; and

7. Where it is the intent and purpose of this Ordinance to hereby adopt, confirm and incorporate herein the resolutions of the Town Council as such plan and policy of the Town of Bourbon.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon that the real estate described on the attached Exhibit “A” be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of the Town of Bourbon that the tract of land described above as being annexed under the terms of this Ordinance, obtain a zoning classification of LI & A.

That in the vent that any section or sections or any part of any section of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of the Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from after its passage by the Town Council of the Town of Bourbon, its approval by the Town Council President with due attestation and publication.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon, Marshall County, Indiana, the 21st day of May, 1991.

(Legal Description)

Beginning at the Southwest corner of Lot Number Seven (7) of McCrum and Bland's Addition to the Town of Bourbon; Marshall County, Indiana; thence North along the West line of said addition, 430.00 feet to the Southwest corner of Lot Number One (1) of said addition; thence West 100.00 feet; thence North, 144.00 feet to the South line of Douglass Street; thence West, 889.40 feet to the West line of the East half of the Southeast Quarter of Section 24, Township 33 North, Range 3 East; thence South along said West line, 661.80 feet; thence East, 678.20 feet to the Northeast corner of Parks Cemetery and the West line of Bourbon Street; thence South along said West line, 280.50 feet; thence East, 40.00 feet; thence North along the East line of Bourbon Street, 330.08 feet; thence East, 266.80 feet; thence South, 328.68 feet; thence East, 27.00 feet; thence North, 330.00 feet to the point of beginning.

ALSO: Beginning at a point on the East line of the West Half of the Southeast Quarter of Section 24, Township 33 North, Range 3 East, Bourbon Township, Marshall County, Indiana; that is 330.00 feet South of the Northeast corner of said West half; thence west 495.00 feet: thence South, 363.00 feet; thence East, 25.00 feet; thence South 500.00 feet; thence East, 470.00 feet to the East line of said West half; thence North, 863.00 feet to the point of beginning, containing 9.52 acres more or less.

Map of Proposed Annexation Area

9.1.14 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, at least 51% of the owners or the owners of at least 75% of the total assessed value of the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof, have heretofore petitioned the Town Council of the Town of Bourbon, Indiana, to have said real estate annexed to said Town; and

WHEREAS, the Town Council of said Town had duly considered said annexation and had determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana, and that said real estate is necessary for the present and future growth of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, such real estate is bordered in an excess of at least one-eighth of its aggregate external boundaries by the boundaries of the Town of Bourbon, Indiana; and

WHEREAS, the Town of Bourbon has established by resolution:

(1) A fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including police protection, fire protection and street and road maintenance to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of Bourbon, Indiana, that the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event that any section or sections or any part of any section of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of this Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of the Town of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana, this 16th day of August, 1994.

(Ordinance No. 1994-6)

DESCRIPTION
PROPOSED ANNEXATION
A-P-A SUBDIVISION, PHASE 1

A part of the Northwest Fractional Quarter of Section 19, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana, described as follows: Beginning at the Northwest corner of Lot No. 11 in W-B-W Subdivision; thence North 0-20 West 300 feet; thence North 90-00 East 150 feet; thence North 0-20 West 100 feet; thence North 90-00 East 150 feet; thence South 0-20 East 350 feet to the Northeast corner of Lot No. 10 in said Subdivision; thence South 90-00 West 100 feet; thence South 0-20 East 50 feet; thence South 90-00 West 200 feet to the point of beginning, containing 2.3 acres, subject to all easements, rights-of-way and restrictions of record.

Also, Lots 1, 10, 11, 12 and 13 of W-B-W Subdivision, Phase I as shown on the Plat recorded May 20, 1987 at Record 1987, Page 5814 in the Office of the Marshall County Recorder.

9.1.15 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, at least 51% of the owners or the owners of at least 75% of the total assessed value of the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof, have heretofore petitioned the Town Council of the Town of Bourbon, Indiana to have said real estate annexed to said Town, and

WHEREAS, the Town Council of said Town has duly considered said annexation and has determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana, and that said real estate is necessary for the present and future growth of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, such real estate is bordered by an excess of at least one-eighth of its aggregate external boundaries by the boundaries of the Town of Bourbon, Indiana; and

WHEREAS, the Town of Bourbon has established by resolution:

(1) a fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including police protection, fire protection and street and road maintenance to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of Bourbon, Indiana, that the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event that any section or sections or any part of any section of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of this Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of the Town of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana, this 5th day of August, 1997.

(Ordinance No. 1997-8)

9.1.16 AN ORDINANCE ANNEXING CERTAIN RIGHTS-OF-WAY TO THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town Council of Bourbon, Indiana at a meeting held on January 7th, 1997 has determined it to be in the best interest of said municipality to annex certain rights-of-way which lead to said municipality, and

WHEREAS, said rights-of-way are more particularly described as follows:

The south half of 12B Road from the corporate limits of Bourbon, Indiana, to Elm Road including the intersection of 12B Road and Elm Road; Lincoln Highway from the west corporate limits of Bourbon, Indiana to Elm Road including the intersection of Elm and Lincoln Highway; and any portion of the north half of Shaffer Road not already annexed into the Town of Bourbon, Indiana from 331 to the east line of the Triton School Corporation boundary, and

WHEREAS, the Town Council for Bourbon, Indiana has published its intent to annex the within described rights-of-way and has contacted Marshall County, Indiana about their consent to the same.

NOW, THEREFORE, be it ordained by the Town Council for the Town of Bourbon, Indiana that the following described rights-of-way be annexed to the control and authority of said Town as follows:

The south half of 12B Road from the corporate limits of Bourbon, Indiana, to Elm Road including the intersection of 12B Road and Elm Road; Lincoln Highway from the west corporate limits of Bourbon, Indiana to Elm Road including the intersection of Elm and Lincoln Highway; and any portion of the north half of Shaffer Road not already annexed into the Town of Bourbon, Indiana from 331 to the east line of the Triton School Corporation boundary

And the same shall be annexed hereby and made a part of the Town of Bourbon, Indiana upon the proper passage of this Ordinance on all readings.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by the Town Council for the Town of Bourbon, Indiana as shown below.

(Ordinance No. 1997-2 passed March 18, 1997)

9.1.17 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, at least 51% of the owners or the owners of at least 75% of the total assessed value of the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof, have heretofore petitioned the Town Council of the Town of Bourbon, Indiana, to have said real estate annexed to said Town; and

WHEREAS, the Town Council of said Town had duly considered said annexation and had determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana, and that said real estate is necessary for the present and future growth of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, such real estate is bordered in an excess of at least one-eighth of its aggregate external boundaries by the boundaries of the Town of Bourbon, Indiana; and

WHEREAS, the Town of Bourbon has established by resolution:

(1) A fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including police protection, fire protection and street and road maintenance to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of Bourbon, Indiana, that the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event that any section or sections or any part of any section of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of this Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of the Town of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana, this 3rd day of February, 1998.

(Ordinance No. 1998-2)

EXHIBIT A

DESCRIPTION
B-K-J SUBDIVISION

The North 10.00 feet of Lot No. 10 in A-P-A Subdivision and a part of the Northwest Fractioal Quarter of Section 19, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana, all being more particularly described as follows: Beginning at a 5/8" iron rod at the Northeast corner of Lot No. 11 in said A-P-A Subdivision; thence South 90-00-00 West 150.00 feet to a 5/8" iron rod at the Northwest corner of said Lot No. 11; thence North 0-20-00 West 382.66 feet to a 5/8" iron rod; thence South 89-51-21 East 338.40 feet to a 5/8" iron rod; thence South 0-20-00 East 151.81 to a 5/8" iron rod; thence South 90-00-00 West 38.40 feet to a 5/8" iron rod; thence South 0-20-00 East 140.00 feet to a 5/8" iron rod; thence South 90-00-00 West 100.00 feet to a 5/8" iron rod; thence North 0-20-00 West 10.00 feet to a 5/8" iron rod at the Northwest corner of said Lot No. 10 in A-P-A Subdivision; thence South 90-00-00 West 50.00 feet to a 5/8" iron rod; thence South 0-20-00 East 100.00 feet to the point of beginning, containing 2.1 acres, subject to all easements, rights-of-way and restrictions of record.

Plat recorded June 12, 1995
Record number 1995 page 7779

9.1.18 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Whereas, the owner of the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof has heretofore petitioned the Town Council of the Town of Bourbon, Indiana to have said real estate annexed to said Town; and

Whereas, the Town Council of said Town has duly considered said annexation and has determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana and that said real estate is necessary for the present and future growth of said Town; and

Whereas, such real estate is bordered in excess of at least 1/8 of its aggregate external boundaries, by the current boundaries of the Town of Bourbon, Indiana; and

Whereas, the Town of Bourbon, Indiana has established by resolution that:

(1) A fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto, if such financing is required;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including but not limited to police protection, fire protection and street and road maintenance, trash and garbage pick-up, etc., to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including but not limited to sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

(7) The territory to be annexed shall carry an “A” Classification under the Town’s Zoning Code for single family dwellings.

NOW, BE IT THEREFORE ORDAINED by the Town Council of Bourbon, Indiana that the real estate more particularly described on Exhibit “A” attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event any section or sections or any part of any sections of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of the Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana this 14th day of September, 1999.

(Ordinance No. 1999-4)

Exibit A

B-K-J Subdivision, Phase II

DESCRIPTION

A PART OF THE NORTHWEST FRACTIONAL QUARTER OF SECTION 19, TOWNSHIP 33 NORTH, RANGE 4 EAST, BOURBON TOWNSHIP, MARSHALL COONTY, INDIANA, DESCRIBED AS FOLLOWS; BEGINNING AT A 5/8" IRON ROD AT THE SOUTHEAST CORNER OF LOT NO. 1 IN B-K-J SUBDIVISION, PHASE ONE; THENCE NORTH 0-20-00 WEST 140.00 FEET TO A 5/8" IRON ROD AT THE NORTHEAST CORNER OF SAID LOT NO. 1; 77-/ENC,'E NORTH 90-00-00 EAST ALONG THE SOUTH LINE OF ASTER COURT A DISTANCE OF 38.40 FEET; THENCE NORTH 0-20-00 WEST 151.81 FEET TO A 5/8- IRON ROD; THENCE SOUTH 89-51-21 EAST 415.19 FEET TO A 5/5" IRON ROD ON THE EAST LINE OF SAID NORTHWEST QUARTER; THENCE SOUTH 0-31-49 EAST ALONG SAID EAST QUARTER SECTION LINE A DISTANCE OF 290.77 FEET TO A 5/8" IRON ROD; THENCE SOUTH 90-00-00 WEST 454.58 FEET TO THE POINT OF BEGINNING, CONTAINING 2.90 ACRES, SUBJECT TO ALL EASEMENTS, RIGHTS-OF-WAY AND RESTRICTIONS OF RECORD.

9.1.19 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, J-B-S Farm, Inc., being the owner of all the land sought to be annexed thereby, but in any event, being at least 51% of the owners or owners of at least 75% of the total assessed value of such real estate, which is more particularly described on Exhibit “A” attached hereto and made a part hereof, having heretofore petitioned the Town Council of the Town of Bourbon, Indiana to have said real estate annexed to aid said Town; and

WHEREAS, the Town Council of said Town had duly considered said annexation and has determined the same to be in the best interests of the health, safety and welfare of the Town of Bourbon, Indiana and that said real estate is necessary for the present and future growth of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, such real estate is bordered in an excess of at least one-eighths (1/8) of its aggregate external boundaries by the boundaries of the Town of Bourbon, Marshall County, Indiana; and

WHEREAS, the Town of Bourbon has established by resolution:

(1) A fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto, if such financing is required;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including but not limited to police protection, fire protection and street and road maintenance, trash and garbage pick-up, etc., to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including but not limited to sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana, that the real estate more particularly described on Exhibit “A”, attached hereto and made a part hereof, be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event any section or sections or any part of any section of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of the Ordinance shall not be thereby invalidated, but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of the Town of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana, on the first reading this 13th day of March, 2001.

Passed and adopted on all remaining readings (2) by the Town Council of Bourbon, Indiana, this 12th day of June, 2001.

EXHIBIT A

A PART OF THE NORTHWEST FRACTIONAL QUARTER OF SECTION 19, TOWNSHIP 33 NORTH, RANGE 4 EAST, BOURBON TOWNSHIP, MARSHALL COUNTY, INDIANA, DESCRIBED AS FOLLOWS: BEGINNING AT A 5/8" IRON ROD AT THE SOUTHWEST CORNER OF LOT NO. 2 IN PHASE TWO OF B-K-J SUBDIVISION; THENCE NORTH 90 DEGREES 00'00" EAST 454.55 FEET TO A 5/8" IRON ROD AT THE SOUTHEAST CORNER OF LOT NO. 5 IN SAID SUBDIVISION; THENCE SOUTH ALONG THE EAST LINE OF SAID NORTHWEST FRACTIONAL QUARTER A DISTANCE OF 340.01 FEET TO A 5/8" IRON ROD; THENCE SOUTH 90 DEGREES 00'00" WEST 455.75 FEET TO A 5/8" IRON ROD AT THE SOUTHEAST CORNER OF LOT NO. 1 IN PHASE ONE OF A-P-A SUBDIVISION; THENCE NORTH 0 DEGREES 20'00" WEST 340.00 FEET TO THE POINT OF BEGINNING, CONTAINING 3.55 ACRES, SUBJECT TO ALL EASEMENTS, RIGHTS-OF-WAY AND RESTRICTIONS Of RECORD.

9.2.1 AN ORDINANCE AUTHORIZING THE TOWN OF BOURBON, INDIANA (THE “TOWN”) TO ISSUE ITS “ECONOMIC DEVELOPMENT REVENUE BONDS”, SERIES 1984 (JUMBO MANUFACTURING, INC., AN INDIANA CORPORATION PROJECT) IN THE AGGREGATE PRINCIPAL AMOUNT OF $500,000 AND APPROVING AND AUTHORIZING CERTAIN ACTIONS WITH RESPECT THERETO

NOW, THEREFORE, BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana that:

§9.2.1(1) This Board finds that the facilities described in said report and in the attached Loan Agreement, Mortgage and Security Agreement are “economic development facilities” within the meaning of the Act and that such facilities will not have an adverse competitive effect on any similar facilities already constructed or operating in or about the Town.

§9.2.1(2) This Board further finds that the proposed economic development revenue bond financing of such facilities will be of benefit to the health and welfare of the Town and its citizens.

§9.2.1(3) This Board further finds that the proposed economic development revenue bond financing of such facilities complies with the purposes and provisions of the Act.

§9.2.1(4). This Board hereby approves the proposed Economic Development Revenue bond financing of such facilities, including (in) the form and terms of the aforementioned Loan Agreement, Mortgage and Security Agreement, Promissory Note, Economic Development Revenue Bonds and Trust Indenture attached hereto and incorporated herein by reference (two copies of which are on file in the office of the Clerk-Treasurer of the Town for public inspection), (ii) the issuance and sal of said Economic Development Revenue Bonds (iii) the loan of the net proceeds of said Economic Development Revenue Bonds to the Company for the construction of such facilities, such loan to be evidence by said Promissory Note, (iv) the repayment of said loan by the Company pursuant to said Loan Agreement, Mortgage and Security Agreement and said Promissory Note and (v) the securing of said Economic Development Revenue Bonds by said Loan Agreement, Mortgage and Security Agreement and Trust Indenture.

§9.2.1(5) The Town shall issue its Economic Development Revenue Bonds, Series 1984 (Jumbo Manufacturing, Inc., an Indiana Corporation Project) in the aggregate principal amount of Five Hundred Thousand Dollars ($500,000.00) for the purpose of procuring funds to loan to the Company in order to finance the acquisition of such facilities as more

(Records of this Ordinance are incomplete)

9.2.1A AN ORDINANCE AMENDING ORDINANCE NUMBER 1984-2 OF THE TOWN OF BOURBON, INDIANA WITH REGARD TO THE APPOINTMENT OF AN ACTING TOWN BOARD PRESENT TO EXECUTE ANY AND ALL DOCUMENTS IN CONNECTION WITH THE ISSUANCE OF THE TOWN OF BOURBON ECONOMIC DEVELOPMENT REVENUE BONDS, SERIES 1984 (JUMBO MANUFACTURING, INC. PROJECT)

BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana that:

§9.2.2(1) The position of Acting Town Board President hereby created solely for the purpose of executing any and all documents deemed necessary in connection with the closing of that certain Town Board Economic Development Revenue Bonds, Series 1984 (Jumbo Manufacturing, Inc. Project).

§9.2.2(2) That James Morris be and the same hereby is appointed to said position of Acting Town Board President for the purposes recited herein.

§9.2.2(3) That the said James Morris, Acting Town Board President is hereby duly authorized for and on behalf of the Town of Bourbon, to execute any and all documents necessary to effect a closing on said transaction executing all documents in such places as have previously been provided for by signature of the Town Board President.

§9.2.2(4) That this Ordinance specifically amends Sections 5, 6, and 7 of said Ordinance Number 1984-3 relating to the execution of said documents and replaces the title of the Town Board President with Acting Town Board President whenever set forth therein.

§9.2.2(5) This Ordinance shall be in full force and effect from and after its passage by the Town Board of Trustees of the Town of Bourbon, Indiana.

(Ordinance No. 1984-6 passed December 5, 1984)


TOPIC INDEX
NOTE: This Topic Index includes each active ordinance, resolution, or agreement. Some materials may be included under more than one category This index is intended as a broad overview of a number of documents and may not be suitable as a complete referencing tool. The Search function is highly recommended as a method of finding ALL documents that address a specific topic.
Title I: General Provisions
 | ADOPTION OF MUNICIPAL CODE | ADOPTION OF CODE | 8/13/2002
Title II: Administration
 | COUNCIL MEETING PROCEDURES | (UNTITLED) | --/--/2010
 | APPLICATION FOR CDBG FUNDS | RESOLUTION NO. ___ | 3/5/2002
 | TAX ABATEMENT | RESOLUTION | 7/7/2002
 | ECONOMIC REVITALIZATION AREA/TAX ABATEMENT | (UNTITLED) | 6/13/2006
 | PURCHASE OF VEHICLE | RESOLUTION | 5/11/2004
 | RAINY DAY FUND | ORDINANCE NO. 2004-03 | 2/10/2004
 | COMPUTER DISASTER RECOVERY PLAN | RESOLUTION 2004 - | 11/9/2004
 | ADOPT NATIONAL INCIDENT MANAGEMENT SYSTEM (NIMS) | RESOLUTION | 9/12/2006
 | STANDARD OPERATING GUIDE FOR INCIDENT COMMAND | INCIDENT COMMAND GUIDE | 8/30/2007
 | PANDEMIC PREPARDNESS | RESOLUTION 2007-2 | --/--/2007
 | MULTI-HAZARD MITIGATION PLAN | RESOLUTION | 2/9/2010
 | CLERK-TREASURER DUTIES | ORDINANCE 2003-1 | 1/14/2003
 | WORK HOURS OF PERSONNEL | RESOLUTION | 8/3/2009
 | SUBSTANCE ABUSE POLICY | (UNTITLED) | 3/8/2005
 | PART-TIME LAB TECHNICIAN COMPENSATION | RESOLUTION | 5/14/2002
 | POLICY AND PROCEDURE MANUAL | MANUAL | --/--/----
 | POLICE VACATION WEEK DEFINITION | ORDINANCE 2011-03 | 2/8/2011
 | COMPENSATION FOR COUNCIL MEETING ATTENDANCE | (UNTITLED) | 3/8/2011
 | ESTABLISHES CELL PHONE STIPEND | ORDINANCE 2011-06 | 5/10/2011
 | SALARY | ORDINANCE 2011-15 | 12/13/2011
Title III: Public Works
 | CENTER STREET IMPROVEMENT PROJECT | RESOLUTION ___ | 4/8/2003
 | APPROVING PLANNING DOCUMENT FOR WASTEWATER REPORT | LOCAL RESOLUTION | 2/9/2010
 | UTILITY BILL PAYMENTS - RESPONSIBILITY | ORDINANCE NO. 2004-6 | 11/9/2004
 | ADMINISTRATIVE PROCEDURES OF UTILITIES | ORDINANCE NO. 2007-03 | 11/9/2007
 | WATER UTILITY PETTY CASH FUND | RESOLUTION | 8/13/2002
 | WATER LEAKS (BILLING) | RESOLUTION | 8/3/2009
 | WATER CONNECTION REQUIRED | ORDINANCE NO. 2010-03 | 6/8/2010
 | WATER RATES AND CHARGES | ORDINANCE NO. 2008-3 | 4/8/2008
 | SEWAGE WORKS REVENUE BONDS | ORDINANCE NO. 2002-14 | 10/8/2002
 | SEWAGE WORKS REVENUE BONDS | ORDINANCE NO. 2006-03 | 4/11/2006
 | WASTE WATER SERVICE | ORDINANCE NO. 2006-6 | 12/12/2006
 | SEWAGE RATES AND CHARGES | ORDINANCE NO. 2008-2 | 4/8/2008
 | TRASH REMOVAL FEE | ORDINANCE NO. 2011-14 | 12/13/2011
 | STORM WATER MANAGEMENT | (UNTITLED) | 10/8/2002
 | STORM WATER UTILITY RATES & CHARGES | ORDINANCE NO. 2006-02 | 5/9/2006
 | LIMITATIONS OF TOWN LIABILITY | ORDINANCE NO. 2007-1 | 2/15/2007
Title IV: Traffic Code
 | TRAFFIC CONTROL - GOLF CARTS | ORDINANCE NO. 2009-3 | 10/13/2009
 | TRAFFIC SIGNAGE | ORDINANCE NO. 2002-8 | 6/11/2002
 | TRAFFIC CONTROL | ORDINANCE NO. 2005-2 | 4/12/2005
 | TRAFFIC CONTROL | ORDINANCE NO. 2006-7 | 12/12/2006
 | TRAFFIC CONTROL | ORDINANCE 2007-04 | 11/13/2007
 | AMENDS SECTION 4.2.8 (PARKING) | ORDINANCE NO. 2002-2 | 1/8/2002
 | PARKING RESTRICTION | ORDINANCE NO. 2004-2 | 1/13/2004
 | PARKING RESTRICTION ON PARK STREET | ORDINANCE NO. 2011-09 | 8/9/2011
 | HANDICAP PARKING | ORDINANCE NO. 2011-13 | 12/13/2011
Title V: General Regulations
 | OUTDOOR FURNACES | ORDINANCE NO. 2009-1 | 5/12/2009
 | USE OF SENIOR CENTER- MATCHETTE CENTER | ORDINANCE NO. 2010-02 | 3/9/2010
 | PROHIBITING BURNING WITHIN THE TOWN | ORDINANCE NO. 2008-04 | 7/8/2008
 | AMENDS ORDINANCE 5.1.7 (NUISANCES) | ORDINANCE NO. 2002-6 | --/--/2002
 | PUBLIC NUISANCES | ORDINANCE NO. 2002-9 | 10/8/2002
 | PUBLIC NUISANCES | ORDINANCE NO. 2008-8 | 11/11/2008
 | 5.3.1(10) WEEDS | ORDINANCE NO. 2008-05 | 7/8/2008
 | 5.7.1 TREES AND FOLIAGE IN THE RIGHT-OF-WAY | ORDINANCE NO. 2011-4 | 3/8/2011
 | CATS AND DOGS | ORDINANCE NO. 2008-7 | 11/11/2008
 | BANNING CERTAIN INDIVIDUALS FROM TOWN PARKS | (UNTITLED) | 6/8/2010
 | REQUIRES POSTING OF HOUSE/BUSINESS ADDRESS | ORDINANCE NO. 2011-07 | 5/10/2011
 | PROHIBITS CONSUMPTION OF ALCOHOL IN TOWN PARKS | ORDINANCE NO. 2011-11 | 12/13/2011
 | PROHIBITS DISCHARGE OF WEAPONS | ORDINANCE NO. 2011-12 | 12/13/2011
Title VI: Business Regulations
 | REGULATING WIND ENERGY CONVERSION SYSTEMS | ORDINANCE NO. 2010-5 | 10/--/2010
Title VIII: Land Usage
 | EXCAVATIONS ON TOWN PROPERTY OR EASMENTS | ORDINANCE NO. 2002-4 | 2/12/2002
 | DEMOLITION OF BUILDINGS | ORDINANCE NO. 2008-12 | 12/9/2008
 | UNSAFE BUILDINGS | ORDINANCE NO. 2009-2 | 5/12/2009
 | IMPROVEMENT LOCATION PERMIT FEES | ORDINANCE NO. 2004-1 | 1/13/2004
 | SITE SURVEY FOR BUILDING PERMIT | ORDINANCE NO. 2002-3 | 2/12/2002
 | BUILDING CODE | ORDINANCE NO. 2002-15 | 1/14/2003
 | BUILDING INSPECTOR | RESOLUTION | 1/14/2003
 | BUILDING INSPECTOR | RESOLUTION | 11/11/2003
 | REZONING PROPERTY | ORDINANCE NO. 2002-5 | 3/12/2002
 | REZONING CERTAIN PROPERTY | ORDINANCE NO. 2002- 7 | 6/11/2002
 | REZONING - OmniSource | RESOLUTION | 4/11/2006
 | REZONING | ORDINANCE NO. 2006-5 | 11/14/2006
 | VACATING AN ALLEY | ORDINANCE NO. 2002-10 | 8/13/2002
 | VACATING AN ALLEY | ORDINANCE NO. 2007-2 | 5/8/2007
 | VACATING AN ALLEY | ORDINANCE NO. 2011-05 | 4/12/2011
 | STREET CONSTRUCTION | ORDINANCE NO. 2005-3 | 9/13/2005
Title IX: Special Ordinances
 | EXCHANGE OF REAL ESTATE | RESOLUTION | 6/11/2002
 | ANNEXATION | ORDINANCE NO. 2002-13 | 9/10/2002
 | ANNEXATION | RESOLUTION | 7/13/2004
 | ANNEXATION | ORDINANCE 2004-04 | 8/10/2004


All Materials - Chronological Index

ACTIVE MATERIALS - CHRONOLOGICAL INDEX
NOTE: This Chronological Index includes ordinances, resolutions, or agreements sorted by adoption date. This includes materials that are "inactive" (repealed, expired, matured, etc.) The index is intended as a broad overview of a number of documents and may not be suitable as a complete referencing tool. The Search function is highly recommended as a method of finding ALL documents that address a specific topic.
Pre-002
 | 4/5/1989 | (REPLACED) | ORDINANCE NUMBER 8.4 | ZONING ORDINANCE
2002
 | 1/8/2002 | (REPLACED) | ORDINANCE 2002-1 | CLERK-TREASURER DUTIES
 | 1/8/2002 |  | ORDINANCE NO. 2002-2 | AMENDS SECTION 4.2.8 (PARKING)
 | 2/12/2002 |  | ORDINANCE NO. 2002-3 | SITE SURVEY FOR BUILDING PERMIT
 | 2/12/2002 |  | ORDINANCE NO. 2002-4 | EXCAVATIONS ON TOWN PROPERTY OR EASMENTS
 | 3/5/2002 |  | RESOLUTION NO. ___ | APPLICATION FOR CDBG FUNDS
 | 3/12/2002 |  | ORDINANCE NO. 2002-5 | REZONING PROPERTY
 | --/--/2002 |  | ORDINANCE NO. 2002-6 | AMENDS ORDINANCE 5.1.7 (NUISANCES)
 | 4/9/2002 | (EXPIRED) | (UNTITLED) | ECONOMIC REVITALIZATION AREA
 | 5/14/2002 | (EXPIRED) | (UNTITLED) | ECONOMIC REVITALIZATION AREA
 | 5/14/2002 |  | RESOLUTION | PART-TIME LAB TECHNICIAN COMPENSATION
 | 6/11/2002 | (REPLACED) | RESOLUTION | BILLING UTILITY & OTHER WORK BY TOWN
 | 6/11/2002 |  | RESOLUTION | EXCHANGE OF REAL ESTATE
 | 6/11/2002 |  | ORDINANCE NO. 2002- 7 | REZONING CERTAIN PROPERTY
 | 6/11/2002 |  | ORDINANCE NO. 2002-8 | TRAFFIC SIGNAGE
 | 7/7/2002 |  | RESOLUTION | TAX ABATEMENT
 | 8/13/2002 |  | ADOPTION OF CODE | ADOPTION OF MUNICIPAL CODE
 | 8/13/2002 |  | RESOLUTION | WATER UTILITY PETTY CASH FUND
 | 8/13/2002 |  | ORDINANCE NO. 2002-10 | VACATING AN ALLEY
 | 9/10/2002 | (REPLACED) | ORDINANCE 2002-11 | SALARY ORDINANCE
 | 9/10/2002 |  | ORDINANCE NO. 2002-13 | ANNEXATION
 | 10/8/2002 |  | ORDINANCE NO. 2002-9 | PUBLIC NUISANCES
 | 10/8/2002 |  | (UNTITLED) | STORM WATER MANAGEMENT
 | 10/8/2002 |  | ORDINANCE NO. 2002-14 | SEWAGE WORKS REVENUE BONDS
 | 10/8/2002 | (REPLACED) | ORDINANCE NO. 2002-12 | WASTE WATER RATES & CHARGES
2003
 | 1/14/2003 |  | ORDINANCE NO. 2002-15 | BUILDING CODE
 | 1/14/2003 |  | ORDINANCE 2003-1 | CLERK-TREASURER DUTIES
 | 1/14/2003 | (REPLACED) | RESOLUTION | BUILDING INSPECTOR
 | 3/11/2003 | (VOID) | RESOLUTION | HYDRANT FEES
 | 4/8/2003 |  | RESOLUTION ___ | CENTER STREET IMPROVEMENT PROJECT
 | 11/11/2003 | (REPLACED) | ORDINANCE NO. 2003-03 | TRASH REMOVAL FEE
 | 11/11/2003 |  | RESOLUTION | BUILDING INSPECTOR
2004
 | 1/13/2004 |  | ORDINANCE NO. 2004-1 | IMPROVEMENT LOCATION PERMIT FEES
 | 1/13/2004 |  | ORDINANCE NO. 2004-2 | PARKING RESTRICTION
 | 2/10/2004 |  | ORDINANCE NO. 2004-03 | RAINY DAY FUND
 | 5/11/2004 |  | RESOLUTION | PURCHASE OF VEHICLE
 | 6/24/2004 | (REPLACED) | (UNTITLED) | ECONOMIC REVITALIZATION AREA
 | 7/13/2004 |  | RESOLUTION | ANNEXATION
 | 8/--/2004 | (REPLACED) | ORDINANCE 2003-2 | SALARY ORDINANCE
 | 8/10/2004 |  | ORDINANCE 2004-04 | ANNEXATION
 | 10/12/2004 | (REPLACED) | ORDINANCE 2004-5 | SALARY ORDINANCE
 | 11/9/2004 |  | RESOLUTION 2004 - | COMPUTER DISASTER RECOVERY PLAN
 | 11/9/2004 |  | ORDINANCE NO. 2004-6 | UTILITY BILL PAYMENTS - RESPONSIBILITY
2005
 | 3/8/2005 |  | (UNTITLED) | SUBSTANCE ABUSE POLICY
 | 4/12/2005 |  | ORDINANCE NO. 2005-2 | TRAFFIC CONTROL
 | 9/13/2005 |  | ORDINANCE NO. 2005-3 | STREET CONSTRUCTION
 | 11/8/2005 | (REPLACED) | ORDINANCE NO. 2005-4 | TRASH REMOVAL FEE
 | 11/8/2005 | (REPLACED) | ORDINANCE 2005-5 | SALARY ORDINANCE
2006
 | 4/11/2006 |  | ORDINANCE NO. 2006-03 | SEWAGE WORKS REVENUE BONDS
 | 4/11/2006 |  | RESOLUTION | REZONING - OmniSource
 | 5/9/2006 |  | ORDINANCE NO. 2006-02 | STORM WATER UTILITY RATES & CHARGES
 | 6/13/2006 |  | (UNTITLED) | ECONOMIC REVITALIZATION AREA/TAX ABATEMENT
 | 9/12/2006 |  | RESOLUTION | ADOPT NATIONAL INCIDENT MANAGEMENT SYSTEM (NIMS)
 | 11/14/2006 | (REPLACED) | ORDINANCE 2006-4 | SALARY ORDINANCE
 | 11/14/2006 |  | ORDINANCE NO. 2006-5 | REZONING
 | 12/12/2006 | (REPLACED) | ORDINANCE 2006-4 | SALARY ORDINANCE
 | 12/12/2006 |  | ORDINANCE NO. 2006-6 | WASTE WATER SERVICE
 | 12/12/2006 |  | ORDINANCE NO. 2006-7 | TRAFFIC CONTROL
 | 12/12/2006 | (REPLACED) | MUNICIPAL UTILITIES | UTILITIY TAP RATES AND CHARGES
2007
 | 2/15/2007 |  | ORDINANCE NO. 2007- 1 | LIMITATIONS OF TOWN LIABILITY
 | 5/8/2007 |  | ORDINANCE NO. 2007-2 | VACATING AN ALLEY
 | 8/30/2007 |  | INCIDENT COMMAND GUIDE | STANDARD OPERATING GUIDE FOR INCIDENT COMMAND
 | --/--/2007 |  | RESOLUTION 2007-2 | PANDEMIC PREPARDNESS
 | 11/9/2007 |  | ORDINANCE NO. 2007-03 | ADMINISTRATIVE PROCEDURES OF UTILITIES
 | 11/13/2007 |  | ORDINANCE 2007-04 | TRAFFIC CONTROL
 | 12/11/2007 | (REPLACED) | ORDINANCE 2007-5 | SALARY ORDINANCE
2008
 | 1/8/2008 | (REPLACED) | ORDINANCE NO. 2008-1 | TRASH REMOVAL FEE
 | 3/11/2008 | (REPLACED) | AMENDED ORDINANCE 2007-5 | SALARY ORDINANCE
 | 4/8/2008 |  | ORDINANCE NO. 2008-2 | SEWAGE RATES AND CHARGES
 | 4/8/2008 |  | ORDINANCE NO. 2008-3 | WATER RATES AND CHARGES
 | 5/13/2008 | (REPLACED) | AMENDED ORDINANCE 2007-5 | SALARY ORDINANCE
 | 7/8/2008 |  | ORDINANCE NO. 2008-04 | PROHIBITING BURNING WITHIN THE TOWN
 | 7/8/2008 |  | ORDINANCE NO. 2008-05 | 5.3.1(10) Weeds
 | 7/8/2008 | (REPLACED) | ORDINANCE NO. 2008-06 | PARKING ORDINANCE AMENDMENT
 | 11/11/2008 |  | ORDINANCE NO. 2008-7 | CATS AND DOGS
 | 11/11/2008 |  | ORDINANCE NO. 2008-8 | PUBLIC NUISANCES
 | 11/11/2008 | (VOID) | ORDINANCE NO. 2008-9 | PARKING ORDINANCE AMENDMENT
 | 12/9/2008 | (REPLACED) | ORDINANCE NO. 2008-10 | TRASH REMOVAL FEE
 | 12/9/2008 | (REPLACED) | ORDINANCE 2008-11 | SALARY
 | 12/9/2008 |  | ORDINANCE NO. 2008-12 | DEMOLITION OF BUILDINGS
2009
 | 4/14/2009 |  | MUNICIPAL UTILITIES | UTILITIY TAP RATES AND CHARGES
 | 5/12/2009 |  | ORDINANCE NO. 2009-1 | OUTDOOR FURNACES
 | 5/12/2009 |  | ORDINANCE NO. 2009-2 | UNSAFE BUILDINGS
 | 8/3/2009 |  | RESOLUTION | WATER LEAKS (BILLING)
 | 8/3/2009 |  | RESOLUTION | WORK HOURS OF PERSONNEL
 | 9/8/2009 | (REPLACED) | ORDINANCE 2008-11 | SALARY
 | 10/13/2009 |  | ORDINANCE NO. 2009-3 | TRAFFIC CONTROL - GOLF CARTS
 | 12/8/2009 | (REPLACED) | ORDINANCE 2009-04 | SALARY
2010
 | 1/12/2010 | (REPLACED) | ORDINANCE NO. 2010-01 | TRASH REMOVAL FEE
 | 2/9/2010 |  | LOCAL RESOLUTION | APPROVING PLANNING DOCUMENT FOR WASTEWATER REPORT
 | 2/9/2010 |  | RESOLUTION | MULTI-HAZARD MITIGATION PLAN
 | 3/9/2010 |  | ORDINANCE NO. 2010-02 | USE OF SENIOR CENTER- MATCHETTE CENTER
 | 6/8/2010 |  | ORDINANCE NO. 2010-03 | WATER CONNECTION REQUIRED
 | 6/8/2010 |  | (UNTITLED) | BANNING CERTAIN INDIVIDUALS FROM TOWN PARKS
 | --/--/2010 |  | (UNTITLED) | COUNCIL MEETING PROCEDURES
 | 10/--/2010 |  | ORDINANCE NO. 2010-5 | REGULATING WIND ENERGY CONVERSION SYSTEMS
 | 12/14/2010 | (REPLACED) | ORDINANCE NO. 2010-06 | SALARIES FOR 2011
2011
 | 1/11/2011 |  | ORDINANCE NO. 2011-02 | AMENDS THE PARKING ORDINANCE
 | 2/8/2011 | (REPLACED) | ORDINANCE NO. 2011-01 | INCREASE TRASH REMOVAL FEE
 | 2/8/2011 |  | ORDINANCE NO. 2011-03 | POLICE VACATION DAYS
 | 2/15/2011 |  | PROCLAMATION | PROCLAMATION HONORING GARY J. COLLINS
 | 3/8/2011 |  | ORDINANCE NO. 2011-4 | TREES AND FOLIAGE IN RIGHT-OF-WAY
 | 3/8/2011 |  | (UNTITLED) | COMPENSATION FOR MEETING ATTENDANCE
 | 4/12/2011 |  | ORDINANCE NO. 2011-05 | VACATING AN ALLEY IN BALL'S AND BERTON'S ADDITIONS
 | 4/26/2011 |  | (UNTITLED) | EASEMENT
 | 5/10/2011 |  | ORDINANCE # 2011-06 | ESTABLISHES CELL PHONE STIPEND
 | 5/10/2011 |  | ORDINANCE NO. 2011-07 | REQUIRES POSTING OF HOUSE/BUSINESS ADDRESS
 | 8/9/2011 |  | ORDINANCE NO. 2011-08 | AMENDMENT REGARDING TALL GRASS AND WEEDS
 | 8/9/2011 |  | ORDINANCE NO. 2011-09 | AMENDS THE PARKING ORDINANCE
 | 9/13/2011 | (REPLACED) | ORDINANCE NO. 2010-06-A | AMENDED SALARY FOR 2011
 | 12/13/2011 |  | ORDINANCE NO. 2011-10 | ESTABLISHES ORDINANCE VIOLATIONS BUREAU
 | 12/13/2011 |  | ORDINANCE NO. 2011-11 | PROHIBITS CONSUMPTION OF ALCOHOL IN TOWN PARKS
 | 12/13/2011 |  | ORDINANCE NO. 2011-12 | PROHIBITS DISCHARGE OF WEAPONS
 | 12/13/2011 |  | ORDINANCE NO. 2011-13 | AMENDS THE PARKING ORDINANCE
 | 12/13/2011 |  | ORDINANCE NO. 2011-14 | INCREASE TRASH REMOVAL FEE
 | 12/13/2011 |  | ORDINANCE NO. 2011-15 | SALARY FOR 2012


(VOID) #2002-1: CLERK-TREASURER DUTIES (1/8/2002)

ORDINANCE 2002-1

Editor's Note: This ordinance is Void. It was replaced by Ordinance 2003-1, adopted on 1-14-2003.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2002-1: CLERK-TREASURER DUTIES - Page 1


#2002-2: AMENDS SECTION 4.2.8 (PARKING) (1/8/2002)

ORDINANCE NO. 2002- 2

AN ORDINANCE AMENDING SECTION 4.2.8 OF THE MUNICIPAL CODE OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Section 4.2.8 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that parking shall not be allowed on either side of College Street from Indiana Highway 331 to Thompson Street in said town.

That appropriate signage be placed on College Street to reflect this no parking requirement.

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 8th day of January , 2002.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry F. Wattenbarger

Donna K. Wagoner
Donna Wagoner
Attest:

Jacki Murphy CMC
Jacki Murphy
Clerk Treasurer


#2002-3: SITE SURVEY FOR BUILDING PERMIT (2/12/2002)

ORDINANCE NO. 2002- 3

AN ORDINANCE ESTABLISHING THE REQUIREMENT THAT A SITE SURVEY MUST BE SUBMITTED FOR A BUILDING PERMIT TO ISSUE.

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That before a building permit may be issued for any new construction or for any improvement to existing structures within the corporate limits of the Town of Bourbon, Indiana for any construction or improvement over $7,500.00, the applicant for such permit shall submit a site survey showing the property boundaries in relation to the new construction or improvement for which the permit is sought, which survey shall be done by a properly licensed surveyor.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of February , 2002.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry F. Wattenbarger

Donna K. Wagoner
Donna Wagoner
Attest:

Jacki Murphy CMC
Jacki Murphy
Clerk Treasurer


#2002-4: EXCAVATIONS ON TOWN PROPERTY OR EASMENTS (2/12/2002)

ORDINANCE NO. 2002- 4

WHEREAS, it appears that outside parties are digging on property owned by the Town or to which it holds an easement for right of way or other purposes and without first obtaining the permission of the Town to do so; and,

WHEREAS, the Town believes it is in its best interest for prior permission to be obtained before any such digging or other work is done.

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA THAT:

It shall be unlawful for any person or party to dig or otherwise make changes on or under real estate owned by the Town of Bourbon, Indiana or to which it holds an easement for right of way or any other purpose without first obtaining a permit from the Town to take such action, which permit must be applied for at least forty-eight (48) hours before any such work is to be undertaken.

The Clerk-Treasurer shall establish a procedure for applicants to apply to perform such work through the Clerk- Treasurer's office. The application shall provide for a specific description of the work to be done and what property or easement of the Town is to be affected by the work to be done. The applicant shall not begin any such work to be performed prior to receiving an approved application from the Clerk-Treasurer.

The Clerk-Treasurer shall notify any department head of the Town whose department might be affected by the work sought to be done so such department head may review such application as well.

Any person or party whose application is then approved by the Clerk-Treasurer shall be required to restore the Town's real estate or easement area to the same condition it was in before the work was undertaken and within a reasonable time, not to exceed thirty (30) days, after such work is completed.

In the event that such person or party shall fail to restore such real estate or easement as required hereby the Town may then do so and charge such person or party for the cost of restoration.

Any violation of this Ordinance shall require the payment of a fine in an amount not to exceed Five Hundred Dollars ($500.00) for the first such violation and then a fine of an amount not to exceed One Thousand Dollars ($1,000.00) for any additional violations in any calendar year plus anyone found to be in violation of this ordinance shall be responsible for and pay the Town's attorney fees and costs in the enforcement of this Ordinance along with any costs incurred in restoration of the real estate or easement area affected, if required.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of February , 2002.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry F. Wattenbarger

Donna K. Wagoner
Donna Wagoner
Attest:

Jacki Murphy CMC
Jacki Murphy
Clerk Treasurer


#2002-5: REZONING PROPERTY (3/12/2002)

ORDINANCE NO. 2002-5

AN ORDINANCE REZONING PROPERTY COMMONLY KNOWN AS 403 E. CENTER STREET FROM RESIDENTIAL TO GENERAL BUSINESS

WHEREAS, the Bourbon Plan Commission has received a petition from Dale and JoAnne Blackmer to rezone property they own in Bourbon commonly known as 403 E. Center Street and more particularly described as:

The South One Third (S 1/3) of Lot Number 19 in Martens 2nd Addition to the Town of Bourbon, Marshall County, Indiana

from residential to general business zoning.

WHEREAS, the Bourbon Plan Commission met on March 11, 2002 to consider such rezoning request and recommended to the Town Council of Bourbon, Indiana that such rezoning be granted.

WHEREAS, such rezoning request meets the requirements of the Bourbon ordinance and Indiana law relative to such rezoning request for the same to be approved.

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the property of Dale and JoAnne Blackmer commonly known as 403 E. Center in Bourbon, Indiana more particularly described above be and hereby is rezoned from residential to general business.

Passed and adopted by the Town Council for Bourbon, Indiana on all readings this 12th day of March 2002.

Larry F. Wattenbarger
Larry F. Wattenbarger, Acting
president

Donna K. Wagoner
Donna Wagoner, member
Attest:

Jacki Murphy CMC CT
Jacki Murphy,
Clerk Treasurer


#2002-6: AMENDS ORDINANCE 5.1.7 (NUISANCES) (--/--/2002)

BOURBON ORDINANCE NO. 2002-6

Bourbon Town Ordinance 5.1.7 is amended to read as follows:

5.1.7 (a) Certain Designated Nuisances

It shall be unlawful for any occupier of real estate to have located thereon-barking dogs that disturb the peace and tranquility of the neighborhood, and the dog or dogs that do, are determined to be a public nuisance. Dogs that bark, howl, whine, or otherwise disturb or annoy any residents of the town for any single period of fifteen (15) minutes or for intermittent periods of shorter duration when such shorter disturbances of the peace shall occur more than 3 times in any period of twenty-four (24) hours, are a public nuisance. Also, dogs that bark between the hours of 9:00 p.m. and 6:00 a.m. are also declared to be a public nuisance. Further, any dog that deposits excretory matter on private property, other than that of the owner, is a public nuisance.

5.1.7 (b) Notice to Abate Nuisances

Whenever the Town Marshall/Chief of Police finds that a nuisance exists he shall cause to be served upon the offending party a written notice that the nuisance be abated within twenty-four (24) hours. It is sufficient if the notice is left at the residence in the doorway or in the mailbox.

5.1.7 (c) Contents of Notice

The notice to abate shall contain:
1. | A description of what constitutes the nuisance;
2. | A statement of the act or acts necessary to abate the nuisance;
3. | A statement that the nuisance be abated within twenty-four (24) hours;
4. | A statement if the nuisance is not abated as directed and no request for hearing is made within the time prescribed, the city will abate it by filing an injunction and assess the costs against the occupier of the property including reasonable attorney fees and a fine of $500.00.

5.1.7 (d) Request for Hearing

Any person ordered to abate the nuisance may have a hearing with the Hearing Officer to determine whether a nuisance exists. A request for a hearing must be made in writing and delivered to the Hearing Officer within twenty-four (24) hours from the time the notice was delivered, or it will be conclusively presumed that a nuisance exists that must be abated as ordered. At the conclusion of the hearing, the Hearing Officer shall render a written decision as to whether a nuisance exists. If he/she finds that a nuisance exists, he/she must order it abated within twenty-four (24) hours and inform the party or parties that a failure to abate as directed, and no request for a hearing is made to the Town Council within the time prescribed, the Town will abate the nuisance by filing an injunction in the Marshall Circuit or Superior Court requesting that the matter be abated and shall be entitled to recover reasonable attorney fees and a fine of $500.00.

5.1.7 (e) Appeal

An appeal from this decision may be had by filing a written notice with the Hearing Officer within twenty-four (24) hours requesting that the matter be appealed to the Town Council. This appeal will be heard before the Town Council at a time and place fixed by the Town Council. The offending party or parties shall be given at least seventy-two (72) hours notice of the hearing. The findings of the Town Council shall be conclusive and, if a nuisance is found to exist, the Town Council may grant up to forty-eight (48) hours to have the nuisance abated.

5.1.7 (f) Failure to Abate

If a person notified to abate a nuisance neglects or fails to abate as directed, then the Town of Bourbon may file a suit for an injunction in the Marshall Circuit or Superior Court and may collect a fine of up to $500.00 and shall be entitled to recover reasonable attorney fees for pursuing the injunction.

5.1.7 (g) Designation of Hearing Officer

The Town Building/Zoning Officer is hereby designated as the Hearing Officer.

Bill Keyser
Bill Keyser Council Pres.

Larry F. Wattenbarger
Larry F. Wattenbarger, Council

Donna K. Wagoner
Donna Wagoner Councilmember
ATTEST:

Jacqualine L. Murphy CMC
Jacqualine L. Murphy CMC C-T


#2002-7: REZONING CERTAIN PROPERTY (6/11/2002)

ORDINANCE NO. 2002- 7

AN ORDINANCE REZONING CERTAIN PROPERTY COMMONLY KNOWN AS 1855 E. 12TH ROAD

WHEREAS, the Bourbon Plan Commission has received a petition from Mr. Faulkner to rezone certain property that fre owns at and near 1855 E. 12th Rd., Bourbon, IN 46504 which Petition the said Plan Commission has acted favorably on;

WHEREAS, such rezoning request(s) meets the requirements of the Bourbon zoning ordinance and Indiana law relative to such rezoning request for the same to be approved.

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the real estate more particularly described on Exhibit A attached hereto and made a part hereof referred to generally hereinabove be and hereby is rezoned from general business to light industrial, and

That the real estate more particularly described on Exhibit B attached hereto and made a part hereof which is referred to generally hereinabove be and hereby is rezoned from suburban agricultural to light industrial.

Passed and adopted by the Town Council for Bourbon, Indiana this 11th day of June, 2002.

Bill Keyser
Bill Keyser, president

Larry Wattenbarger

Donna Wagoner
Donna Wagoner
Attest:

Jacki Murphy CMC CT
Jacki Murphy,
Clerk Treasurer

Exhibit A

(a) The following described real estate, and improvements situate at 1855 E. 12 B Road, City of Bourbon, County of Marshall, State of Indiana, to-wit:

TRACT I. Beginning 52.3 feet East of the intersection of the Northerly right-of-way line of U.S. 30 By-Pass and the North section line of Section 20, Township 33 North, Range 4 East; thence South 49 degrees 24 minutes East parallel to said Northerly right-of-way line, 418.6 feet; thence North 1 degree 26 minutes West 280.2 feet to said North section line; thence South 88 degrees 34 minutes West on said North section line, 310.9 feet to the place of beginning, containing one (1) acre, all in the Northwest Quarter of Section 20, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana.

TRACT II. Beginning on the North section line of Section 20, Township 33 North, Range 4 East, 363.2 feet East of the intersection of U.S. 30 By-Pass and said North section line; thence South 1 degree 26 minutes East, 280.2 feet; thence North 88 degrees 34 minutes East, 155.5 feet; thence North 1 degree 26 minutes West, 280.2 feet to said North section line; thence South 88 degrees 34 minutes West on said North section line, 155.5 feet to the place of beginning, containing one (1) acre, all in the Northwest Quarter of Section 20, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana.

#2002-7: REZONING CERTAIN PROPERTY - Plat of Survey

#2002-7: REZONING CERTAIN PROPERTY - Letter from Attorney


#2002-8: TRAFFIC SIGNAGE (6/11/2002)

ORDINANCE NO. 2002- 8

AN ORDINANCE ESTABLISHING ADDITIONAL TRAFFIC SIGNAGE FOR CERTAIN STREETS OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Section 4.2.2 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that a four-way stop sign shall be added to the intersection of Thompson and Florence Streets;

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this June 11, 2002.

Bill Keyser
Bill Keyser, president

Larry Wattenbarger

Donna Wagoner
Donna Wagoner
Attest:

Jacki Murphy CMC CT
Jacki Murphy,
Clerk Treasurer


#2002-9: PUBLIC NUISANCES (10/8/2002)

BOURBON TOWN ORDINANCE NO. 2002-9

Bourbon Town Ordinance 5.3 is hereby amended by deleting the entire section and in its place putting the following:

§ 5.3 PUBLIC NUISANCES.

(A) It shall be unlawful for any person to create or maintain a public nuisance as defined herein, or, by action or neglect to allow a public nuisance to exist on property if the person is an owner of record, unrecorded contract purchaser, tenant, or occupant of the property.

(B) In addition to what is declared in this section to be a public nuisance, those offenses which are known to the common law and state statutes as public nuisances may, when found to exist within the town limits, be treated as such and be proceeded against as provided in this subchapter, or in accordance with any other provisions of law. Wherever the word "nuisance" is used in this subchapter, it refers to a public nuisance. The presence of the following objects and the existence of the following conditions on real property shall be considered to constitute public nuisances for the purpose of this chapter:
(1) | Litter.
(2) | Fallen trees, stumps, dead trees, cut brush, fallen or cut limbs.
(3) | Boxes, appliances, household items and tires.
(4) | Construction and demolition debris.
(5) | Open excavations, uncovered or improperly covered holes, whether lined or unlined, and dirt piles on any open or unfenced real property within the town.
(6) | Accumulated garbage and trash.
(7) | Vehicle parts, disassembled vehicles, vehicles without engines, plumbing and piping materials and parts, scrap metal, unseaworthy or dilapidated watercraft, dilapidated, deteriorated, or inoperable vehicles, jet skis, snowmobiles, motorcycles, bicycles, trailers or mopeds, provided, however, that this subsection shall not be deemed to apply to duly license and properly zoned junk yards, scrap recycling, or vehicle impounding yards when said yards are operating in compliance with state and local laws.
(8) | Structures defaced with paint or wording.
(9) | Any portion of real property or any personal property which emits an offensive or dangerous odor.
(10) | Any trash, garbage, rubbish, wastewater, filth, offal, animal waste, human excrement which is deposited, allowed or caused to be accumulated upon any public or private property.
(11) | Any water or any other substance which is caused or permitted to flow onto or be deposited upon any public property or public way, except natural surface water drainage.
(12) | Any dead animal or animal parts.
(13) | The erection of a clam or any other obstruction by a private party which prevents the natural flow of water and causes it to collect in pool upon any public property.
(14) | Any real or personal property which is infected with contagious disease or is likely to cause an immediate health hazard.
(15) | Any matter which attracts or may attract rodents, insects, domestic or wild animals in such a manner as to create a health hazard or unsanitary or dangerous condition.
(16) | Any real or personal property, used as a place of residence or habitation or for sleeping, that is maintained in such a way as to be dangerous or detrimental to life or health due to lack of or defects in water, drainage, heat, electricity, plumbing, ventilation or garbage and trash removal.
(17) | The storage of any explosive, combustible, or other material which creates a safety or health hazard.
(18) | Trees, shrubbery, weeds, snow or other material obstructing public ways, or causing visual barriers which create vehicular traffic or pedestrian safety hazards.
(19) | Trash or garbage bags, cans, or containers left upon the sidewalk, the area between a street and sidewalk, or the front or side yard, and alleyways .on noncollection days, except as provided by this subchapter.
(20) | Any furniture not originally designed or manufactured solely for outdoor use which is placed outdoors; or any furniture which was originally designed or manufactured for outdoor use, which is now dilapidated or deteriorated.
(21) | Weeds and/or rank vegetation.

(C) Order and due process prior to abatement by town.

(1) Nuisances other than weeds and/or rank vegetation. The Building/Zoning Officer shall serve an order, in writing, to remove within five days from any real or personal property within the town, any object or condition, other than weeds and/or rank vegetation, which is deemed to be public nuisance under this subchapter. Such written order may be enforced in the manner stated in this subchapter against any owner of record of property for any condition on such property. Such written order may also be enforced against any tenant and/or occupant for conditions on property over which the tenant and/or occupant has control. Enforcement or the subchapter against any owner of record by the town shall not in any manner diminish the ability of the town to enforce the subchapter against any tenant and/or occupant of the property, and the enforcement of this subchapter against any tenant and/or occupant of the property shall not in any manner diminish the ability of the town to enforce this subchapter against any owner of record. As described at § E, enforcement may also be brought by the town against any unrecorded contract purchaser. Such written order shall be served on any owner of record or his or her agent, and may be served on any tenant or occupant of the property upon which the nuisance exists. The order shall contain the action that the order requires, a statement briefly indicating what action can be taken by the town if the order is not complied with, and the name, address, and telephone number of the Building Commissioner/Zoning Officer. The order further must state that the order becomes final five days after the notice is given, unless a hearing is requested in writing by a person served herein, and the request is delivered to the office of the. Building/Zoning Officer before the end of the five-day period.

(a) Service of the order shall be given by sending a copy of the order by registered or certified mail to the residence or place of business or employment of the person to be notified, with return receipt requested; delivering a copy of the order personally to the person to be notified; or leaving a copy of the order at the dwelling or usual place of abode of the person to be notified. Notwithstanding the foregoing, notice to any tenant or occupant may be given by posting same in a prominent place upon the premises where the nuisance is located.

(b) If, after reasonable effort service is not obtained by a means described in division (C) (2) (a) above, service may be made by publishing a notice of the order in accordance with IC 5-3-1 in the county where the nuisance is located. However, publication may be made on consecutive days.

(c) When service is made personally pursuant to division (C) (2) (a) above, the person making service shall make an affidavit stating that he or she has made the service, the manner in which service was made, to whom the order or statement was issued, the nature of the order, and the date of service. The affidavit will be placed on file with the Building/Zoning Officer.

(d) If a hearing is requested by a person served with the order pursuant to this subchapter, the hearing will be scheduled no earlier than five days after notice of the order is given. The person to whom the order was issued, any person having a substantial property interest in the property where the nuisance is located, or any person served with an order, or any other person with an interest in the proceedings may appear in person or by counsel at the hearing. Each person appearing at the hearing is entitled to present evidence, cross-examine opposing witnesses, and present arguments. The president of the Town Council shall preside over each hearing. At the conclusion of the hearing, the Hearing Authority may affirm the order, rescind the order, or modify the order, but unless the person to whom the order was issued, or counsel for that person, is present at the hearing, the Hearing Authority may modify the order only in a manner that makes its terms less stringent.

{ view archive } Amended by Ordinance No. 2008-8, adopted 11-11-2008.

(2) Weeds and rank vegetation.

(a) The Building/Zoning Officer may issue an order in writing to remove weeds and rank vegetation from any real or personal property within the town within 48 hours. Notice of the order shall be given to any owner of record and may be given to any tenant or occupant of the property upon which the weeds and rank vegetation exist. Notice to any owner of record may be mailed to the last known address of such owner of record. Notice to any tenant or occupant may be given by posting the same in a prominent place upon the premises where the weeds and rank vegetation exist.

(b) A person to whom an order is issued may appeal the order by filing a written appeal with the office of the Building/Zoning Officer within 48 hours after delivery of notice of the order. If a written appeal is filed, a hearing before the Hearing Authority shall be held no sooner than 48 hours after notice of the order is given. The Hearing Authority may affirm, rescind or modify the order.

(c) Abatement by the town. Upon the failure, neglect, or refusal of any party to whom an order to abate a nuisance has been given under this section to comply with said order if a hearing is not requested, or if a hearing is requested upon the failure, neglect, or refusal to comply with the order of the Hearing Authority entered pursuant to said hearing, or whenever a nuisance exists which creates a health or safety hazard requiring immediate abatement in order to protect public health or safety, the Building/Zoning Officer may abate the nuisance. The Building/Zoning Officer may abate the nuisance by contract with a contractor or with town equipment and personnel from the Street Department or other town departments. The Building Commissioner will keep accurate accounting of costs incurred to abate the nuisance.

Editor's Note: Note potential changes to the above section, "Weeds and rank vegetation", by Ordinance No. 2008-05, adopted 7-8-2008. [While that ordinance is "newer", it appears to reference materials and section numbers from previous NUISANCE chapters.]

Also, Ordinance No. 2011-08, adopted 8-9-2011, references non-existent Section 5.3.1(10) but may impact the above section - changing the notice period from 48 hours to 5 days.

(1) Collection of costs. Costs incurred to abate nuisances under this subchapter shall be collected in the following manner:

(a) The costs to abate the nuisance will include the following:

(i) The actual cost of the work performed by the Building/Zoning Officer with town equipment and personnel from the Street Department or other town departments or the bid price cost of work accomplished by a contractor and

(ii) A uniform administrative cost that covers the cost of obtaining reliable information about the identity and location of persons who own a substantial property interest in the real estate, the cost of notice of orders, notice of statements that public bids are to be let, or that the Building/Zoning Officer intends to accomplish the work, and notice that a hearing may be held, salaries for employees, and the cost of supplies, equipment, and office space. The Board of Public Works will determine said uniform costs.

(b) The Building/Zoning Officer shall bill the costs to the owner of record, and such owner of record shall be liable to the town for such costs.

(c) Appropriate legal action may be taken to collect such costs if they remain unpaid 30 days after the billing date. Such costs may be made a lien against the property. In addition, such costs may be certified to the County Auditor for placement on the tax duplicate for the property affected and collection as delinquent taxes.

(d) A fine of $25.00 per day shall automatically be assessed from the date an order becomes final until the nuisance is abated.

See Ordinance Violations Bureau, which may supercede penalty.

E. ENFORCEMENT

The town may take any other lawful action, including but not limited to instituting suit in law or in equity, to prevent, remedy or prosecute a violation, including the recovery of attorney fees and fines for so doing. Nothing in this chapter shall be construed to require the issuance of a notice of the existence of a violation prior to issuing a citation for the violation. The town may, in its discretion, elect to take enforcement action against any owner(s) of record, unrecorded contract purchaser(s) and/or the tenant(s) and/or occupant(s) of the property. Owner(s) of record, unrecorded contract purchaser(s) and tenant(s) and/or occupant(s) of the property may be held jointly and severally liable for violations of this chapter. The town may impose the ultimate responsibility for removal of the violation on any owner of record.

F. NOTICE OF APPEAL

In the event any person or entity is ordered to abate the nuisance, said entity or individual may appeal the decision to the Marshall Circuit or Superior Courts by giving notice of said appeal to the Town Clerk within 15 days of the date the order or final determination is issued.

Approved this 8th day of October , 2002.

Larry F. Wattenbarger
Larry Wattenbarger
Town Council Member

Donna K. Wagoner
Donna Wagoner
Town Council Member

Bill Keyser
Town Council Member
abstained
Jacqualine L. Murphy CMC

Attest Clerk/Treasurer


#2002-10: VACATING AN ALLEY (8/13/2002)

ORDINANCE NO. 2002- 10

AN ORDINANCE VACATING AN ALLEY IN MATCHETT PARK

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the Town of Bourbon, Indiana is the owner by deed of the following described real estate, commonly known as Matchett Park, to wit:

Lots Forty-three (43), Forty-four (44), Forty-five (45) and Forty-six (46) of the first Continuation of Thayer's Second Addition to the Town of Bourbon, Marshall County, Indiana;

That located within the above described real estate is a certain alley which said Town now wishes to vacate;

That since said Town is the owner of the real estate on all sides of such alley and because its vacation will not detrimentally affect any party or property, the Town would elect to vacate such alley without further notice or hearing.

IT IS THEREFORE DETERMINED that the alley passing through the within described real estate be and hereby is vacated.

Passed and adopted by the Town Council for Bourbon, Indiana on all readings this August 13, 2002.

Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Donna K. Wagoner
Donna Wagoner
Attest:

Jacki Murphy
Jacki Murphy,
Clerk-Treasurer


(VOID) #2002-11: SALARY ORDINANCE (9/10/2002)

ORDINANCE 2002-11

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2002-11: SALARY ORDINANCE - Page 1

(VOID) #2002-11: SALARY ORDINANCE - Page 2

(VOID) #2002-11: SALARY ORDINANCE - Page 3


(VOID) #2002-12: WASTE WATER RATES & CHARGES (10/8/2002)

ORDINANCE NO. 2002-12

Editor's Note: This ordinance is Void. It was replaced by Ordinance No. 2008-2, adopted 4-8-2008.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2002-12: WASTE WATER RATES & CHARGES - Page 1

(VOID) #2002-12: WASTE WATER RATES & CHARGES - Page 2

(VOID) #2002-12: WASTE WATER RATES & CHARGES - Page 3

(VOID) #2002-12: WASTE WATER RATES & CHARGES - Page 4

(VOID) #2002-12: WASTE WATER RATES & CHARGES - Page 5


#2002-13: ANNEXATION (9/10/2002)

ORDINANCE NO. 2002-13

AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the Town of Bourbon has previously enacted Annexation Ordinance 1999-4 which Ordinance annexed the real estate described on the attached Exhibit "A" to the Town of Bourbon upon the petition of the property owner of said property; and

WHEREAS, the Department of Local Government Finance has advised the Town that due to a freeze on annexations allowed from January 1, 1999 through December 31, 1999, said Annexation Ordinance needs to be reaffirmed; and

WHEREAS, the Town desires to reaffirm Ordinance No. 1999-4.

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN OF BOURBON AS FOLLOWS:

Section 1. Ordinance No. 1999-4 is hereby reaffirmed in its entirety in the form as attached hereto and marked Exhibit "B", which said Ordinance was previously adopted by the Town on September 14, 1999 annexing the area described on the attached Exhibit "A".

Section 2. Inasmuch as the owner of the real estate more particularly described on the attached Exhibit "A" has requested said annexation on a voluntary basis and all steps necessary under Indiana Law for the annexation of the same having been previously taken, including the adoption of a fiscal plan, it is the desire and intent of the Town to reaffirm all of the provisions of said original Ordinance thereby incorporating into the Town limits the area described on the attached Exhibit "A" effective upon the passage of this Ordinance.

Section 3. This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

PASSED and ADOPTED BY THE TOWN COUNCIL OF BOURBON, INDIANA, this 10th day of September , 2002.

TOWN COUNCIL OF
BOURBON, INDIANA

By Bill Keyser

By Larry F. Wattenbarger

By Donna K. Wagoner
ATTEST:

Jacqualine L. Murphy CMC
Jacqualine Murphy, Clerk-Treasurer

Exibit A

B-K-J Subdivision, Phase II

DESCRIPTION

A PART OF THE NORTHWEST FRACTIONAL QUARTER OF SECTION 19, TOWNSHIP 33 NORTH, RANGE 4 EAST, BOURBON TOWNSHIP, MARSHALL COUNTY, INDIANA, DESCRIBED AS FOLLOWS: BEGINNING AT A 5/8" IRON ROD AT THE SOUTHEAST CORNER OF LOT NO. 1 IN B—K—J SUBDIVISION, PHASE ONE; THENCE NORTH 0-20-00 WEST 140.00 FEET TO A 5/8" IRON ROD AT THE NORTHEAST CORNER OF SAID LOT NO. 1; THENCE NORTH 90-00-00 EAST ALONG THE SOUTH LINE OF ASTER COURT A DISTANCE OF 38.40 FEET; THENCE NORTH 0-20-00 WEST 151.81 FEET TO A 5/8" IRON ROD; THENCE SOUTH 89-51-21 EAST 415.19 FEET TO A 5/8" IRON ROD ON THE EAST LINE OF SAID NORTHWEST QUARTER; THENCE SOUTH 0-31-49 EAST ALONG SAID EAST QUARTER SECTION LINE A DISTANCE OF 290.77 FEET TO A 5/8" IRON ROD; THENCE SOUTH 90-00-00 WEST 454.58 FEET TO THE POINT OF BEGINNING, CONTAINING 2.90 ACRES, SUBJECT TO ALL EASEMENTS, RIGHTS—OF—WAY AND RESTRICTIONS OF RECORD.

EXHIBIT B

9.1.18 AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

Whereas, the owner of the real estate more particularly described on Exhibit "A" attached hereto and made a part hereof has heretofore petitioned the Town Council of the Town of Bourbon, Indiana to have said real estate annexed to said Town; and

Whereas, the Town Council of said Town has duly considered said annexation and has determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana and that said real estate is necessary for the present and future growth of said Town; and

Whereas, such real estate is bordered in excess of at least 1/8 of its aggregate external boundaries, by the current boundaries of the Town of Bourbon, Indiana; and

Whereas, the Town of Bourbon, Indiana has established by resolution that:

(1) A fiscal plan and a definite policy showing the cost estimates of planned services to be furnished to the territory to be annexed which does not already have such municipal services extended thereto;

(2) The methods of financing the extension of such planned services not already extended thereto, if such financing is required;

(3) The plan for the organization and extension of such services;

(4) The furnishing of services of a non-capital nature, including but not limited to police protection, fire protection and street and road maintenance, trash and garbage pickup, etc., to such real estate within one year from the effective date of annexation, or if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density;

(5) Services of a capital improvement nature, including but not limited to sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner as those services are provided to areas within the Town of Bourbon which have similar topography, patterns of land utilization and population density all in a manner consistent with Federal, State and local procedures and planning criteria; and

(6) No jobs of employees of other governmental entities will be eliminated by the proposed annexation.

(7) The territory to be annexed shall carry an "A" Classification under the Town's Zoning, Code for single family dwellings.

NOW, BE IT THEREFORE ORDAINED by the Town Council of Bourbon, Indiana that the real estate more particularly described on Exhibit "A" attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event any section or sections or any part of any sections of this Ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of the Ordinance shall not thereby be invalidated but shall remain in full force and effect.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana this 14th day of September, 1999.

(Ordinance No. 1999-4)


#2002-14: SEWAGE WORKS REVENUE BONDS (10/8/2002)

ORDINANCE NO. 2002-14

An Ordinance of the Town of Bourbon authorizing the issuance of sewage works revenue bonds for the purpose of providing funds to pay the cost of certain storm water improvements as a part of the municipal sewage works of said Town, providing for the safeguarding of the interests of the owners of said bonds, other matters connected therewith, including the issuance of notes in anticipation of bonds, and repealing ordinances inconsistent herewith

WHEREAS, the Town of Bourbon, Indiana (the "Town") has heretofore established, constructed and financed a municipal sewage works and now owns and operates the sewage works pursuant to IC 36-9-23, and other applicable laws; and

WHEREAS, the Town Council of the Town now finds that certain storm water improvements to said works are necessary; and that preliminary plans, specifications and estimates have been prepared and filed by the engineers employed by the Town for the construction of said improvements as more fully described on Exhibit A attached hereto (the "Project"), which preliminary plans and specifications have been or will be approved by said Town Council and by all governmental authorities having jurisdiction, including, particularly, the Indiana Department of Environmental Management; and

WHEREAS, the Town has obtained engineer's estimates of the costs for the construction of said Project and will advertise for and receive bids therefor, which bids will be subject to the Town's obtaining funds to pay for said Project; that on the basis of said estimates, the cost of the Project, including incidental expenses, is in the amount of $3,410,640; and

WHEREAS, the Town Council now finds that a federal grant of $2,510,640 will be available to apply on the cost of the Project, leaving a balance of $900,000 to be financed by the issuance of sewage works revenue bonds in an amount not to exceed Nine Hundred Thousand Dollars ($900,000), and, if necessary, bond anticipation notes (the "BANs"); and

( • • • )

Pages of the bond and attachments may be viewed as digital images:

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 1

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 2

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 3

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 4

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 5

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 6

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 7

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 8

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 9

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 10

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 11

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 12

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 13

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 14

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 15

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 16

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 17

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 18

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 19

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 20

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 21

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 22

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 23

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 24

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 25

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 26

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 27

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 28

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 29

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 30

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 31

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 32

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 33

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 34

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 35

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 36

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 37

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 38

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 39

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 40

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 41

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 42

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 43

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 44

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 45

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 46

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 47

#2002-14: SEWAGE WORKS REVENUE BONDS - Page 48


#2002-15: BUILDING CODE (1/14/2003)

ORDINANCE NO. 2002- 15

AN ORDINANCE regulating the construction, alteration, equipment, use, occupancy. and location of buildings and structures in Bourbon, Indiana; incorporating by reference building rules. codes and standards required to be enforced under IC 36-7-2-9; providing for the issuance of permits; inspections, and penalties for violations.

All ordinances or parts of ordinances in conflict with the provisions of this ordinance are hereby repealed.

BE IT ORDAINED by the Town Council of Bourbon, Marshall, County, Indiana as follows:

ARTICLE I. GENERAL REQUIREMENTS

SECTION 1. TITLE. This ordinance and all material included herein by reference shall be known as the "Building Code of Bourbon, Indiana.

SECTION 2. PURPOSE. The purpose of this ordinance is to protect the life, public safety, citizens of Bourbon, Tndiana, and shall be construed in such a manner to effectuate this purpose.

SECTION 3. DEFINITIONS. Unless otherwise clearly indicated by its context, the words and terms defined in this section shall have the specified meanings.

1. "Building Commissioner", as used in this ordinance, includes individuals that are authorized to represent the Building Commissioner.
2. "Class 1 structure". pursuant to IC 22-12-1-4, has the following definition:
(a) "Class 1 structure" means any part of the following:
(1) A building or structure that is intended to be or is occupied or otherwise used in any part by any of the following:
(A) The public.
(B) Three (3) or more tenants.
(C) One (1) or more persons who act as the employees of another.
(2) A site improvement affecting access by persons with physical disabilities to a building or structure described in subdivision (1).
(3) Any class of buildings or structures that the commission determines by rules to affect a building or structure described in subdivision (1), except buildings or structures described in subsections (c) through (e).
(b) Subsection (a)(1) includes a structure that contains three (3) or more condominium units (as defined in IC 32-25-2-9) or other units that:
(1) are intended to be or are used or leased by the owner of the unit; and
(2) are not completely separated from each other by an unimproved space.
(c) Subsection (a)(1) does not include a building or structure that:
(1) is intended to be or is used only for an agricultural purpose on the land where it is located; and
(2) is not used for retail trade or is a stand used for retail sales of farm produce for eight (8) or less consecutive months in a calendar year.
(d) Subsection (a)(1) does not include a Class 2 structure.
(e) Subsection (a)(1) does not include a vehicular bridge.
(f) Pursuant to IC 22-12-1-24, structure includes swimming pool.
3. "Class 2 structure", pursuant to IC 22-12-1-5, has the following definition:
(a) "Class 2 structure" means any part of the following:
(1) A building or structure that is intended to contain or contains only one (1) dwelling unit or two (2) dwelling units unless any part of the building or structure is regularly used as a Class 1 structure.
(2) An outbuilding for a structure described in subdivision (1), such as a garage, barn, or family swimming pool, unless any part of the outbuilding is regularly used as a Class 1 structure.
(b) Subsection (a) does not include a vehicular bridge.
(c) Pursuant to IC 22-12-1-24, structure includes swimming pool.
4. "Construction", pursuant to IC 22-12-1-7, means any of the following:
(a) Fabrication of any part of an industrialized building system or mobile structure for use at another site.
(b) Erection or assembly of any part of a Class 1 or Class 2 structure at the site where it will be used.
(c) Installation of any part of the permanent heating, ventilating, air conditioning, electrical, plumbing, sanitary, emergency detection. emergency communication, or fire or explosion suppression systems for a Class 1 or Class 2 structure at the site where it will be used.
(d) Work undertaken to alter, remodel, rehabilitate, or add to any part of a Class 1 or Class 2 structure.
(e) Work undertaken to relocate any part of a Class 1 or Class 2 structure, except a mobile structure.
5. "Industrialized building system", pursuant to IC 22-12-1-14, means any part of a building or other structure that is in whole or in substantial part fabricated in an off-site manufacturing facility for installation or assembly at the building site as part of a Class 1 structure, a Class 2 structure, or another building or structure. However, the term does not include a mobile structure or a system that is capable of inspection at the building site.
6. "Manufactured home", pursuant to IC 22-12-1-16, has the meaning set forth in 42 U.S.C. 5402 as it existed on January 1, 1984. This definition is as follows: "Manufactured home" means a structure, transportable in one or more sections, which, in the traveling mode is eight body feet or more in width or forty body feet or more in length, or, when erected on site, is three hundred twenty or more square feet, and which is built on a permanent chassis and designed to be used as a dwelling with or without a permanent foundation when connected to the required utilities, and includes the plumbing, heating, air-conditioning, and electrical systems contained therein; except that such term shall include any structure which meets all the requirements of this paragraph except the size requirements and with respect to which the manufacturer voluntarily files a certification required by the Secretary of Housing and Urban Development and complies with the standards established under this 42 U.S.C. 5402.
7. "Mobile structure", pursuant to IC 22-12-1-17, has the following definition:
(a) "Mobile structure", means any part of a fabricated unit that is designed to be:
(1) towed on its own chassis; and
(2) connected to utilities for year-round occupancy or use as a Class 1 structure, a Class 2 structure, or another structure.
(b) The term includes the following:
(1) Two (2) or more components that can be retracted for towing purposes and subsequently expanded for additional capacity.
(2) Two (2) or more units that are separately towable but designed to be joined into one (1) integral unit.
8. "Person", pursuant to IC 22-12-1-18, means an individual, corporation, limited liability company, partnership, unincorporated association, or governmental entity.
9. "Structure" means both Class 1 and Class 2 structures, unless specifically stated otherwise.
10. "Vehicular bridge", pursuant to IC 22-12-1-26, means any bridge that is neither:
(a) a pedestrian walkway; nor
(b) a passageway for light vehicles;
suspended between two (2) or more parts of a building or between two (2) or more buildings.
SECTION 4. SCOPE.
1. All construction shall be accomplished in compliance with the provisions of this Building Ordinance.
2. Pursuant to IC 22-13-2-6, this Building Ordinance shall not apply to industrialized building systems or mobile structures certified under IC 22-15-4; however, the provisions of this Building Ordinance and the rules promulgated by the Fire Prevention and Building Safety Commission do apply to any construction related to an industrialized building system or mobile structure not certified under IC 22-15-4.
3. Pursuant to IC 22-13-2-9, this Building Ordinance is not applicable to regulated amusement devices, regulated boilers, regulated pressure vessels, or regulated lifting devices.
SECTION 5. AUTHORITY. The Building Commissioner is hereby authorized and directed to administer and enforce the following:
1. All ofthe provisions of this Building Ordinance.
2. Variances granted in accordance with IC 22-13-2-11.
3. Orders issued under IC 22-12-7.
SECTION 6. SEVERABILITY. Should any provision (section, clause, phrase, word, or any other portion) of this ordinance be declared by a court of competent jurisdiction to be invalid for any reason. the remaining provisions shall not be affected, if and only if such remaining provisions can. without the invalid provision or provisions be given the effect intended in adopting this ordinance. To this end, the provisions of this ordinance are severable.
SECTION 7. EFFECT OF ADOPTION ON PRIOR ORDINANCE. The expressed or implied repeal of amendment by this ordinance of any other ordinance or part of any other ordinance does not affect any rights or liabilities accrued, penalties incurred, or proceedings begun prior to the effective date of this ordinance. These rights, liabilities, and other proceedings are continued and penalties shall be imposed and enforced under the repealed or amended ordinance as if this ordinance had not been adopted.
ARTICLE II. BUILDING PERMITS
SECTION 8. BUILDING PERMIT REQUIRED. Construction is prohibited unless in conformity with a valid building permit obtained from the Building Commissioner prior to commencement of construction.
SECTION 9. APPLICATION FOR BUILDING PERMIT.
1. An person required to have a building permit shall submit a complete application to the Buildintg Commissioner.
2. This application shall be submitted on a form prepared by the Building Commissioner, and shall contain the following:
(a) Information that the Building Commissioner determines to be necessary to locate and contact the applicant.
(b) A clear and understandable copy of detailed plans and specifications drawn to scale which indicate in a precise manner the nature and location of all work to be accomplished.
(c) A plot plan drawn to scale. This plot plan shall reflect the location of the structure in relation to existing property lines and show streets, curbs and sidewalks and proposed changes or additions to such streets, curbs and sidewalks.
(d) If required by Indiana law or any rule of the Fire Prevention and Building Safety Commission, a copy of a Design Release for the work to be done that has been issued by the State Building Commissioner and the State Fire Marshal pursuant to IC 22-15-3.
(e) Any additional information that the Building Commissioner finds to be necessary to determine that the construction will conform to all applicable building laws and will not violate any other applicable ordinances or laws.
(f) The fee established by town ordinance plus any fee charged by Marshall County, Indiana for inspection services rendered by their representative or otherwise.
2. Application for a building permit shall be made by the person entitled to obtain the permit or by an employee or agent. of that person. The Building Commissioner may require that such an employee or agent provide written authority to apply for a permit.
SECTION 10. ISSUANCE OF BUILDING PERMIT. The Building Commissioner, after Plan Commission approval, shall issue a building permit to a person after the person has submitted a complete application, including any applicable fee, provided that the proposed construction will conform to all applicable building laws and will not violate any other applicable ordinances or laws.
SECTION 11. CERTIFICATE OF OCCUPANCY. No certificate of occupancy for any building or structure shall be issued unless such building or structure was constructed in compliance with the provisions of this Building Ordinance. It shall be unlawful to occupy any such building or structure unless a full, partial, or temporary certificate of occupancy has been issued by the Building Commissioner.
ARTICLE III. INVESTIGATIONS AND INSPECTIONS OF CONSTRUCTION ACTIVITIES
SECTION 12. GENERAL AUTHORITY TO MAKE INSPECTIONS AND INVESTIGATIONS.
1. All construction shall be subject to periodic inspections by the Building Commissioner irrespective of whether a building permit has been or is required to be obtained.
2. The Building Commissioner may at any reasonable time go in, upon, around or about the premises where any structure subject to the provisions of this Building Ordinance or to the rules of the Fire Prevention And Building Safety Commission is located for the purposes of inspection and investigation of such structure. Such inspection and investigation may be made before and/or after construction on the project is completed for the purposes of determining whether the structure meets building standards and procedures, and ascertaining whether the construction and procedures have been accomplished in a manner consistent with this Building Ordinance and the rules of the Fire Prevention And Building Safety Commission.
SECTION 13. INSPECTIONS BY FIRE DEPARTMENT. The Building Commissioner and the Fire Department shall work cooperatively to conduct inspections and investigations to promote compliance with fire safety laws (The Fire Department has independent authority to conduct inspections and take enforcement actions under IC 36-8-17).
ARTICLE IV. ENFORCEMENT AND PENALTIES
SECTION 14. WITHHOLD ISSUANCE OF PERMITS.
1. Whenever a person which is either an applicant for a building permit or an obtainer of a building permit owes fees (including checks returned for insufficient funds, permit fees owed pursuant to Bourbon, or inspection tees owed to the Building Commissioner, the Building Commissioner may withhold the issuance of subsequently requested permits until such time that the debt is satisfied.
2. Whenever a person applies for a building permit for a structure that is not being used or constructed in conformance with applicable provisions of an applicable zoning ordinance or other ordinance relating to land use, the Building Commissioner is authorized to withhold the issuance of requested permits until such time that the property is brought into conformance with applicable ordinances.
SECTION 15. PERMIT REVOCATION.
The Building Commissioner may revoke a building permit when any of the following are applicable:
1. The application, plans or supporting documents contain a false statement or misrepresentation as to a material fact.
2. The application, plans or supporting documents reflect a lack of compliance with building standards and procedures.
3. There is failure to comply with the Building Ordinance.
4. The structure for which the building permit has been issued is not being used or constructed in conformance with an applicable zoning ordinance or other ordinance relatimz to land use.
SECTION 16. STOP-WORK ORDER.
1. The Building Commissioner may issue an order requiring suspension of the pertinent construction (stop-work order) in accordance with this section.
2. The stop work order shall:
(a) Be in writing.
(b) State with specificity the construction to which it is applicable and the reason for its issuance.
(c) Be posted on the property in a conspicuous place.
(d) If practicable, be given to:
(A) The person doing the construction: and
(B) To the owner of the property or the owner's agent.
(e) The stop-work order shall state the conditions under which construction may be resumed.
3. The Building Commissioner may issue a stop-work order if:
(a) Construction is proceeding in an unsafe manner, including, but not limited to, in violation of any standard set forth in this Building Ordinance or any state law pertaining to safety during construction.
(b) Construction is occurring in violation of this Building Ordinance or in such a manner that if construction is allowed to proceed, there is a reasonable probability that it will substantially difficult to correct the violation.
(c) Construction for which a building permit is required is proceeding without a building permit being in force.
4. The issuance of a stop-work order shall in no way limit the operation of penalties provided elsewhere in this Building Ordinance.
SECTION 17. CIVIL ACTION.
Pursuant to IC 36-1-6-4, the City may initiate a civil action in a court of competent jurisdiction to restrain any person from violating a provision of this Building Ordinance. In addition to any other remedies provided hereby, any person found to be in violation of this Building Ordinance shall be liable for any attorney fees and costs incurred by the Town in enforcing this ordinance.
SECTION 18. MONETARY PENALTY.
Any person violating any provision of this Building Ordinance may be subject to a fine in any sum not exceeding two thousand five hundred dollars ($2,500). The assessment of a monetary penalty shall in no way limit the operation of the penalties provided elsewhere in this Building Ordinance.
SECTION 19. RIGHT OF APPEAL. Any person aggrieved by an order issued under this Building Ordinance shall have the right to petition for review of any order of the Building Commissioner. Such a person may file a petition using either, or both, of the following procedures:
1. Appeal to the Fire Prevention and Building Safety Commission.
(a) A person aggrieved by an order issued under this Building Ordinance may submit a petition for review to the Fire Prevention and Building Safety Commission, in accordance with IC 22-13-2-7.
(b) The Commission may modify or reverse any order that covers a subject governed by IC 22-12, IC 22-13, IC 22-14, IC 22-15, a fire safety, or a building rule.
(c) The Fire Prevention and Building Safety Commission must review orders that concern a Class 2 Structure if the person aggrieved by the order petitions for review under IC 4-21.5-3-7 within thirty (30) days after the issuance of the order.
(d) The Fire Prevention and Building Safety Commission may review all other orders issued under this Building Ordinance that cover a subject governed by IC 22-12, IC 22-13, IC 22-14, IC 22-15, a fire safety rule, or a building rule.
(e) The review of an order by the Fire Prevention and Building Safety Commission does not suspend the running of the time period under any statute in which a person must petition a court for judicial review of the order.
2. Appeal to an Established Local Administrative Body or Court.
If, pursuant to IC 36-1-6-9, the City has established by ordinance to hear appeals of orders issued under ordinances, then a person aggrieved by an order may petition for review with this administrative body in accordance with said ordinance. If no such administrative body exists, then the person may petition a court for judicial review of the order.
ARTICLE V. MINIMUM CONSTRUCTION STANDARDS
SECTION 20. ADOPTION OF RULES BY REFERENCE.
1. Pursuant to IC 22-13-2-3(b), the rules of the Indiana Fire Prevention and Building Safety Commission as set out in the following Articles of Title 675 of the Indiana Administrative Code are hereby incorporated by reference in this code and shall include any later amendments to those rules.
(a) Article 13 — Building Codes
(1) Fire and Building Safety Standards.
(2) Indiana Building Code.
(b) Article 14 — Indiana Residential Code
(c) Article 16 — Indiana Plumbing Code
(d) Article 17 — Indiana Electrical Code
(e) Article 18 — Indiana Mechanical Code
(f) Article 19 — Indiana Energy Conservation Code
(g) Article 20 — Indiana Swimming Pool Code
(h) Article 22 — Indiana Fire Code
2. Two (2) copies of the above building rules incorporated by reference are on file in the office of the clerk for the legislative body for public inspection as required by IC 36-1-5-4.
3. The Building Commissioner and the Fire Prevention and Building Safety Commission may grant a variance to the fire safety laws and building laws adopted in this Building Ordinance. Pursuant to IC 22-13-2-7(b), a variance granted by the Building Commissioner is not effective until it has been approved by Fire Prevention and Building Salet Commission.
ARTICLE VI. EFFECTIVE DATE
SECTION 21. EFFECTIVE DATE. This Building Ordinance shall be in full force and effect beginning on the date on which both of the following have occurred:
1. The City Council has adopted this ordinance.
2. The Fire Prevention and Building Safety Commission has approved of this ordinance as required by IC 22-13-2-5.

Approved this 14th day of January , 2003, by the Town of Bourbon, the State of Indiana.

Larry F. Wattenbarger

Donna Wagoner

Jay Grossman
Attest:

Jacqualine L. Murphy CMC

Clerk-Treasurer


#2003-1: CLERK-TREASURER DUTIES (1/14/2003)

ORDINANCE 2003-1

AN ORDINANCE ALLOWING THE CLERK-TREASURER TO PAY CERTAIN CLAIMS PRIOR TO COUNCIL ALLOWANCE

WHEREAS: IC 36-4-8-14 and IC 36-5-4-12 allow the TOWN COUNCIL to adopt an ORDINANCE allowing the CLERK-TREASURER to pay certain types of claims prior to COUNCIL allowance:

THEREFORE, BE IT ORDAINED by the TOWN COUNCIL of BOURBON, INDIANA, that the CLERK-TREASURER be allowed to pay certain types of claims prior to COUNCIL allowance, which could include,
1. Property or services purchased from the U. S. Government,
2. License or Permit Fees,
3. Insurance premiums,
4. Utility payments or connection charges,
5. General GRANT programs where advance funding is not prohibited and the contracting party posts sufficient security to cover the amount advanced,
6. Grants of State funds,
7. Maintenence or service agreements,
8. Leases or Rental agrements,
9. Bond or Coupon payments,
10. Payroll,
11. State, Federal, or County taxes.

Such payments shall still be supported by a fully itemized claim form, and be reviewed at the next regular or special meeting following pre- approved payment of the expense.

Approved and adopted this 14th day of January , 2003, by the TOWN COUNCIL of the TOWN of BOURBON, Marshall County, Indiana.

Larry F. Wattenbarger

Donna Wagoner

Jay Grossman
ATTEST:

Jacqualine L. Murphy CMC
Jacqualine L. Murphy CMC
Clerk-Treasurer


(VOID) #2003-2: SALARY ORDINANCE (8/--/2004)

ORDINANCE 200 3-2

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2003-2: SALARY ORDINANCE - Page 1

(VOID) #2003-2: SALARY ORDINANCE - Page 2

(VOID) #2003-2: SALARY ORDINANCE - Page 3


(VOID) #2003-03: TRASH REMOVAL FEE (11/11/2003)

ORDINANCE NO. 2003-03

Editor's Note: This ordinance is Void. It was replaced by Ordinance No. 2010-10, adopted 1-12-2010.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2003-03: TRASH REMOVAL FEE - Page 1


#2004-1: IMPROVEMENT LOCATION PERMIT FEES (1/13/2004)

ORDINANCE NO. 2004-1

AN ORDINANCE INCREASING IMPROVEMENT LOCATION PERMIT FEES

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Section 8.2.2 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that improvement location permit fees be increased pursuant to the attached schedule of the same.

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of January, 2004.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly A. Berger,
Clerk Treasurer


#2004-2: PARKING RESTRICTION (1/13/2004)

ORDINANCE NO. 2004-2

AN ORDINANCE PROHIBITING PARKING IN THE 200 BLOCK OF FLORENCE STREET IN BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Section 4.2.2 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that parking shall be prohibited on both sides of the 200 block of W. Florence Street;

That this amendment to the Municipal Code shall take effect upon passage hereof and the proper publication of this ordinance as required.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of January, 2004.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly A. Berger,
Clerk Treasurer


#2004-03: RAINY DAY FUND (2/10/2004)

ORDINANCE NO. 2004-03

AN ORDINANCE ESTABLISHING A "RAINY DAY FUND" FOR BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the Clerk Treasurer be and hereby is authorized to establish a "Rainy Day Fund" to receive payments from the State of Indiana or from other sources relative to such fund.

Passed and adopted by the Town Council for Bourbon, Indiana this 10th day of February, 2004.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly A. Berger,
Clerk-Treasurer


#2004-04: ANNEXATION (8/10/2004)

ORDINANCE 2004- 04

AN ORDINANCE ANNEXING CERTAIN CONTIGUOUS LANDS TO THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the owner of the real estate more particularly described on Exhibit "A" attached hereto and made a part hereof has heretofore petitioned the Town Council of the Town of Bourbon, Indiana to have said real estate annexed to said Town; and

WHEREAS, the Town Council of said town has duly considered said annexation and has determined the same to be in the best interest of the health, safety and welfare of the Town of Bourbon, Indiana and that said real estate is necessary for the present and future growth of said town; and

WHEREAS, such real estate is bordered in excess of at least 1/8 of its aggregate external boundaries, by the current boundaries of the Town of Bourbon, Indiana; and

WHEREAS, the Town of Bourbon, Indiana has established by resolution that:

1. | A fiscal plan and a definite policy showing the costs estimates of plan services to be furnished to the territory to be annexed, which does not already have such municipal services extended thereto;
2. | The methods of financing the extension of such planned services not already extended thereto, if such financing is required;
3. | The plan for the organization and extension of such services;
4. | The furnishing of services of a non-capital nature, including, but not limited to police protection, fire protection, street and road maintenance, trash and garbage pick-up, etc. to such real estate within one year of the effective date of annexation, if not already provided to such territory, which services will be in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town of Bourbon, Indiana, which have similar topography, patters of land utilization and population density;
5. | Services of a capital improvement nature, including, but not limited to sewer facilities, water facilities and storm water drainage facilities not already provided to such real estate are to be provided to the same within three years of the effective date of the annexation and in the same manner those services are provided to areas within the Town of bourbon, which have similar topography, patters of land utilization and population density all in a manner consistent with federal, state and local laws, procedures and planning criteria;
6. | No jobs of employees of other governmental entities will be eliminated by the proposed annexation to the best knowledge of the undersigned; and
7. | The territory to be annexed shall carry an "A" Classification under the Town's Zoning code for single-family dwellings.

NOW, BE IT THEREFORE ORDAINED by the Town Council of Bourbon, Indiana that the real estate more particularly described on Exhibit "A" attached hereto and made a part hereof be and the same hereby is annexed and made a part of the Town of Bourbon, Marshall County, Indiana; and

BE IT FURTHER ORDAINED by the Town Council of Bourbon, Indiana that in the event any section or sections or any part of any sections of this ordinance shall be found to be unconstitutional or otherwise invalid, the remainder of the ordinance shall not thereby be invalidated but shall remain in full force and effect.

This ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana.

Passed and adopted by the Town Council of Bourbon, Indiana this 10th day of August, 2004.

Bill M. Keyser
Bill M. Keyser, President

Larry F. Wattenbarger
Larry F. Wattenbarger, Member

Jay Grossman
Jay Grossman, Member
ATTEST:

Kim Berger
Kim Berger, Clerk-Treasurer

EXHIBIT A

The real estate described as follows: A part of the Northwest Fractional Quarter Of Section 19, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana. Described as follows: Beginning at a 5/8" iron rod at the northeast corner of Lot No. 10 in W-B-W Subdivision, Phase 1 (recorder in Inst. No. 1987, Page 5814, Office of the Marshall County Recorder): Thence north 90 degrees 00'00" east 455.75 feet to a 5/8" iron rod at the southeast corner of A-P-A Subdivision, Phase 2: Thence south 0 degrees 31'49" east 350.01 feet to a 5/8" iron rod at the northeast corner of P-D-A Subdision: Thence south 90 degrees 00'00" west 456.96 feet to a 5/8" iron rod at the southeast corner of Lot No. 1 in said W-B-W Subdivision Phase 1: Thence north 0 degrees 20'00" west 350.00 feet to the point of beginning, containing 3.67 acres, subject to all easements, right-of-way and restrictions of record.

See Also: Resolution, adopted 7-13-2004.


(VOID) #2004-5: SALARY ORDINANCE (10/12/2004)

ORDINANCE 2004-5

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2004-5: SALARY ORDINANCE - Page 1

(VOID) #2004-5: SALARY ORDINANCE - Page 2

(VOID) #2004-5: SALARY ORDINANCE - Page 3


#2004-6: UTILITY BILL PAYMENTS - RESPONSIBILITY (11/9/2004)

ORDINANCE NO. 2004- 6

AN ORDINANCE AMENDING ORDINANCE 1996-2

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That Ordinance 1996-2 of the Municipal Code of the Town of Bourbon, Indiana be and hereby is amended so that where premises in the Town might be occupied by a tenant, person or party other than the owner of such premises, the owner of such premises shall nevertheless be responsible for the payment of all utilities or other municipal charges made to said premises in the event that such occupant thereof fails to pay such charges upon their vacating of such premises.

That this amendment to said Ordinance and the Municipal Code shall take effect upon passage hereof and the proper publication of this ordinance as might be required.

Passed and adopted by the Town Council for Bourbon, Indiana this 9th day of November , 2004.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2005-2: TRAFFIC CONTROL (4/12/2005)

ORDINANCE NO. 2005-2

AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend its traffic control ordinance to provide for the placement of the stop signs on Frank Street where it intersects Bourbon Street in said town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Traffic Control Ordinance of said municipality shall be amended to provide as follows that:

(a) Stop signs shall be allowed and placed on Frank Street in both directions where said street intersects with Bourbon Street.

The penalty for failure to abide by the amendment set out herein shall be as otherwise provided in such Traffic Control Ordinance now in effect for Bourbon, Indiana or as hereafter amended.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of April , 2005 on all readings upon a suspension of the Rules to allow for passage in that manner.

Bill Keyser
Bill Keyser, president

Larry Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2005-3: STREET CONSTRUCTION (9/13/2005)

ORDINANCE NO. 2005- 3

AN ORDINANCE AMENDING ORDINANCE 1996-9 SETTING GUIDELINES FOR STREET CONSTRUCTION IN THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend Ordinance 1996-9 of said town which set the guidelines for the standards of streets to be constructed in said Town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 1996-9 shall be amended to incorporate the General Information and Guidelines attached hereto and made a part hereof.

It is further stated that any part of Ordinance 1996-9 not modified or affected by this amending ordinance shall remain in full force and effect otherwise.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13 day of September , 2005 on all readings upon a suspension of the Rules to allow for passage in that manner.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

GENERAL INFORMATION AND GUIDELINES

MUNICIPAL STREETS.
1. | Municipal streets within the corporate limits of Bourbon shall be constructed to the Bourbon Street standards contained hereinafter.
2. | All streets shall be constructed of hot asphaltic concrete over compacted aggregate base with minimum of six (6) inches of compacted aggregate base. Compacted aggregrate base shall be 10% wider than asphaltic surface
3. | All streets shall have a minimum of three (3) inches of compacted no. 5 hot asphaltic concrete base
4. | All streets shall have a minimum of one and one half (1-1/2) inches of compacted hot asphaltic concrete surface
5. | All streets shall have a total compaction between 10 to 12 inches which includes aggregate base and asphalt
6. | All streets shall be surfaced to a minimum of ten (10) feet on each side of centerline and shall ¼" fall in 12" from center of pavement out.
7. | All streets shall have a minimum paved width of twenty (20) feet and no more than thirty (30) feet.
8. | All specifications are to meet INDOT's current issue. In the event of a conflict between Bourbon's standards and any other standard reference, the Town of Bourbons standards shall prevail.
9. | Sidewalks are required along both sides of municipal streets. The Town of Bourbon can determine whether or not sidewalks are needed along both sides of said street.
10. | A storm drainage system is required and must be approved by the town council and approved by the utility dept.
11. | All streets shall have a minimum radius of twenty (20) feet at intersections. All lots shall abut a street.
12. | Sub developer shall provide all signs with standard sign at all intersections. The Bourbon Street Dept. will determine standard size.
13. | The arrangement, character, extent, width, grade, and location of all streets Shall be correlated to the existing and planed streets.
14. | Curbs are required along both sides of municipal streets. The Town of Bourbon can determine whether or not curbs are needed along both sides of said street.
15. | The sub developer or contractor must submit cross section of street design which includes curb and sidewalk cross sections. The Town council can determine whether or not to approve or disapprove.
16. | The Town Council of Bourbon can change or modify any information set forth in these guidelines.


(VOID) #2005-4: TRASH REMOVAL FEE (11/8/2005)

ORDINANCE NO. 2005-4

Editor's Note: This ordinance is Void. It was replaced by Ordinance No. 2010-10, adopted 1-12-2010.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2005-4: TRASH REMOVAL FEE - Page 1


(VOID) #2005-5: SALARY ORDINANCE (11/8/2005)

ORDINANCE 2005-5

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2005-5: SALARY ORDINANCE - Page 1

(VOID) #2005-5: SALARY ORDINANCE - Page 2

(VOID) #2005-5: SALARY ORDINANCE - Page 3


#2006-02: STORM WATER UTILITY RATES & CHARGES (5/9/2006)

ORDINANCE NO. 2006-02

AN ORDINANCE ESTABLISHING A SCHEDULE OF RATES AND CHARGES FOR THE BOURBON STORM WATER UTILITY

WHEREAS, the Town of Bourbon, Indiana (hereinafter the "Town"), has previously caused a professional engineering study to be made, which study identified the areas most subject to severe surface flooding and included recommendations for improvements to alleviate the flooding conditions; and,

WHEREAS, the Storm Water Utility of the Town (hereinafter the "Utility"), operating pursuant to the provisions of I.C. 8-1.5-5, hereby finds that a good working system of storm and surface water drainage is necessary for the public health and welfare and that the reconstruction, construction and/or repair of a system for the improvement of storm and surface water drainage of the Town will be of public utility and benefit to the persons and property of the Town; and

WHEREAS, the Town now finds on the basis of the foregoing that it is necessary for the public health and welfare and will be of public utility and benefit to the property in said Town to construct, reconstruct, repair and install storm and surface water sewers to serve the Town; and

WHEREAS, the Town has previously found that a system of user fees based on the impervious surface area of individual properties located within the Town, is a fair and non-discriminatory basis for imposing service rates; and

WHEREAS, it is necessary to establish a new Schedule of Rates and Charges so as to make improvements to said Storm Water Utility, to pay expenses of maintenance and operation, and to provide funds for capital costs of the old Lincoln Highway.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon:

SECTION 1. That it is necessary for the protection of the public health and welfare of the inhabitants of the Town and the safeguarding of the property within said Town and will be of public utility and benefit, to construct certain drainage improvements in accordance with preliminary studies heretofore prepared by Bonar Group, consulting engineers, which have been provided to the Town Council for its review.

SECTION 2. For purposes of establishing storm water service billings under I.C. 8-1.5-5-7 the following definitions, procedures and rates shall apply:

a. | Impervious Surface Area (ISA). Square footage of a property that is covered by concrete, bituminous material, buildings, and all other materials that do not allow storm water to percolate through to the ground surface below.
b. | Average Value (AV). The average of 50 residential properties selected at random. This number is 3,284 square feet. See Appendix A.
c. | Equivalent Residential Unit (ERU). The ISA divided by the Average Value. This number, when multiplied by the user fee, yields the dollar amount to be billed to the user.
d. | Type A Property. Properties containing a single-family residence in which only the owner, the owner's family, or a single family reside, no apartment or other form of rental agreement allowing for two or more families to live on said property exists, and no business is conduced hereon.
e. | Type B Property. All properties not categorized as Type A. This includes, but is not limited to, all businesses, churches and other places of religious affiliation, schools, colleges, trailer parks and condominium complexes that are part of private residential communities, city-owned buildings, parks, retirement communities and centers, community centers, apartment complexes, duplexes in which all or part are for rent, and properties whose primary function is not as a single family residence.
f. An ERU of one (1.0) is assigned to each Type A Property.

The ERU for each Type B Property shall be determined by computation, as follows:
ERU = ISA
AV
The minimum ERU for each property is one (1.0).
g. | The user fee for an AV of one (1.0) shall be Six Dollars ($6.00) each month for operation and capital charges. For AVs greater than one (1.0) the user fee shall be multiplied by the ERU to determine the monthly user fee. For billing purposes, the ERU will be rounded to the nearest (0.1) ERU.
h. | Service rates shall be effective June 1, 2006 and shall be included in the combined billings issued by the Town. Reasonable charges and penalties may be added to each billing of delinquent charges to be determined by the Board.
i. | For initial billing purposes, Appendix B "Determination of Impervious Areas for Non-Residential Customers", to the Storm Water User Fee Report dated December, 2000 prepared by Bonar Group, are approved and adopted. Owners of property classified as Type B may appeal the determination of ISA and Classification as Type B to the Town Council, and the Town Council, upon the Owner's showing of error, shall correct the ISA and classification, and may order a refund of service charges collected in error.

SECTION 3. The estimated aggregate cost of the storm water projects and the incidental expenses in connection with those projects and to be incurred on account of the financing thereof shall be paid out of revenues of the Storm Water Utility and the issuance of Bourbon Storm Water Utility Revenue Bonds when and if necessary.

ADOPTED by the Town Council of the Town of Bourbon, Indiana, on this 9th day of May, 2006.

 |  | TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA
 | By Bill M. Keyser
 |  | Bill M. Keyser, Council President
 | By Larry F. Wattenbarger
 |  | Larry F. Wattenbarger, Council Member
 | By Jay Grossman
 |  | Jay Grossman, Council Member
ATTEST: By Kimberly A. Berger Kim A. Berger, Clerk-Treasurer

Appendix A

TOWN OF BOURBON STORM WATER RATE STUDY

Calculation of the Equivalent Residential Unit (ERU)
Type "A" Properties

Auditor's Key No. | Impervious Area (sq ft)
13-18-33/4-36 |  | 5,097
1-13-33/3-18 |  | 9,446
1-13-33/3-09 |  | 2,976
3-24-33/3-09 |  | 1,908
3-24-33/3-11 |  | 1,938
3-24-33/3-58 |  | 2,418
6-24-33/3-319 |  | 2,857
6-24-33/3-330 |  | 2,674
6-24-33/3-357 |  | 2,168
6-24-33/3-367 |  | 2,587
7-24-33/3-113 |  | 3,670
7-24-33/3-127 |  | 2,612
7-24-33/3-138 |  | 2,099
8-24-33/3-385 |  | 4,169
8-24-33/3-389 |  | 2,055
9-24-33/3-208 |  | 1,622
9-24-33/3-240 |  | 2,594
9-24-33/3-250 |  | 2,568
9-24-33/3-418 |  | 4,873
11-24-33/3-296 |  | 2,435
11-24-33/3-300 |  | 1,725
11-24-33/3-304 |  | 6,074
11-24-33/3-416 |  | 10,408
11-24-33/3-430 |  | 5,546
13-18-33/4-04 |  | 5,544
13-18-33/4-09 |  | 2,230
13-18-33/4-16 |  | 3,517
13-18-33/4-29 |  | 3,624
13-18-33/4-50 |  | 3,287
14-18-33/4-09 |  | 2,248
14-18-33/4-33 |  | 2,309
14-18-33/4-293 |  | 3,271
14-18-33/4-303 |  | 1,928
14-18-33/4-309 |  | 2,943
14-19-33/4-321 |  | 2,775
16-19-33/4-76 |  | 2,078
16-19-33/4-88 |  | 3,626
16-19-33/4-330 |  | 2,666
16-19-33/4-334 |  | 1,880
16-19-33/4-372 |  | 2,158
16-19-33/4-381 |  | 2,158
17-19-33/4-444 |  | 4,100
17-19-33/4-456 |  | 4,019
17-19-33/4-461 |  | 3,468
18-19-33/4-213 |  | 3,255
18-19-33/4-223 |  | 2,402
18-19-33/4-237 |  | 1,477
20-19-33/4-253 |  | 1,882
20-19-33/4-262 |  | 6,395
20-19-33/4-263 |  | 2,458
TOTAL |  | 164,217
ERU |  | 3,284

Appendix B - Determination of Impervious Areas for Non-residential Customers:

#2006-02: Appendix B - Page 1

#2006-02: Appendix B - Page 2

#2006-02: Appendix B - Page 3


#2006-03: SEWAGE WORKS REVENUE BONDS (4/11/2006)

ORDINANCE NO. 2006-03

An Ordinance amending Ordinance No. 2002-14

WHEREAS, the Town of Bourbon, Indiana (the "Town") adopted Ordinance No. 200214 ("Ordinance) on October 8, 2002; and

WHEREAS, the Town approved certain storm water improvements as more fully described in Exhibit A of the Ordinance attached thereto ("Project"); and

WHEREAS, the Town Council has determined that the scope of the Project should be amended and restated to include the following construction of improvements and acquisition of equipment:

• | Center Street (Old U.S. 30) Reconstruction - STP Project 9950 (043): this construction project consists of storm sewer oversizing with 48 and 60 inch pipe, signal work and other construction costs
• | Purchase of new vactor truck
• | Lift station upgrades: removal of CSO from the main lift station and routing it to cell #1 at ponds, replacing standby electric generator and replacing and rebuilding pumps
• | Algae and bacteria removal for spray application and discharge; and

WHEREAS, the Ordinance approved the issuance of Bonds (as defined in the Ordinance) in an aggregate principal amount not to exceed $900,000 and the cost of the Project in an amount not to exceed $3,410,640; and

WHEREAS, the Town, with the advice of its financial advisor, H.J. Umbaugh & Associates, Certified Public Accountants, LLP, has determined that the cost of the Project and the amount of bond proceeds to complete the Project (as defined by the Ordinance and revised hereunder) will increase;

NOW THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA, THAT:

Section 1. Sec. 1 of the Ordinance is hereby amended to change the maximum cost of the Project from "shall not exceed the sum of $3,410,640, plus investment earnings on the bond and BAN proceeds," to "shall not exceed the sum of $4,840,190, plus investment earnings on the bond and BAN proceeds."

Section 2. Sec. 2(a) of the Ordinance is hereby amended to change the maximum aggregate principal amount of the BANs from "not to exceed $900,000" to "not to exceed $1,350,000." Sec. 2(b) of the Ordinance is hereby amended to change the maximum aggregate principal amount of the Bonds from "not to exceed $900,000" to "not to exceed $1,350,000."

Section 3. Exhibit A of the Ordinance is amended and restated to include the following description to the Project:

• | Center Street (Old U.S. 30) Reconstruction - STP Project 9950 (043): this construction project consists of storm sewer oversizing with 48 and 60 inch pipe, signal work and other construction costs
• | Purchase of new vactor truck
• | Lift station upgrades: removal of CSO from the main lift station and routing it to cell #1 at ponds, replacing standby electric generator and replacing and rebuilding pumps
• | Algae and bacteria removal for spray application and discharge

Section 4. All provisions of the Ordinance not in conflict herewith, shall remain in full force and effect. The adoption of this ordinance does not adversely affect the rights of the owners of the outstanding Sewage Works Bond Anticipation Notes, dated August 1, 2005. This ordinance shall be in full force and effect from and after its passage.

Passed and adopted this 11th day of April, 2006.

TOWN OF BOURBON
TOWN COUNCIL

Bill M. Keyser
Bill M. Keyser, Council President

Larry F. Wattenbarger
Larry F. Wattenbarger, Council Member

Jay Grossman
Jay Grossman, Council Member
Attest:

Kim A. Berger
Kim A. Berger, Clerk Treasurer


(VOID) #2006-4A: SALARY ORDINANCE (11/14/2006)

ORDINANCE 2006-4

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2006-4A: SALARY ORDINANCE - Page 1

(VOID) #2006-4A: SALARY ORDINANCE - Page 2

(VOID) #2006-4A: SALARY ORDINANCE - Page 3


(VOID) #2006-4B: SALARY ORDINANCE (12/12/2006)

ORDINANCE 2006-4

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2006-4B: SALARY ORDINANCE - Page 1

(VOID) #2006-4B: SALARY ORDINANCE - Page 2

(VOID) #2006-4B: SALARY ORDINANCE - Page 3


#2006-5: REZONING (12340 Elm Road) (11/14/2006)

ORDINANCE NO. 2006- 5

AN ORDINANCE REZONING CERTAIN PROPERTY COMMONLY KNOWN AS 12340 Elm ROAD

WHEREAS, the Bourbon Plan Commission had received a petition to rezone certain property commonly known as 12340 Elm Road, Bourbon, IN 46504 which Petition the said Plan Commission has acted favorably on;

WHEREAS, such rezoning request(s) meets the requirements of the Bourbon zoning ordinance and Indiana law relative to such rezoning request for the same to be approved;

WHEREAS, the Town Council of Bourbon, Indiana had previously approved such rezoning by Resolution of the council.

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the real estate more particularly described on Exhibit A attached hereto and made a part hereof referred to generally hereinabove be and hereby is rezoned from light industrial to heavy industrial zoning instead and that all zoning maps of the Town are hereby amended to reflect this change in zoning.

Passed and adopted by the Town Council for Bourbon, Indiana this 14th day of November, 2006.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk-Treasurer

See Also:
Resolution, 4-11-2006,
Resolution, 6-13-2006

EXHIBIT A
Legal Description

(OmniSource - Bourbon, IN)

Beginning at the Southwest corner of the Northwest Quarter (NW ¼) of Section 24, Township 33 North, Range 3 East, thence Northerly along the West line of the aforesaid Section 24 a distance of One Thousand Three Hundred Sixty-seven and Twenty-seven hundredths (1,367.27) feet to the South right-of-way line of the Penn-Central Railroad, formerly known as the Pittsburg, Fort Wayne and Chicago Railroad, thence 108°17.0' to the right of a prolongation of the last course and along the aforementioned South right-of-way line of the Penn-Central Railroad a distance of Two Thousand Six Hundred Thirty-nine and Sixty-six hundredths (2,639.66) feet; thence 71°43.0' to the right of a prolongation of the last course a distance of Five Hundred Eighteen and Seventy-eight hundredths (518.78) feet to a point on the South line of the aforementioned Northwest Quarter of Section 24, said point also being the Southwest corner of a cemetery; thence 89°33.4' to the right of a prolongation of the last course and Westerly along the South line of the aforementioned Northwest Quarter of Section 24, a distance of Two Thousand Five Hundred Six and Forty-nine hundredths (2,506.49) feet to the point of beginning, said plat being all located in the Northwest Quarter of Section 24, Township 33 North, Range 3 East, in Bourbon Township, Marshall County, Indiana.

Subject to legal highways


#2006-6: WASTE WATER SERVICE (12/12/2006)

ORDINANCE NO. 2006- 6

AN ORDINANCE AMENDING THE TOWN ORDINANCE REGARDING WASTE/WASTEWATER SERVICE IN TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend Ordinance 1996-2 of said town regarding waste/wastewater service of said Town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 1996-2 shall be amended to provide instead that:

Town Utilities can be turned off to vacant or unused commercial properties in the town without having to permanently disconnect the utilities to such properties.

It is further stated that any part of said Ordinance not modified or affected by this amending ordinance shall remain in full force and effect otherwise.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of December, 2006 on all readings upon a suspension of the Rules to allow for passage in that manner.

Bill Keyser
Bill Keyser, president

Larry Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2006-7: TRAFFIC CONTROL (12/12/2006)

ORDINANCE NO. 2006-7

AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend its traffic control ordinance to provide for the placement of a stop sign on Legend Street at Old US 30 in said town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Traffic Control Ordinance of said municipality shall be amended to provide as follows that:

(a) A Stop sign shall be allowed and placed on Legend Street at Old US 30.

The penalty for failure to abide by the amendment set out herein shall be as otherwise provided in such Traffic Control Ordinance now in effect for Bourbon, Indiana or as hereafter amended.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of December, 2006 on all readings upon a suspension of the Rules to allow for passage in that manner.

Bill Keyser
Bill Keyser, president

Larry Wattenbarger
Larry Wattenbarger

Jay Grossman
Jay Grossman
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2007-1: LIMITATIONS OF TOWN LIABILITY (2/15/2007)

ORDINANCE NO. 2007- 1

AN ORDINANCE LIMITING THE LIABILITY OF THE TOWN

WHEREAS, the Town Council of Bourbon, Indiana has determined that it is in the best interest of said town to limit its liability for damages of any kind resulting from problems with the town's storm drainage system to residents, businesses or others who have in any way connected their property to the town's storm drainage system or may otherwise be affected by the same.

WHEREAS, the intent of this ordinance is to limit the civil liability of said Town due to problems which may result from the Town's storm drainage system from any cause whether from acts of God, nature or otherwise.

BE IT ORDAINED THEN BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That neither the Town of Bourbon, Indiana nor any employee, elected official or other representative thereof shall be liable in any way for damages of any kind caused in any way by the Town's storm drainage system to any person, property or otherwise by a backup, overflow or other storm water problem caused by or alleged to be caused by said town's storm drainage system or any component thereof.

Passed and adopted by the Town Council for Bourbon, Indiana this 15th day of February , 2007.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Tim Perkins
Tim Perkins
Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk Treasurer


#2007-2: VACATING AN ALLEY (5/8/2007)

ORDINANCE NO. 2007- 2

AN ORDINANCE VACATING AN ALLEY BETWEEN HARRIS AND THAYER STREETS IN THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town of Bourbon has received a petition to vacate a twelve (12) foot alley running north and south between Harris and Thayer Streets in the Town of Bourbon, Indiana;

WHEREAS, a public hearing was held on such vacation petition on May 8, 2007 at 7:30 p.m. after due notice being published of the same as required by law;

WHEREAS, no one appeared at such public hearing to object to said vacation request but, a discussion was had that any vacation of said alley should be subject to any utility easements which may be located in said alley;

WHEREAS, the Town Council of Bourbon, Indiana upon proper motion being unanimously adopted thereby at its regular meeting on May 8, 2007 following such public hearing resolved that such petition to vacate said alley should be granted subject to any easements which may now be locat?d in such alley.

BE IT THEN ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the twelve (12) foot alley running north and south between Harris and Thayer Streets in the Town of Bourbon, Indiana be and hereby is vacated subject to any easements which may now be located in said alley which easement(s) shall continue in full force and effect despite this ordinance of vacation.

Passed and adopted by the Town Council for Bourbon, Indiana this 8th day of May, 2007.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Tim Perkins
Tim Perkins
Attest:

Kimberly Berger
Kimberly Berger,
Clerk Treasurer

#2007-2: Petition Requesting Alley Vacation, 3-11-2007

#2007-2: Letter from Attorney (re: Alley Vacation), 3-19-2007

#2007-2: Notice of Public Hearing, 3-22-2007


#2007-2R: PANDEMIC PREPAREDNESS (--/--/2007)

RESOLUTION 2007-2

PANDEMIC PREPARDNESS

This plan represents policies and procedures that could be implemented in the event of death as a result of a pandemic infectious disease or a natural disaster of severe event.

Once a pandemic event is recognized, an order from the Center of Disease Control or other enforcing agency will be issued through all the Emergency Management Offices and the Health Departments.
An order will be issued from the County officials and then the government officials of the respectful cities, towns and townships.

The order will be to the effect that there will be no public meetings or organized events. At that point we could be moving into a recovery mode as deaths begin to occur.

1. | The location for collecting the human remains of the deceased with be the Bourbon Town Park Pavilion. This will become the processing center for Identification as needed and preparation for disposal. The method of preparation may be determined by the acting agency of authority. Understanding that security will be an issue with respect to next of kin.
2. | The Town of Bourbon would make available necessary equipment needed care for the deceased with respect to disposition and transportation to assist the cemetery personal and funeral home staff.
3. | Each cemetery will make available a common burial grave designated for immediate burial of human remains. Understanding this may be an area away from that which is normally used for internments and the necessary treatment of the grave as needed. Future grave markings may be made available with respect to location of mass burial as set forth by the cemetery board. In the event a family has a previously purchased burial spot, it may be possible for burial in that grave space provided it may be done in a timely manner.
4. | Each cemetery may wave the requirement of an outer burial container or vault as set forth in the cemetery regulations.
5. | With respect to care of the surviving family members, services of a community nature can be determined after the pandemic has been deemed over.

It is understood that no plan is going to be perfect for all persons that will be effected from this event. With respect to Religious beliefs, moral issues and personal wishes, we understand it will not be an easy task. However, with respect to safety of our community we must create a plan of preparedness for which we will accept as a guideline that can be implemented as the need arises.


#2007-03: ADMINISTRATIVE PROCEDURES OF UTILITIES (11/9/2007)

ORDINANCE NO. 2007- 03

AMENDMENT TO ORDINANCE 3.2.1

AN ORDINANCE ESTABLISHING ADMISTRATIVE PROCEDURES FOR THE WATER UTILITY AND SEWAGE WORKS OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the Town Council of Bourbon, Indiana desires to establish a policy with respect to bills for provision of water to town residents and/or other users of the town water system; and

WHEREAS, the Town Council has determined that it would be in the best interest of the Town of Bourbon, if water service can be shut off to any user of the town's water system who is more than 14 days in arrears on their monthly payments for the same; and

WHEREAS, the Town Council is desirous of giving the Clerk-Treasurer the discretion to arrange for payments to be made to resolve any such delinquency without a shut off of water services, if the said Clerk-Treasurer in her or his sole discretion determines that a payment arrangement should be made with such delinquent water customer.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, as follows:

That this Amendment shall be added to Section 7 of such Ordinance, having to do with past due accounts and to this effect, to wit:

Any person or concern, who becomes more than 14 days overdue in the payment of their monthly statement for water without making acceptable payment arrangements with the Clerk-Treasurer shall have their water services shut off without any further notice to such user.

IT IS FURTHER STATED that other than with respect to this Amendment, such Ordinance shall remain in full force and effect otherwise as enacted or otherwise amended heretofore.

PASSED AND ADOPTED by the Town Council of Bourbon, Indiana, this 9th day of October, 2007.

Bill M. Keyser
Bill M. Keyser, President

Larry F. Wattenbarger
Larry F. Wattenbarger, Member

Tim Perkins
Tim Perkins, Member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger, Clerk/Treasurer

This document prepared by the town attorney, Mark E. Wagner, of Bremen, Indiana.


#2007-04: TRAFFIC CONTROL (11/13/2007)

ORDINANCE 2007-04
Amended ORDINANCE NO. 2005-1

AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend its traffic control ordinance to provide for the placement of the stop signs on Frank Street where it intersects Bourbon Street in said town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Traffic Control Ordinance of said municipality shall be amended to provide as follows that:

(a) | Stop signs shall be allowed and placed on Legend Drive in both directs where said street intersects with W. Center Street and Beechwood Street;
(b) | No parking shall be allowed on:
 | W. Center from S. Bourbon to the start of Old U.S. 30, west to Beechwood;
 | W. Center from N. Bourbon to the start of Old U.S. 30, west to Beechwood;
 | N. Thompson from Center to the end of curbs thereon;
 | W. Center Street and Old U.S. 30 on both sides to the railroad tracks;
 | E. Center from S. Thayer to the start of Old U.S. 30;
 | E. Center from S. Harris to the start of Old U.S. 30;
 | E. Center and Old 30 to drive up bank entrance;
(c) | The speed limit on the following streets shall be changed to 25 miles per hour on each, to-wit: Liberty Street and Beechwood Street.

The penalty for failure to abide by the amendments set out herein shall be as otherwise provided in such Traffic Control Ordinance now in effect for Bourbon, Indiana or as hereafter amended.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of November , 2007 on all readings upon a suspension of the Rules to allow for passage in that manner.

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Tim Perkins
Tim Perkins
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


(VOID) #2008-1: TRASH REMOVAL FEE (1/8/2008)

ORDINANCE NO. 2008-1

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

#2008-1: TRASH REMOVAL FEE - Page 1


#2008-2: SEWAGE RATES AND CHARGES (4/8/2008)

ORDINANCE NO. 2008-2

AN ORDINANCE ESTABLISHING A SCHEDULE OF RATES AND CHARGES TO BE COLLECTED BY THE TOWN OF BOURBON, INDIANA, FROM THE OWNERS OF PROPERTY SERVED BY THE WASTEWATER UTILITY OF SAID TOWN, AND OTHER MATTERS CONNECTED THEREWITH

WHEREAS, the Town of Bourbon has heretofore constructed, has maintained, and has operated works for the collection, treatment, and disposal of sewage; and

WHEREAS, it is necessary to establish a new Schedule of Rates and Charges so as to make improvements to said wastewater utility, and to pay expenses of maintenance and operation, and to provide funds for necessary replacements and improvements to the wastewater utility, and to pay principal and interest on the outstanding revenue bonds in accordance with applicable Bond Ordinance;

NOW THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA:

Section 1.

For the use of and the services rendered by the wastewater utility, rates and charges shall be collected from the owners of each and every lot, parcel of real estate, or building that is connected with the Town's sanitary sewage system or otherwise discharges sanitary sewage, industrial waste, water, or other liquids, either directly or indirectly, into the sanitary sewage system of the Town of Bourbon, which rates and charges shall be payable as hereinafter provided and shall be in an amount determinable as follows:

A. Except as herein otherwise provided, sewage rates and charges shall be based upon the quantity of water used on or in the property or premises subject to said rates and charges as the same is measured by the water meter there in use.

B. The water usage schedule on which the amount of said sewage rates and charges shall be determined is as follows:

Phase I — Effective Upon Adoption of This Ordinance

(1)
Flow charge (per 1,000 gallons) User
Charge
$ .66 		Debt
Service
$ 2.19 		Total
$ 2.85
Plus:
(2) | Base Charge:
Size of Meter | Ratio | Billing | Collection System* | Total User Charge | Debt Service | Total
5/8"-3/4" | 1.0 | $ 1.62 | $ 10.00 | $ 11.62 | $ 5.18 | $ 16.80
1" | 2.5 | 1.62 | 25.00 | 26.62 | 12.53 | 39.15
1 1/2" | 5.8 | 1.62 | 58.00 | 59.62 | 28.88 | 88.50
2" | 10.0 | 1.62 | 100.00 | 101.62 | 49.68 | 151.30
3" | 23.0 | 1.62 | 230.00 | 231.62 | 113.93 | 345.55
4" | 41.0 | 1.62 | 410.00 | 411.62 | 203.03 | 614.65
6" | 92.0 | 1.62 | 920.00 | 921.62 | 455.33 | 1,376.95
8" | 164.0 | 1.62 | 1,640.00 | 1,641.62 | 811.48 | 2,453.10
* Based on ratio.
(3) | The minimum monthly charge for sewage service where the user is not a metered water customer of the Town shall be as follows:
User
Charge
$ 14.61 		Debt
Service
$ 15.09 		Total
$ 29.70

Phase II - Effective May 11, 2009

(1)
Flow charge (per 1,000 gallons) User
Charge
$ .73 		Debt
Service
$ 2.42 		Total
$ 3.15
Plus:
(2) | Base Charge:
Size of Meter | Ratio | Billing | Collection System* | Total User Charge | Debt Service | Total
5/8"-3/4" | 1.0 | $ 1.78 | $ 11.00 | $ 12.78 | $ 5.72 | $ 18.50
1" | 2.5 | 1.78 | 27.50 | 29.28 | 13.77 | 43.05
1 1/2" | 5.8 | 1.78 | 63.80 | 65.58 | 31.77 | 97.35
2" | 10.0 | 1.78 | 110.00 | 111.78 | 54.67 | 166.45
3" | 23.0 | 1.78 | 253.00 | 254.78 | 125.32 | 380.10
4" | 41.0 | 1.78 | 451.00 | 452.78 | 223.32 | 676.10
6" | 92.0 | 1.78 | 1,012.00 | 1,013.78 | 500.87 | 1,514.65
8" | 164.0 | 1.78 | 1,804.00 | 1,805.78 | 892.62 | 2,698.40
* Based on ratio.
(3) | The minimum monthly charge for sewage service where the user is not a metered water customer of the Town shall be as follows:
User
Charge
$ 16.07 		Debt
Service
$ 16.58 		Total
$ 32.65

Section 2.

A. The quantity of water discharged into the sanitary system obtained from sources other than the municipal waterworks of the Town shall be determined by the Town in such manner as the Town shall elect, and the sewage treatment service may be billed at the above appropriate rates; except as hereinafter provided in this section, the Town may make proper allowances in determining the sewage bill for quantities of water shown on the records to be consumed, but which are also shown to the satisfaction of the Town that such quantities do not enter the sanitary sewage system.

B. In the event a lot, parcel of real estate, or building other than a single family dwelling unit discharging sanitary sewage, industrial wastes, water, or other liquids into the Town's sanitary sewage system, either directly or indirectly, is not a user of the water supplied by the Town's waterworks and the water used thereon or therein is not measured by a meter or is measured by a meter not acceptable to the Town, then the amount of water used shall be otherwise measured or determined by the Town. In order to ascertain the rates or charges provided in this Ordinance, the owner or other interested party shall, at his expense, install and maintain meters, weirs, volumetric measuring devices, or any adequate and approved method of measurement acceptable to the Town for the determination of sewage discharge.

C. In the event a lot, parcel of real estate, or building discharging sanitary sewage, industrial wastes, water, or other liquids into the Town's sanitary sewage system, either directly or indirectly, is a user of water supplied by the Town's waterworks, and in addition uses water from another source which is not measured by a water meter or is measured by a water meter not acceptable to the Town, then the amount of water used shall be otherwise measured or determined by the Town. In order to ascertain the rates and charges, the owner or other interested party shall, at his expense, install and maintain meters, weirs, volumetric measuring devices, or any adequate and approved method of measurement acceptable to the Town for the determination of sewage discharge.

D. In the event two (2) or more residential lots, parcels of real estate, or buildings discharging sanitary sewage, water, or other liquids into the Town's sanitary sewage system, either directly or indirectly, are users of water and the quantity of water is measured by a single water meter, then in such case, for billing purposes, the quantity of water used shall be averaged for each user and the base charge and the flow rates and charges shall apply to each of the number of residential lots, parcels of real estate, or buildings served through the single water meter.

E. In the event two (2) or more dwelling units such as mobile homes, apartments, or housekeeping rooms discharging sanitary sewage, water, or other liquids into the Town's sanitary sewage system, either directly or indirectly, are users of water and the quantity of water is measured by a single water meter, then in such case, billing shall be for a single service in the manner set out elsewhere herein, except that such charge shall be not less than the multiple of the dwelling units times the base monthly charge for a 5/8" — 3/4" meter. In the case of mobile home courts, the number of dwelling units shall be computed and interpreted as the total number of mobile home spaces available for rent plus any other dwelling units served through a meter. A dwelling unit shall be interpreted as a room or rooms, or any other space or spaces, in which cooking facilities are provided.

F. In the event a lot, parcel of real estate, or building discharges sanitary sewage, industrial wastes, water, or other liquids into the Town's sanitary sewage system, either directly or indirectly, and uses water in excess of 20,000 gallons per month, and it can be shown to the satisfaction of the Town that a portion of water as measured by the water meter or meters does not and cannot enter the sanitary sewage system, then the owner or other interested party shall, at his expense, install and maintain meters, weirs, volumetric measuring devices, or any adequate and approved method of measurement acceptable to the Town for the determination of sewage discharge.

G. Where a metered water supply is used for fire protection, as well as for other uses, the Town may, at its discretion, make adjustments in the base charges and in the user charge as may be equitable.

H. For the service rendered to the Town of Bourbon, the Town shall be subject to the same rates and charges hereinabove provided or to rates and charges established in harmony herewith.

Section 3.

In order that the rates and charges may be justly and equitably adjusted to the services rendered to users, the Town shall have the right to base its charges not only on volume, but also on the strength and character of the stronger-than-normal domestic sewage and wastes which it is required to treat and dispose of. The Town shall have the right to require the user to determine the strength and content of all sewage and wastes discharged, either directly or indirectly, into the Town's sanitary sewage system in such manner and by such method as the Town may deem practical in light of the conditions and attending circumstances of the case in order to determine the proper charge. The user shall furnish a central sampling point available to the Town at all times. Any and all commercial and industrial installations shall be so controlled and/or treated as to the sewage strength that their effluent discharges into the Town's sewers shall have a B.O.D. (Biochemical Oxygen Demand) not to exceed 300 parts per million and suspended solids not to exceed 350 parts per million at any time. The Town Council is authorized to prohibit the dumping of wastes into the Town's sewage system which, in its discretion, are deemed harmful.

Section 4.

The terms "sanitary sewage" and "industrial wastes" shall be defined as follows:

A. "Sanitary Sewage" is defined as waste from water closets, urinals, lavatories, sinks, bathtubs, showers, household laundries, basement drains, garage floor drains, bars, soda fountains, cuspidors, refrigerator drips, drinking fountains, stable floor drains, and all other water-carried wastes except industrial wastes.

B. "Industrial Wastes" are defined as being the liquid waste or liquid-borne waste resulting from any commercial, manufacturing, or industrial operation or process.

Section 5.

The rates and charges shall be prepared and billed by the Town of Bourbon on a monthly basis as determined by the bylaws and regulations of the Town as hereinafter provided for, and shall be collected in the manner provided by law and ordinance. Said rates and charges will be billed to the tenant or tenants occupying the property served unless otherwise requested in writing by the owners, but such billing shall in no way relieve the owner from liability in the event payment is not made herein as required. The owners of the property served, which are occupied by tenants, shall have the right to examine the collection records of the Town for the purposes of determining whether such rates and charges have been paid by such tenants, provided that such examination shall be made in the office in which such records are kept and during the hours that such office is open for business. As provided by statute, all rates and charges not paid by the 25th day of the month following receipt are hereby declared to be delinquent and a penalty of ten percent (10%) of the amount of the rates and charges shall thereupon attach thereto.

Section 6.

The Town shall make and enforce such bylaws and regulations as may be deemed necessary for the safe, economic, and efficient management of the Town's sewer system and for the construction and use of house sewers and connections to the sewer system, and for the regulation, collection, rebating, and refunding of rates and charges. The Town is hereby authorized to prohibit dumping of wastes into the Town's sewage system which, in its discretion, are deemed harmful to the operation of the sewage treatment works of the Town, or to require methods affecting pretreatment of said wastes to comply with the pretreatment standards included in the National Pollutant Discharge Elimination System (NPDES) Permit issued to the wastewater utility, or as contained in the EPA General Pretreatment Regulations, 40 CFR Part 403, and any amendments thereto, or the Town's Pretreatment Program Plan.

Section 7.

All ordinances and parts of ordinances in conflict herewith are hereby repealed; provided, however, that the existing schedule of rates and charges shall remain in full force and effect until the passage of this Ordinance, at which time this Ordinance shall be in full force and effect.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon on the 8th day of April , 2008.

Larry F. Wattenbarger
Council President

Gary J. Collins
Council Member

Tim Perkins
Council Member
ATTEST BY:

Kimberly A. Berger
Clerk-Treasurer


#2008-3: WATER RATES AND CHARGES (4/8/2008)

ORDINANCE NO. 2008-3

AN ORDINANCE ESTABLISHING RATES AND CHARGES FOR THE USE AND SERVICES RENDERED BY THE WATER UTILITY OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA

WHEREAS, the Town Council of the Town of Bourbon has caused to be made a financial study of the water utility for said Town, which study has been made by H. J. Umbaugh & Associates, Certified Public Accountants, LLP, of Plymouth, Indiana; and

WHEREAS, that study, together with all other information available to the Town Council, indicates that the rates and charges presently being made by the water utility for the Town of Bourbon are not sufficient to meet the financial requirements necessary to operate and maintain said water utility, provide for depreciation, and pay other expenses necessarily incurred in the operation of said water utility,

NOW THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA:

Section 1.

That there shall be and that there are hereby established for the use of and service rendered by the water utility of the Town of Bourbon, except as otherwise may be provided by contract, the following rates and charges, based upon the amount of water used on the property or premises subject to such rates and charges, plus a base charge based on the size of the water meter installed, except as herein otherwise provided:

Phase I - Effective Upon Adoption of This Ordinance

(A)
Commodity charge per 1,000 gallons: $ 2.35
Plus:
(B) Base charge per month:

Each user shall pay a base charge in accordance with the following applicable size of meter installed:
Size of Meter | Ratio | Billing | Availability* | Total
5/8" - 3/4" | 1.0 | $ 1.46 | $ 9.09 | $ 10.55
1" | 2.5 | 1.46 | 22.74 | 24.20
1 1/2" | 5.8 | 1.46 | 52.74 | 54.20
2" | 10.0 | 1.46 | 90.89 | 92.35
3" | 23.0 | 1.46 | 209.09 | 210.55
4" | 41.0 | 1.46 | 372.69 | 374.15
6" | 92.0 | 1.46 | 836.29 | 837.75
8" | 164.0 | 1.46 | 1,490.74 | 1,492.20
* Based on ratio.
Ratio | Charge
(C) | Fire Protection Charge: (per annum)
Municipal hydrants - per hydrant | 1.0000 | $ 528.00
Private hydrants - per hydrant | 1.0000 | 528.00
(D) | Sprinkler Connections: (per annum)
3" | .2500 | $ 132.00
4" | .4444 | 235.00
6" | 1.0000 | 528.00
8" | 1.7778 | 939.00
10" | 2.7778 | 1,467.00
(E) | Municipal Drinking Fountains: (per annum) | .8000 | $ 422.00
(F) | Temporary Users:
Water furnished to temporary users, such as contractors, circuses, etc., shall be charged on the basis of the metered volume rates hereinbefore set forth as estimated and established by the water utility superintendent.

Phase II - Effective May 1, 2009

(A)
Commodity charge per 1,000 gallons: $ 2.60
Plus:
(B) Base charge per month:

Each user shall pay a base charge in accordance with the following applicable size of meter installed:
Size of Meter | Ratio | Billing | Availability* | Total
5/8" - 3/4" | 1.0 | $ 1.61 | $ 9.99 | $ 11.60
1" | 2.5 | 1.61 | 24.99 | 26.60
1 1/2" | 5.8 | 1.61 | 57.94 | 59.55
2" | 10.0 | 1.61 | 99.89 | 101.50
3" | 23.0 | 1.61 | 229.79 | 231.40
4" | 41.0 | 1.61 | 409.59 | 411.20
6" | 92.0 | 1.61 | 919.09 | 920.70
8" | 164.0 | 1.61 | 1,638.34 | 1,639.95
* Based on ratio.
Ratio | Charge
(C) | Fire Protection Charge: (per annum)
Municipal hydrants - per hydrant | 1.0000 | $ 581.00
Private hydrants - per hydrant | 1.0000 | 581.00
(D) | Sprinkler Connections: (per annum)
3" | .2500 | $ 145.00
4" | .4444 | 258.00
6" | 1.0000 | 581.00
8" | 1.7778 | 1,033.00
10" | 2.7778 | 1,614.00
(E) | Municipal Drinking Fountains: (per annum) | .8000 | $ 465.00
(F) | Temporary Users:
Water furnished to temporary users, such as contractors, circuses, etc., shall be charged on the basis of the metered volume rates hereinbefore set forth as estimated and established by the water utility superintendent.

Section 2.

(A) | In the event two (2) or more non-residential users use water from the Town's water utility and the quantity of water is measured by a single water meter, then in such case, for billing purposes, the bill shall be the base monthly charge for the size of meter used plus the commodity charge for the water used.
(B) | In the event two (2) or more dwelling units such as, but not limited to, mobile homes, apartments, or housekeeping rooms use water from the Town's water utility and the quantity of water is measured by a single water meter, then in such case, for billing purposes, the bill shall be the multiple of the base monthly charge for a 5/8" — 3/4" meter and the number of dwelling units plus the commodity charge for the water used. A dwelling unit shall be interpreted as one or more connected rooms designed for occupancy by one family and containing permanent cooking accommodations and private bath facilities. In the case of mobile home courts, apartment buildings, and housekeeping rooms, the number of dwelling units shall be computed and interpreted as the total number of mobile home spaces, apartments, or housekeeping rooms available for rent plus any other dwelling units served through the meter.
(C) | For the service rendered to the Town of Bourbon, the Town shall be subject to the same rates and charges as hereinabove provided or to rates and charges established in harmony herewith.

Section 3.

All ordinances and parts of ordinances in conflict herewith are hereby repealed; provided, however, that the existing schedule of water rates and charges shall remain in full force and effect until the passage of this Ordinance, at which time this Ordinance shall be in full force and effect. Ordinance 1997-10 is hereby repealed.

PASSED AND ADOPTED by the Town Council of the Town of Bourbon this 8th day of April , 2008.

Larry F. Wattenbarger
Council President

Gary J. Collins
Council Member

Tim Perkins
Council Member
ATTEST:

Kimberly A. Berger
Clerk-Treasurer


#2008-04: PROHIBITING BURNING WITHIN THE TOWN (7/8/2008)

ORDINANCE NO. 2008-04

5.3.2 AN ORDINANCE PROHIBITING BURNING WITHIN THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, WITHOUT THE PERMISSION OF A SPECIAL RESOLUTION OF THE TOWN COUNCIL THEREOF

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, MARSHALL COUNTY, INDIANA THAT:

5.3.1(13) It shall be unlawful for any person, firm or other organization to burn leaves, grass, garbage, rubbish, or organic materials in the Town of Bourbon, Indiana, unless such burning might be authorized by the Town Council thereof by special resolution setting out during what times of the year and what time of day such burning might be accomplished. Personal recreational fires are permitted from April 1st to October 31st each year from the hours of 6:00 p.m. to 12:00 a.m. A "recreational fire" must be attended by at least 1 person at all times, can only be fueled by clean firewood and absolutely no other materials, and can only be allowed to burn during the time period previously described. Any person violating the terms of this Ordinance may be fined in any sum not exceeding $100.00 for any single violation hereof and further shall be subject to any other appropriate civil or administrative action to enforce the provisions hereof. The officers of the Bourbon Police Department are hereby authorized and instructed to order the extinguishing of any fire that does not comply with this ordinance or has not been authorized by special resolution by the Town Council. This Ordinance shall be in full force and effect from after its passage and the publication thereof as provided by law.

See Ordinance Violations Bureau, which may supercede penalty.

(Passed 7-8-08 , 2008)

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2008-05: 5.3.1(10) Weeds (7/8/2008)

ORDINANCE NO. 2008-05

5.3.1(10) Weeds

A. | Tall grass, weeds and other rank vegetation growing upon any real estate in the Town are declared a nuisance.
B. | It shall be unlawful for any person to allow or permit any tall grass, weeds or other rank vegetation to be or remain upon any property owned, leased, occupied by, or under the control of such persons in the Town.
C. | It shall be the duty of every person to cut and remove all weeds and other rank vegetation from any property owned, leased, occupied by, or under the control of such person located within the Town when such vegetation reaches eight (8) inches in height.
 | a. | The destruction of weeds and other rank vegetation by the use of a chemical spray consisting of 2, 4-D weed killer or other equally efficient chemical weed killer upon the weeds and other rank vegetation at the time herein described shall be deemed in full compliance with this Section.
D. | If the land owner fails to remove such rank vegetation at such times described, the zoning inspector may cause such rank weeds and vegetation to be cut and removed. The Clerk-Treasurer shall make a certified statement of the actual cost incurred by the Town in such removal, which such statement shall be delivered to the owner of the real estate by a member of the Street Department, or by certified mail with a return receipt. The owner shall within 30 days from the receipt of such notice, pay the amount to the Clerk-Treasurer.
E. | If the owner fails to pay said payments in the time prescribed, the Clerk-Treasurer shall file a certified copy of the statement of costs in the Auditor's office of Marshall County, and the Auditor shall place the amount so claimed on the tax duplicate against the land or the land owner affected by the lien, and the same shall be collected as taxes are collected; when the cost is fully recovered, it shall be deposited in the general fund of the Town.

See Ordinance Violations Bureau, which may supercede penalty.

(Passed: 7-8-08)

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


(VOID) #2008-06: PARKING ORDINANCE AMENDMENT (7/8/2008)

ORDINANCE NO. 2008-06

AN ORDINANCE AMENDING THE PARKING ORDINANCE THE TOWN OF BOURBON, INDIANA

Editor's Note: This ordinance is Void. It was replaced by Ordinance No. 2008-9, adopted 11-11-2008.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2008-06: PARKING ORDINANCE AMENDMENT


#2008-7: CATS AND DOGS (11/11/2008)

ORDINANCE NO. 2008- 7

AN ORDINANCE AMENDING THE TOWN ORDINANCE 5.1.1

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend Ordinance 5.1.1(3) of said town regarding Dogs and Cats in said Town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 5.1.1(3) shall be amended to provide in addition that:

It shall be required for anyone walking an animal covered by such ordinance to do so with a leash or other appropriate method of controlling such animal and to retrieve and properly dispose of any waste caused by such animal during any such walk.

It is further stated that any part of said Ordinance not modified or affected by this amending ordinance shall remain in full force and effect otherwise.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 11th day of November, 2008 on all readings upon a suspension of the Rules to allow for passage in that manner.

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2008-8: PUBLIC NUISANCES (11/11/2008)

ORDINANCE NO. 2008- 8

AN ORDINANCE AMENDING THE TOWN ORDINANCE 2002-9

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend Ordinance 2002-9 of said town regarding Public Nuisances in said Town which amended Town Ordinance 5.3.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 2002-9 amending Ordinance 5.3 (C)(1)(d) shall be further amended to provide instead that:

The president of the Town Council shall preside over each hearing.

It is further stated that any part of said Ordinance not modified or affected by this amending ordinance shall remain in full force and effect otherwise.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 11th day of November, 2008 on all readings upon a suspension of the Rules to allow for passage in that manner.

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


(VOID) #2008-9: PARKING ORDINANCE AMENDMENT (11/11/2008)

ORDINANCE NO. 2008- 9

Editor's Note: This ordinance is Void. It was amended (effectively eliminated) by Ordinance No. 2011-02, adopted 1/11/2011.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2008-9: Parking Ordinance Amendment


(VOID) #2008-10: TRASH REMOVAL FEE (12/9/2009)

ORDINANCE NO. 2008-10

Editor's Note: This ordinance is Void. It was replaced by Ordinance No. 2010-10, adopted 1-12-2010.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2008-10: TRASH REMOVAL FEE - Page 1


(VOID) #2008-11A: SALARY (12/9/2008)

ORDINANCE 2008-11

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2008-11A: SALARY - Page 1

(VOID) #2008-11A: SALARY - Page 2

(VOID) #2008-11A: SALARY - Page 3


(VOID) #2008-11B: SALARY (9/8/2009)

ORDINANCE 2008-11

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2008-11B: SALARY - Page 1

(VOID) #2008-11B: SALARY - Page 2

(VOID) #2008-11B: SALARY - Page 3

(VOID) #2008-11B: SALARY - Page 4


#2008-12: DEMOLITION OF BUILDINGS (12/9/2008)

ORDINANCE NO. 2008- 12

AN ORDINANCE PROHIBITING THE DEMOLITION OF ANY BUILDING IN THE TOWN WITHOUT RECEIVING FIRST THE APPROVAL OF THE TOWN COUNCIL

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, MARSHALL COUNTY, INDIANA THAT:

No person, firm, corporation or other entity shall demolish or cause to be demolished a building or structure in the Town of Bourbon, Indiana without first obtaining a permit to do so from the Town Building Inspector which permit shall be issued according to the terms and provisions hereof.

Any party applying for such a permit shall pay a fee of $100.00 to the Clerk Treasurer of such Town in consideration of the issuance of such permit. Unless party applying for the permit is an individual who owns the property that is to be demolished and they intend to do that work themselves, the contractor who applies for such permit must be properly registered as a contractor who is allowed to do work in Marshall County, Indiana.

The party applying for the demolition permit shall also produce a bond in an amount no less than $10,000.00 indemnifying the Town against all loss or damage to public ways, public places or any other public property during the course of any such demolition. The Building Inspector may require a larger bond if he determines in his sole discretion that the same is required.

In all instances where traffic control may be required by such demolition the party applying for the demolition permit shall also provide a letter from the Town Marshall of Bourbon, Indiana evidencing that traffic control issues caused by the demolition have been resolved with such Town Marshall.

In all instances where such proposed demolition might require the shut off of town utilities to the building or structure to be demolished, such party shall provide a letter from the appropriate department head of such town utility showing that appropriate arrangements have been made therewith for the shut off of town utilities as might be required.

Such party seeking the approval of the demolition must also provide to the Building Inpector its plan for the clean up and removal of any such debris resulting from such demolition including but not limited to how long the demolition is expected to take and how long it is expected to take to remove any such debris. Such party shall also provide in its plan how it intends to prevent debris, trash or property of any kind from leaving the property where the demolition is to take place during the time of demolition.

Upon completion of the requested demolition, if approved by the Building Inspector, the party gaining that approval shall also be required to return the property upon which such demolition is to take place to grade level and to grade such property with at least three (3) inches of top soil unless a replacement structure is to be built on such property and a proper building permit has been obtained for such replacement structure.

The party requesting such demolition approval or its contractor for such demolition shall also supply to the Building Inspector proof of liability insurance with limits of no less than $1,000,000.00 in the aggregate for the demolition of a commercial or industrial structure and of no less than $250,000.00 in the aggregate for the demolition of a residential structure.

The bond required for consideration of the demolition request by the Building Inspector shall specifically provide that it will be payable to the Town of Bourbon in the event that the party requesting the demolition approval fails to comply with any term or condition of this ordinance. Such bond shall be released only upon approval by the Building Inspector that such bond may be released.

Passed and adopted by the Town Council for Bourbon, Indiana this 9th day of December, 2008 on all readings upon a suspension of the Rules to allow for passage in that manner.

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly Berger
Kimberly Berger
Clerk Treasurer


#2009-1: OUTDOOR FURNACES (5/12/2009)

ORDINANCE NO. 2009- 1
An Ordinance Prohibiting the use of outdoor furnaces.

WHEREAS, the Town Council for Bourbon, Indiana, has determined that the use of outdoor furnaces may create noxious and hazardous smoke, soot, fumes, odors and other air pollution which can be detrimental to the health of citizens of said town and can deprive neighbors to such furnace of the enjoyment of their property and premises; and

NOW, THEREFORE, be it ordained by the Town Council of Bourbon, Indiana:

It shall be unlawful for any person to install and/or operate within the town limits of Bourbon, Indiana, an accessory structure designed and intended through the burning of wood or other fuel for the purpose of heating the residence situate on such property or any other building or structure located thereon or elsewhere.

Any person who might violate this ordinance shall be fined an amount not to exceed $250.00 for such first violation and then an amount not to exceed $50.00 per day for each day that such outdoor furnace may continue to be located on the property of the violating party. It is further ordained that any party found to be in violation of this ordinance shall be responsible for and pay any and all attorney fees and costs incurred by the Town of Bourbon, Indiana in the enforcement of this ordinance.

See Ordinance Violations Bureau, which may supercede penalty.

PASSED AND ADOPTED by the Town Council for Bourbon, Indiana this 12th day of May , 2009.

Larry F. Wattenbarger
Larry Wattenbarger, President 		Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
ATTEST:
Kimberly A. Berger
Kimberly Berger, Clerk-Treasurer


#2009-2: UNSAFE BUILDINGS (5/12/2009)

ORDINANCE NO. 2009- 2
Unsafe Buildings

DEFINITIONS.

(A) The description of an unsafe building contained in I.C. 36-7-9-4 is incorporated herein and is hereby supplemented to provide minimum standards for building condition or maintenance in the Town of Bourbon, Indiana, by adding the following definition.

(B) For the purpose of this chapter, the following definitions shall apply unless the context indicates or requires a different meaning.

SUBSTANTIAL PROPERTY INTEREST. The definition of SUBSTANTIAL PROPERTY INTEREST set forth in I.C. 36-7-9-2, is hereby incorporated by reference herein as if copied in full.

UNSAFE BUILDING. Any building or structure which has any or all of the conditions or defects hereinafter described, provided that the conditions or defects exist to the extent that life, health, property or safety of the public or the occupants are endangered.

(a) Whenever any door, aisle, passageway or other means of exit is not of sufficient width or size or is not so arranged as to provide safe and adequate means of exit in case of fire or panic;

(b) Whenever the walking surface of any aisle, passageway, stairway or other means of exit is so warped, worn, loose, torn or otherwise unsafe as to not provide safe and adequate means of exit in case of fire or panic;

(c) Whenever the stress in any materials, member or portion thereof, due to all dead and live loads, is more than 1-1/2 times the working stress or stresses allowed for new buildings of similar structure, purpose, or location;

(d) Whenever any portion thereof has been damaged by fire, earthquake, wind, flood or by any other cause, to such an extent that the structural strength or stability thereof is materially less than it was before the catastrophe, and is less than the minimum requirements for new buildings of similar structure, purpose or location;

(e) Whenever any portion, member of appurtenance thereof is likely to fail, to become detached or dislodged, or to collapse and thereby injure persons or damage property;

(f) Whenever an portion of a building, or any member, appurtenance or ornamentation on the exterior thereof is not of sufficient strength or stability or is not so anchored, attached or fastened in place so as to be capable of resisting a wind pressure of one-half of that specified for new building of similar structure, purpose or location without exceeding the working stresses permitted for the buildings;

(g) Whenever any portion thereof is wracked, warped, buckled or settled to such an extent that walls or other structural portions have materially less resistance to winds or earthquakes than is required in the case of similar new construction;

(h) Whenever the building or structure, or any portion thereof, because of:

1. Dilapidation, deterioration or decay;

2. Faulty construction;

3. The removal, movement or instability of any portion of the ground necessary for the purpose of supporting the building;

4. The deterioration, decay or inadequacy of its foundation;

5. Any other cause is likely to partially or completely collapse;

6. Whenever, for any reason, the building or structure, or any portion thereof, is manifestly unsafe for the purpose for which it is being used;

7. Whenever the building or structure, exclusive of the foundation, shows 33% or more damage or deterioration of its supporting member or members, or 50% damage or deterioration of its non-supporting members, enclosing or outside walls or coverings;

8. Whenever the building or structure has been so damaged by fire, wind, earthquake or flood or has become so dilapidated or deteriorated so as to become:

a. An attractive nuisance to children; or

b. Freely accessible to persons for the purpose of committing unauthorized or unlawful acts.

9. Whenever any building or structure has been constructed, exists or is maintained in violation of any specific requirement or prohibition applicable to the building or structure provided by the building regulations of Marshall County, or of any law or ordinance of this State of the Town of Bourbon relating to the condition, location or structure of buildings;

10. Whenever any building or structure which, whether or not erected in accordance with all applicable laws and ordinances has in any non-supporting part, member or portion less than 50%, or in any supporting part, member or portion less than 66% of the:

a. Strength;

b. Fire-resisting qualities or characteristics; or

c. Weather-resisting qualities or characteristics required by law in the case of a newly constructed building of like area, height and occupancy in the same locations.

11. Whenever a building or structure, used or intended to be used for dwelling purposes, because of inadequate maintenance, dilapidation, decay, damage, faulty construction or arrangement, inadequate utilities, light, air or sanitation facilities, or otherwise, is determined by the Marshall County Health Department to be unsanitary, unfit for human habitation, or in such a condition that is likely to cause sickness or disease;

12. Whenever any building or structure, because of obsolescence, dilapidated condition, deterioration, damage, inadequate exits, lack of sufficient fire-resistive construction is determined by an established Fire Department to be a fire hazard; and;

13. Whenever any portion of building or structure remains on a site after the demolition or destruction of the building or structure or whenever any building or structure is abandoned for a period in excess of 6 months so as to constitute the building or portion thereof an attractive nuisance or hazard to the public.

STANDARDS AND PRACTICES.

(A) All work for the reconstruction, repair or demolition of buildings and other structures shall be performed in a good workmanlike manner according to the accepted to the accepted standards and practices in the trade.

(C) The provisions of the building law, as defined in I.C. 22-12-1-3, adopted as rules of the Fire Prevention and Building Safety Commission, shall be considered standard and acceptable practice for all matters covered by this chapter or orders issued pursuant to this chapter by the Inspector.

BUILDING FUND.

An Unsafe Building Fund is hereby established in the operating budget of the town of Bourbon, in accordance with the provisions of I.C. 36-7-9-14.

EFFECTIVE DATE.

This chapter shall be in full force and effect from and after its passage and adoption by the Town Council and publication as required by state law.

PENALTY.

Any violation of this ordinance shall require the payment of a fine in an amount not to exceed $250.00 for the first such violation and then a fine of an amount not to exceed $250.00 per day for any additional violations until such unsafe building or structure as defined herein is made to come into compliance with the minimum standards for building conditions and/or maintenance in the Town of Bourbon, Indiana. Any person, firm, corporation or entity found to be in violation of this ordinance shall also be responsible for any and all attorney fees incurred by the Town of Bourbon, Indiana in the enforcement of this ordinance.

See Ordinance Violations Bureau, which may supercede penalty.

PASSED AND ADOPTED by the Town Council for Bourbon, Indiana this 12th day of May , 2009.

Larry F. Wattenbarger
Larry Wattenbarger, President 		Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
ATTEST:
Kimberly A. Berger
Kimberly Berger, Clerk-Treasurer


#2009-3: TRAFFIC CONTROL - GOLF CARTS (10/13/2009)

ORDINANCE NO. 2009-3

AN ORDINANCE AMENDING THE TRAFFIC CONTROL ORDINANCE
THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend its traffic control ordinance to provide for the regulation of golf cart traffic in the Town; and,

WHEREAS, said Town Council believes that it is necessary for property traffic flow in the Town and for safety reasons that provisions must be made for the regulation of golf cart traffic in the Town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Traffic Control Ordinance of said municipality shall be amended to provide as follows that:

Section 1: Only drivers who are properly licensed to operate motor vehicles on the streets of the Town of Bourbon, Indiana (the Town) shall be allowed to operate a golf cart or other like vehicles not already licensed for operation on the streets of said Town. Hereafter, any reference to golf cart in this ordinance shall include vehicles not already licensed for operation on public highways such as "Gators" or other utility vehicles.

Section 2: Any golf cart to be operated within the limits of the Town shall be registered with the Clerk-Treasurer of said Town before its operation and an annual calendar year registration fee of $10.00 paid at that time for such privilege. Such registration fees shall be maintained in a separate fund by the Clerk-Treasurer and used to assist with the enforcement of this ordinance unless otherwise determined by the Town Council.

Section 3: It is recommended that any golf cart to be operated within the limits of the Town should be covered with general liability insurance.

Section 4: All golf carts so operated hereunder shall obey the Traffic Control Ordinance of the Town as amended and all rules of the road either established thereby or by other applicable law. Such golf cart shall also he required to display a proper slow-moving vehicle sign on the rear of the golf cart and a sticker to be provided by the Town showj_ng that the golf cart has been registered for current operation the Town. Any golf cart that is driven one (1) hour before sun rise and/or one (1) hour after sunset must have both front end rear lights on it visible for, at least five hundred (500) feet.

Section 5: Operaton of golf carts in the Town shall be limited to streets or alleys of the Town and shall not be allowed upon any state highways within the Town other than for the purpose of crossing the same. In no event shall golf carts be operated on sidewalks of the Town.

Section 6: Any golf cart to be operated on streets of the Town shall be equipped with factory seating for no more than four (4) occupants and no more than four (4) occupants shall be allowed in the golf cart while it is being operated on the streets or alleys of the Town. All occupants shall be seated while the golf cart is in operation.

Section 7: The Town Council may exempt certain golf carts from this ordinance in favor of Town employees during special events of the Town as determined by the Town Council.

The penalty for failure to abide by this ordinance as set out herein and upon a finding of such violation, the violator shall be fined in a sum of Twenty-five Dollars ($25.00) for the first violation hereof during any calendar year hereafter and in a sum not to exceed One Hundred Dollars ($100.00) for the second violation or subsequent violation of this ordinance during any calendar year hereafter and in addition, any person found to be in violation of this ordinance shall be responsible for and pay any attorney fees incurred by the Town in the enforcement of this ordinance.

In the event that any person may be found to be in violation of this ordinance more than three (3) times in any calendar year, the privilege of operating a golf cart in the Town by that person may be suspended by the Town Council upon proper resolution thereof. For purposes of this provision, the violations necessary for the suspension of golf cart driving privileges in the Town shall be considered against the golf cart being driven at the time of such violation as well.

See Ordinance Violations Bureau, which may supercede penalty.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of October, 2009 on all readings upon a suspension of the Rules to allow for passage in that manner.

Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk Treasurer 		Larry F. Wattenbarger
Larry Wattenbarger

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:


(VOID) #2009-04: SALARY (12/8/2009)

ORDINANCE 2009-04

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2009-04: Salary (2010) - Page 1

(VOID) #2009-04: Salary (2010) - Page 2

(VOID) #2009-04: Salary (2010) - Page 3

(VOID) #2009-04: Salary (2010) - Page 4


(VOID) #2010-01: TRASH REMOVAL FEE (1/12/2010)

ORDINANCE NO. 2010 — 01

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2010-01: Trash Removal Fee


#2010-02: USE OF SENIOR CENTER- MATCHETTE CENTER (3/9/2010)

ORDINANCE NO. 2010-02

AN ORDINANCE SETTING RENTAL AND BOOKING FEES FOR THE BOURBON SENIOR CENTER — MATCHETTE CENTER

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the rental fees for the Bourbon Senior Center, located at 805 N. Harris, Bourbon Indiana, will be as follows:

 | $50.00 | Small Room
 | $100.00 | Large Room — Triton Graduates
 | $125.00 | Large Room
 | $400.00 | Combo Small/Large Room
Waiving or adjustment of fees for non-for-profit groups or special circumstances will be allowed only by approval of the Bourbon Town Council.
The fees for booking and showing paid to the Senior Center Coordinator/Custodian is included in the rental fees and will be paid as follows:
 | $15.00 | Small Room
 | $25.00 | Large Room
 | $55.00 | Combo Small/Large Room

Passed and adopted by the Town Council for Bourbon, Indiana on this 9th day of March, 2010.

Larry F. Wattenbarger
Larry Wattenbarger

Gary J. Collins
Gary Collins

Tim Perkins
Tim Perkins
Attest:

Kimberly A. Berger
Kimberly A. Berger, Clerk-Treasurer


#2010-3: REQUIRES CONNECTION TO TOWN WATER UTILITY (6/8/2010)

ORDINANCE NO. 2010-03

AN ORDINANCE REQUIRING CONNECTION TO TOWN WATER UTILITY

WHEREAS, the Town of Bourbon has become aware that there are residents and possibly businesses in said town which have private wells and are not connected to the water utility of the Town;

WHEREAS, the Council of Bourbon, Indiana has determined it to be in the best interest of said town and its water utility to require any town resident having to replace or dig an existing private well deeper to instead require that resident to connect to the town water utility;

BE IT THEN ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That any resident of the Town of Bourbon, Indiana who now has a private well at their residence or business in said town may not replace said well with a new well or dig a deeper well but instead must connect to the town's water utility at the time their well needs to be replaced or dug deeper.

That any resident or business of the town which is found to have replaced or dug a deeper well after the passage of this ordinance shall be required to pay the minimum amount to such water utility each month as if they had connected to such water utility as required by this ordinance retroactive to when they replaced their existing well or dug it deeper.

Passed and adopted by the Town Council for Bourbon, Indiana this 8th day of June , 2010.

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk Treasurer


#2010-5: Regulating Wind Energy Conversion Systems (10/--/2010)

ORDINANCE NO. 2010- 5

WHEREAS, the Town Council of Bourbon, Indiana has determined that it should adopt an ordinance regulating wind energy conversion systems including, but not limited to windmills.

NOW, THEREFORE BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA THAT:

Wind Energy Conversion Systems
A. | Intent In order to protect the public health, safety and general welfare of the community and the two (2) mile zoning area of such community while accommodating the energy needs of residents and businesses within the Town and such two (2) mile zoning area, these regulations are necessary in order to:
 | 1. | Facilitate the provision of wind energy conversion systems (WECS) services to the residents and businesses of Bourbon and such two (2) mile zoning area;
 | 2. | Minimize adverse visual effects of WECS facilities through careful design and siting standards;
 | 3. | Encourage the location of WECS in nonresidential areas through performance standards and incentives;
 | 4. | Avoid potential damage to adjacent properties from WECS failure through structural standards and setback requirements.
B. | Authority The Bourbon Plan Commission is vested with the authority to review, approve, conditionally approve and disapprove applications for WECS facilities, including sketch, preliminary and final plans. The zoning official will make a recommendation to the Plan Commission. The applicant may appeal any decisions of the zoning official to the Plan Commission.
C. | Public Purpose Regulations of the siting of wireless WECS facilities is an exercise of valid police power delegated by the State of Indiana. The developer has the duty of compliance with reasonable conditions laid down by the Bourbon Plan Commission.
D. | General Approval Standards
 | 1. | All WECS are subject to the air space control height and use restrictions surrounding airports per FAA requirements. In addition any private airstrips properly approved by Marshall County zoning ordinances existing at the time of the WECS application shall not be encroached upon by limiting safe and appropriate take off and landing pathways due to the height or placement of the wind energy structures.
 | 2. | No WECS shall be illuminated unless required by a state or federal agency, such as the Federal Aviation Administration (FAA). All lighting, including lighting intensity and frequency of strobe, shall adhere to but not exceed requirements established by FAA permits and regulations. Except with respect to lighting required by the FAA, lighting may required shielding so no glare extends beyond any WECS structure.
 | 3. | The exterior surface of all WECS, including the wind tower, blades and associated outbuildings shall be white, grey or another non-reflective neutral color. Finishes shall be matte or non-reflective.
 | 4. | Minimum clearance between blade tip and ground level is 30'.
 | 5. | The minimum separation distance between a wind tower associated with a large wind system and all surrounding property lines, overhead utility or transmission lines, other electrical substations, meteorological towers and primary communications towers shall be no less than 1.1 times the total height of the wind tower (where the blade tip is at its highest point). The separation distance for small wind systems is 1.5 times the total height of the tower (where the blade tip is at its highest point). This is measured from the base of each wind tower.
 | 6. | The minimum setback between a wind tower associated with a large wind system and public street(s) shall be no less than 1.1 times the total height of the wind tower (where the blade tip is at its highest point). The separation distance for small wind systems is 1.5 times the total height of the tower (where the blade tip is at its highest point). This is measured from the base of each wind tower.
 | 7. | Large wind system(s) must be located at least 1,000' from any dwelling unit, except dwelling unit(s) located on-site. Dwelling unit(s) located adjacent to and off-site from a large wind system shall maintain these same minimum separation requirements. No dwelling unit shall be built less than 1,000' from any existing large wind system.
 | 8. | Wind farms occupying multiple parcels may have internal property line setbacks waived by execution of a written document signed by all landowners sharing such a property line. All such documents shall be recorded in the Office of the Marshall County Recorder.
 | 9. | All WECS shall be located so that the level of noise produced by wind turbine operation heard off-site shall not exceed 55 dBA. This level may only be exceeded during short-term events such as utility outages and/or severe wind storms. All other noise and vibration levels shall be in compliance with all county, state, and federal regulations.
 | 10. | The base of all WECS, including any guy wires and wind tower, shall be totally and permanently enclosed by a security fence at least 6' high. All guy wires must be fenced if utilized. No fence is required if the climbing apparatus is enclosed inside the wind tower and the entry is secured, or if the climbing apparatus is located at least 12' above the ground level.
 | 11. | All WECS and their associated out buildings/cabinets shall meet all setback requirements for primary structures for the zoning district, in which the WECS is located.
 | 12. | Special Use applications and Improvement Location Permit applications for a large wind system or a wind farm must be accompanied by a decommissioning plan detailing how the large wind system or wind farm will be dismantled and the land restored to its prior state.
 |  | A. | Content – A decommissioning plan shall include, at a minimum, language to the following:
 |  |  | 1. | Assurance – Written assurance that the facilities will be properly decommissioned upon the project life or in the event the facility is abandoned.
 |  |  | 2. | Cost estimates the applicant shall provide a contractor estimate for demolition and removal of the WECS facility. The cost estimates shall be made by a competent party such as a professional engineer, a contractor capable of decommissioning or a person with suitable expertise with decommissioning WECS.
 |  |  | 3. | Financial assurance – Applicant will provide financial assurance in an amount at least equal to said demolition and removal contractor estimate, through the use of a bond, letter of credit or other security acceptable to the County for the cost of decommissioning each tower and related improvements constructed under the permit. Said security will be released when each tower is properly decommissioned as determined by the Marshall County Building Department.
 |  | B. | Discontinuation and abandonment
 |  |  | 1. | Discontinuation – All WECS shall be considered a discontinued use after one (1) year without energy production, unless a plan is developed and submitted to the Bourbon Plan Commission outlining the steps and schedule for returning the WECS to service.
 |  |  | 2. | Abandonment by the owner or operator – In the event of abandonment by the owner or operator, the applicant will provide an affidavit to the Bourbon Plan Commission representing that all easements for wind turbines shall contain terms that provide financial assurance, including access to the salvage value of the equipment, for the property owners to ensure that facilities are properly decommissioned within one (1) years of the expiration or earlier termination of the project.
 |  | C. | Removal – An applicant's obligations shall include removal of all physical material pertaining to the projects improvements to no less than a depth of four (4) feet below ground level within three hundred and sixty-five (365) days of the discontinuation or abandonment of the facility, and restoration of the project area to as near as practicable the condition of the site immediately before construction of such improvements by the owner or by Bourbon at the owner's expense.
 |  | D. | Written notices – Prior to implementation of the existing procedures for the resolution of such default(s), the appropriate County body shall first provide written notice to the owner and/or operator, setting forth the alleged default(s). Such written notice shall provide then owner and/or operator a reasonable time period not to exceed sixty (60) days, for a good faith negotiations to resolve the alleged default(s).
 |  | E. | Cost incurred by Bourbon – if Bourbon removes a tower and appurtenant facilities, it may sell the salvage to defray the costs of removal. By approval, the permitee or grantor grants a license to Bourbon to enter the property to remove a tower pursuant to the terms of an approved decommissioning plan. Cost will be determined by the Bourbon Plan Commission.
 | 13. | All WECS shall be equipped with a manual and automatic redundant braking device capable of halting operation. This includes both aerodynamic over speed controls (including variable pitch, tip and other similar systems) and mechanical brakes. Stall regulation shall not be considered a sufficient braking system for over speed protection.
 | 14. | All electrical components of ALL WECS shall conform to applicable local, state and national codes, and any relevant national and international standards. All wiring for wind farm collection system shall be buried to the utility interconnection point, ALL transmission lines that are buried should be at a depth consistent with or greater than local utility and telecommunication lines standards or as negotiated with the land owner or the land owner's designee until the same reach the property line or a substation adjacent to the property line. The applicant may be required to finance outside inspectors deemed necessary by the Plan Commission.
 | 15. | No WECS shall be installed in any location where its proximity with fixed broadcast, retransmission or reception antenna for radio, airport RF signals, television or wireless pone, or other personal communications systems would produce electromagnetic interference with signal transmission or reception unless proven, engineered technology exists to dispel such problems is incorporated into the plans (i.e. detuning or other such systems).
 | 16. | USE OR ROADS/SERVICES (Road Use and Maintenance Agreement)
 |  | A. | An Applicant Owner, or Operator proposing to use any county road(s) for the purpose of transporting WECS or Substation parts and/or equipment for construction, operation, or maintenance of the WECS(s) or Substation(s), shall prior to construction:
 |  |  | 1. | Identify all such public roads and services;
 |  |  |  | a. | Roads
 |  |  |  |  | i. | Any proposed routes that will be used for construction and maintenance purposes shall be identified. If the route includes a public road, it must be approved by the Bourbon Town Council. The Supervisor shall conduct a pre-construction baseline survey to determine existing road conditions for assessing potential future damage.
 |  |  |  |  | ii. | Any road damage caused by the construction of the WECS project equipment, the installation of same, or the removal of same, must be repaired to the satisfaction of the Bourbon Town Council. The Supervisor may choose to require either remediation of road repair upon completion of the project or are authorized to collect fees for oversized loan permits. Further, a corporate surety bond in an amount to be fixed by a Professional Engineer may be required by Bourbon to insure the town that further repairs are completed to the satisfaction of the unit of local government. The cost of bonding is to be paid by the applicant.
 |  |  |  |  | iii. | Newly constructed WECS access roads may not impede the flow of water.
 |  |  |  | b. | Dust Control Reasonable dust control measures will be required by the County during construction of the WECS.
 |  |  |  | c. | Sewer and Water Any facility shall comply with existing septic and well regulation as required by the Marshall County Health Department and the State of Indiana Department of Public Health.
 |  |  |  | d. | Drainage Repair All damages to waterways, drainage ditches, field tiles, or any other infrastructures caused by the construction or maintenance of the WECS, must be completely repaired to near original condition, and so as not to impede the natural flow of water.
 |  |  |  | e. | All repairs must be completed within a reasonable amount of time.
 | 17. | ALL wind Farm WECS tower designs shall include features to deter climbing or be protected by anti-climbing devices such as:
 |  |  | a. | Fences with locking portals at least six (6) feet in height; or
 |  |  | b. | Anti-climbing devices fifteen (15) feet vertically fro the base of the WECS tower;
 |  |  | c. | Locked WECS Tower doors.
 | 18. | For ALL WECS facilities a sign or signs shall be posted on the tower, transformer and substation warning of high voltage. Signs with emergency contact information shall be posted on the turbine or at another suitable point.
 | 19. | All solid wastes whether generated fro supplies, equipment, parts, packaging, operation or maintenance of the facility, including old parts, and equipment related to the construction, operation and/or maintenance of any WECS structure shall be removed fro the site promptly and disposed of in accordance with all federal, state, and local laws. All hazardous materials or waste related to the construction, operation, and/or maintenance of any WECS shall be handled, stored, transported and disposed of in accordance with all applicable local, state, and federal laws.
E. | WECS Facility Application Procedure and Approval Process
 | 1. | General Procedure
 | In addition to the information required elsewhere in the Bourbon Zoning Ordinance, development applications and approval for WECS facilities shall include the following supplemental information:
 |  | a. A report from a qualified and licensed professional engineer which:
 |  |  | i. | describes the tower height and design including a cross section, latitude, longitude, and elevation,
 |  |  | ii. | describes the tower's capacity.
 |  |  | iii. | document what steps the applicant will take to avoid interference with established public safety telecommunications;
 |  |  | iv. | includes an engineer's stamp and registration number; and
 |  |  | v. | includes other information necessary to evaluate the request.
 |  | b. | Before the issuance of an Improvement Location Permit, the following supplemental information shall be submitted.
 |  |  | i. | a copy of the FAA's response to the submitted "Notice of Proposed Construction or Alteration" (FAA Form 7460 1) shall be submitted to the Plan Commission; and
 |  |  | ii. | a report from a qualified and licensed professional engineer which demonstrates the WECS compliance with structural and electrical standards.
 |  | c. | Within sixty (60) days of completion of the facility, the applicant shall provide the Plan Commission Office with an as built survey from a Registered Land Surveyor verifying the coordinates, height, and site plan of the wireless facility.
 | 2. | Site Plan Requirements
 | In addition to the Site Plan requirements found elsewhere in the Bourbon Zoning Ordinance, site plans for WECS facilities shall include the following supplemental information:
 |  | a. | Location and approximate size and height of all buildings and structures within one thousand (1,000) feet adjacent to the proposed WECS facility.
 |  | b. | Site plan of the entire development, indicating all improvements.
 |  | c. | Elevations showing all facades, indicating exterior materials and color of the tower(s) on the proposed site.
 |  |  | a. | For the purposes of preventing harm to migratory birds and in compliance with the Migratory Bird Treaty Act, the applicant shall provide written documentation that they are in direct correspondence and cooperation with the U.S. Fish and Wildlife Service and Indiana Department of Natural Resources.

PASSED AND ADOPTED by the Town Council for Bourbon, Indiana this ______ day of October, 2010.

Larry F. Wattenbarger
Larry Wattenbarger, President

Tim Perkins
Tim Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Kimberly Berger, Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title VI, Business Regulations (as a "See Also") and Topic Index, Title VI, Business Regulations.


(VOID) #2010-06: Salaries for 2011 (12/14/2010)

ORDINANCE NO. 2010-06

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2010-06: Salaries for 2011 - Page 1

(VOID) #2010-06: Salaries for 2011 - Page 2

(VOID) #2010-06: Salaries for 2011 - Page 3


(VOID) #2010-06A: Amended Salary for 2011 (9/13/2011)

Amended September 13, 2011

ORDINANCE NO. 2010-06

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2010-06A: Amended Salary for 2011 - Page 1

(VOID) #2010-06A: Amended Salary for 2011 - Page 2

(VOID) #2010-06A: Amended Salary for 2011 - Page 3


(VOID) #2011-01: Increase Trash Removal Fee (2/8/2011)

ORDINANCE NO. 2011-01

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) #2011-01: Increase Trash Removal Fee


#2011-02: Amends the Parking Ordinance (1/11/2011)

ORDINANCE NO. 2011-02

AN ORDINANCE AMENDING THE PARKING ORDINANCE

THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend ordinance 2008-09 to remove the 2 hour parking limits on the South Side of E. North Street from State Road 331 to the alley on said street.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 11th day of January 2011 on all readings upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, President

Larry F. Wattenbarger
Larry Wattenbarger

Gary Collins
Attest:

Kimberly A. Berger
Kimberly A. Berger
Clerk-Treasurer

Editor's Note: In addition to voiding the original Ordinance No. 2008-09, references to that ordinance from Title IV, Traffic Code, §4.2.1(7) and the Topic Index, Title IV, Traffic Code have also been removed.


#2011-03: Police Vacation Days (2/8/2011)

ORDINANCE NO. 2011 – 03

AN ORDINANCE AMENDING #1986-7

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

For any new policeman hired after February 8, 2011, a vacation week shall consist of 5 working days which is consistent with the policy for all Town of Bourbon full-time employees.

THERFORE, the police department personnel vacation days shall be amended.

Passed and adopted by the Town Council for Bourbon, Indiana on all readings the 8th day of February 2011.

Les McFarland
Les McFarland

Larry F. Wattenbarger
Larry Wattenbarger

Attest:

Kimberly A. Berger
Kimberly A. Berger
Clerk-Treasurer

Editor's Note: This amendment was incorporated in Title II, Administration, §2.6.2(1)A1b


#2011-4: Trees and Foliage in Right-of-Way (3/8/2011)

ORDINANCE NO. 2011- 4

AN ORDINANCE AMENDING ORDINANCE 5.7.1 et seq.
THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to restrict the replanting of trees and other foliage near or in any right of way of said Town which might limit vision of drivers or pedestrians driving on town streets or walking on town sidewalks and also to require trimming any existing trees and other foliage which may also limit vision of drivers and pedestrians in the same way.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 5.7.1 et seq. of said municipality shall be amended to provide as follows that:

5.7.1 in addition to the requirements of this section as set out therein it shall be the further duty of any owner or owners of each lot, part of a lot, or parcel of ground situated within the limits of the Town to trim and maintain all trees and foliage on or adjacent to their real estate on any Town right of way or tree lawn so that such trees and/or foliage do not limit the vision of any drivers as they drive on town streets or pedestrians as they walk on town sidewalks.

5.7.2.1 shall be added to provide: no tree or other foliage shall be planted in the town if such new planting shall or will limit the vision of any driver on town streets or any pedestrian on town sidewalks.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 8th day of March, 2011 on all readings upon a suspension of the rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger, member

Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer


#2011-05: Vacating an Alley in Ball's and Berton's Additions (4/12/2011)

ORDINANCE NO. 2011-05

AN ORDINANCE VACATING AN ALLEY IN BALL’S AND BERTON’S ADDITIONS IN THE TOWN OF BOURBON, INDIANA

WHEREAS, the Town of Bourbon has received a petition to vacate a alley running from Old US 30 West to Center Street West through the following described property in the Town of Bourbon, Indiana, to-wit:

Lot Number Two (2), a part of Lot Number Three (3) and the East half of a vacated street all in Ball's Addition and also a part of Lots Numbered Four (4), Five (5) and Six (6) and a portion of an alley in Berton's Addition all in the Town of Bourbon, Marshall County, Indiana.

WHEREAS, a public hearing was held on such vacation petition on April 12, 2011 at 7:00 p.m. after due notice being published of the same as required by law;

WHEREAS, no one appeared at such public hearing to object to said vacation request but, a discussion was had that any vacation of said alley should be subject to any utility easements which may be located in said alley(s);

WHEREAS, the Town Council of Bourbon, Indiana upon proper motion being unanimously adopted thereby at .:its regular meeting on April 12, 2011 following such public hearing resolved that such petition to vacate said alley should be granted subject to any easements which may now be located in such alley.

BE IT THEN ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the alley running from Old US 30 West to Center Street west through the above described real estate in the Town of Bourbon, Indiana be and hereby is vacated subject to any easements which may now be located in said alley which easement(s) shall continue in full force and effect despite this ordinance of vacation.

Passed and adopted by the Town Council for Bourbon, Indiana this 12th day of April, 2011.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
Phillip J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk Treasurer

I affirm, under the penalties for perjury, that I have taken reasonable care to redact each Social Security number in this document unless required by law.

Mark E. Wagner
Mark E. Wagner

This instrument prepared by Mark E. Wagner, Attorney at Law, of the firm Wyland, Humphrey, Wagner & Clevenger, LLP PO Box 158, 1406 West Plymouth Street, Bremen, Indiana 46506.

Editor's Note: These materials are cross-referenced from Title VIII, Land Usage, Table of Contents (as a "See Also") and Title VIII, Land Usage, of the Topics Index.

Also, see related easment, 4/26/2011.


#2011-06: Establishes Cell Phone Stipend (5/10/2011)

TOWN OF BOURBON
104 EAST PARK STREET
BOURBON, INDIANA 46504

ORDINANCE # 2011-06

AN ORDINANCE ESTABLISHIING A CELL PHONE STIPEND

WHERAS, the Town of Bourbon currently provides cell phones to most of its employees, but that it has become impractical and inefficient for the Bourbon Police Employees to continue with this practice in light of issues with the billing and because of the income tax consequences for the Town and its employees; and

WHERAS, the Town of Bourbon desires to terminate Bourbon Police Department existing cell phone contracts as they expire and transition to a system of providing a monthly stipend to those Police employees whom the Town of Bourbon believes should have a cell phone.

NOW, THEREFORE, BE IT ORDAINED by the Town Council of the Town of Bourbon, Indiana, as follows:

Section 1. The Clerk shall terminate all Bourbon Police Department existing cell phone contracts as they expire. At that time, Bourbon Police employees shall return their phones to the Town, provided that the Town purchased the phone in question.
Section 2. That as Bourbon Police existing cell phone contracts expire and are terminated, affected Police employees shall be subject to Town of Bourbon Ordinance (Town Employee Rules, Regulations and Benefits).
Section 3. There shall be established, in the Town of Bourbon Code of Ordinances, which shall read as follows:

CELL PHONE STIPEND
A. | This section applies to the following employees of the Town of Bourbon:
 |  | 1. | Bourbon Police Chief
 |  | 2. | All full time Officers with the Bourbon Police Department
 | All of the above listed Police employees shall be required to provide or purchase a cell phone and a contract for cell phone service as a condition of employment.
B. | All of the above listed employees shall receive a monthly stipend of Twenty-Dollars ($20.00) per month from the Town of Bourbon as reimbursement for the purchase of a cell phone and contract for the cell phone service.
C. | The Town shall pay the monthly stipend of Twenty-Dollars ($20.00) upon receipt from the employee proof of obtaining or purchasing of a cell phone and a contract for cell phone service.
D. | Above listed employee shall provide the cell phone number to the Clerk or Department Head and further report any change of number or interruption of service to the Clerk or Department Head. Each Department Head shall provide a list of employees and their cell phone number to the Clerk. Failure on the part of any above listed employee to:
 |  | 1. | Purchase or obtain a cell phone,
 |  | 2. | Secure a contract for cell phone service,
 |  | 3. | Report the cell phone number, or
 |  | 4. | Otherwise have any interruption of cell phone service
 | Shall subject that employee to a forfeiture of the monthly stipend as well as possible disciplinary measures. Above listed employees may utilize existing personal cell phones and cell phone contracts for service, and are also free to select a cell phone service contract of their choice, with any option or upgrade as they may desire.

Section 4. This Ordinance shall be in full force and effect from and after its passage and publication, if required by law.

PASSED AND ADOPTED BY THE TOWN COUNCIL OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA ON THE 10th day of May, 2011.

TOWN COUNCIL, TOWN OF BOURBON, INDIANA

Les McFarland
Les McFarland, President

Phillip J. Hanley
Phillip Hanley

Larry F. Wattenbarger
Larry Whattenbarger
ATTEST:
Kimberly A. Berger
Kim Berger, Town Clerk

Editor's Note: These materials are cross-referenced from Title II, Administration, Table of Contents (as a "See Also") and Topic Index, Title II, Administration.


#2011-07: Requires Posting of House/Business Address (5/10/2011)

ORDINANCE NO. 2011- 07

AN ORDINANCE REQUIRING POSTING OF HOUSE/BUSINESS ADDRESS

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of town residents and town businesses in the event of emergency services being required for them that each property owner and/or resident be required to prominently display their address;

WHEREAS, said Town Council has determined that the failure of both businesses and residences in the town to prominently display their addresses has hindered the ability to quickly respond to emergency situations within the town;

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the owner or other person having an interest in all homes, businesses, premises and improved parcels within the Town of Bourbon, Indiana shall prominently display the road/street address of their property or properties in numerals not less than three (3) inches in height in a location clearly visible from the nearest road where such property might be situated;

That the Town of Bourbon may cause due notice of non-compliance to be sent to each affected property owner or other person having an interest in such property and said person(s) shall be given thirty (30) days within which to comply with the terms of this ordinance.

That failure to comply with this ordinance shall constitute a violation of a town ordinance subject to fine and costs including the Town's reasonable attorney fees for the enforcement of this ordinance as otherwise provided in the Code of Ordinances for Bourbon, Indiana.

See Ordinance Violations Bureau, which may supercede penalty.

Passed and adopted by the Town Council for Bourbon, Indiana this 10th day of May , 2011.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
Phillip J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger,
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title V, General Regulations, Table of Contents (as a "See Also") and Topic Index, Title V, General Regulations.


#2011-08: Amendment Regarding Tall Grass and Weeds (8/9/2011)

ORDINANCE NO. 2011- 08

AN ORDINANCE AMENDING TOWN ORDINANCE 5.3.1(10)

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend Ordinance 5.3.1(10) of said town regarding tall grass, weeds and other rank vegetation in said Town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that Ordinance 5.3.1(10) shall be amended to provide in addition that:

The Town's zoning inspector or other designated representative, before the Town removes such rank vegetation as allowed, shall notify the property owner in writing that they are in violation of such ordinance and that they will be given five (5) days from the date of such notice to remove such rank vegetation to come into compliance with such ordinance before the Town might then remove the same at the expense of such property owner as otherwise allowed under the ordinance.

It is further stated that any part of said Ordinance not modified or affected by this amending ordinance shall remain in full force and effect otherwise.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

See Ordinance Violations Bureau, which may supercede penalty.

Passed and adopted by the Town Council for Bourbon, Indiana this 9th day of August, 2011 on all readings upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Ordinance No. 2002-09, which replaced Title V, General Regulations, §5.3.1.


#2011-09: Amends the Parking Ordinance (8/9/2011)

ORDINANCE NO. 2011-09

AN ORDINANCE AMENDING THE PARKING ORDINANCE THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to amend its parking ordinance to restrict parking on Park Street in front of the Clerk's Office, Police Department Office and the Town meeting room to those parking there for town business or to attend a meeting held in such meeting room.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Parking Ordinance of said municipality shall be amended to provide in addition that:

Parking in front of the Clerk's Office, Police Department office and the Town meeting room shall be limited to those who are taking care of business at one of those offices or attending a meeting being held in the Town meeting room.

The penalty for failure to abide by the amendment set out herein shall be as otherwise provided in such Parking Ordinance now in effect for Bourbon, Indiana or as hereafter amended.

This Ordinance amendment shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 9th day of August, 2011 on all readings upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title IV, Traffic Code (as a "See Also") and Topic Index, Title IV, Traffic Code.


#2011-10: Establishes Ordinance Violations Bureau (12/13/2011)

ORDINANCE NO. 2011- 10

AN ORDINANCE ESTABLISHING ORDINANCE VIOLATIONS BUREAU

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of the Town that an Ordinance Violations Bureau be established pursuant to Indiana Code 33-36-2-1 et seq.

WHEREAS, said Town Council has also determined that only certain Ordinances of the town should be enforced through such Ordinance Violations Bureau.

WHEREAS, said Town Council has further determined that any Ordinance to be enforced through such Ordinance Violations Bureau which contains a penalty other than that noted on Exhibit A attached hereto shall be amended hereby to whatever penalty is provided on said Exhibit A but such ordinance shall otherwise remain in full force and effect.

NOW, THEREFORE, BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That there shall be created an Ordinance Violations Bureau for the Town of Bourbon, Indiana pursuant to Indiana Code 33-36-2-1 et seq.

That the Town Clerk-Treasurer is hereby appointed and shall serve as the Violations Clerk and shall administer the Ordinance Violation Bureau.

That the Town Clerk-Treasurer and her/his staff, as agents thereof, shall accept written appearance, waiver of trial, admissions of violations and payment of civil penalties in the amount and for the violations as provided herein.

PENALTIES:

The ordinances of the Town that may be enforced through Ordinance Violation Bureau created hereby and the penalties for the violation thereof are hereby designated in Exhibit A attached hereto and made a part hereof. All fines must be paid within seventy-two (72) hours of three (3) town working days of the service of the violation notice to the violator in order for the reduced penalty to apply.
Any fine not paid within such three (3) working days in order to receive the reduced penalty for the applicable ordinance violation shall be paid within fifteen (15) days of the service of the violation notice.
The violation notice shall be served in person to the violator or by regular United States mail to the last known address of the violator. The service date for such violation notice shall be as of the date of personal service thereof or two (2) days after such violation notice might be mailed to the violator as allowed hereby.
Nothing contained herein shall prevent the Town Council of Bourbon from otherwise enforcing any of the Ordinances listed on Exhibit A attached hereto for the abatement of any nuisance or other prohibited activities under such listed ordinances and from recovering any expenses, costs and fees allowed by such ordinance(s) or from pursuing any other legal remedy said Town Council may have under the listed ordinances rather than pursuing the violator of any such ordinance(s) through the Ordinance Violations Bureau created hereby.

AMENDMENT OF EXISTING ORDINANCES:

Any other civil penalties set forth in the ordinances listed on Exhibit A attached hereto are hereby superseded or in the event no penalty is listed in any of such ordinances then are hereby added so that any such ordinance is hereby amended to include the penalties listed on Exhibit A whenever such ordinance(s) might be enforced through the Ordinance Violation Bureau created hereby except that in the event an ordinance allows the Town to charge for services rendered to those in violation thereof such as for mowing services, the Town shall be able to charge for those services in addition to any penalty provided hereby.

DEPOSIT OF PENALTIES PAID TO VIOLATIONS CLERK:

The Town Clerk-Treasurer as Violations Clerk hereunder shall deposit any penalties paid to the Violations Bureau created hereby or any other amounts received as a result of the creation of such Violations Bureau to the General Fund of the Town of Bourbon, Indiana and shall account for all proceeds received in that capacity.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of December, 2011.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
Phillip J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

 | SECTION | VIOLATION | CIVIL PENALTY
2011-11 |  | consumption of alcohol In Town Park | $50 but $25 if paid within 72 hours
1993-11 | 5.11 | violation of Park hours | $50 but $25 if paid within 72 hours
1988-4 | 5.9.1-5.9.2 | pets in the Park | $50 but $25 if paid within 72 hours
2006-7 2007-4 2005-1 | 1978-2, 4.21 | compliance with signs and signals | $50 but $25 if paid within 72 hours
 | 4.2.11, 4.2.14 | speeding | $100 but $50 if paid within 72 hours
2008-6 2004-2 2008-9 | 1978-2, 4.21 | parking in prohibited place, parking time limits of certain streets | $40 but $20 if paid within 72 hours
 |  | Parking in handicap location | $50 but $25 if paid within 72 hours
1978-2 | 4.2.1 | parking in alley, park or Private property | $30 but $15 if paid within 72 hours
1997.5 1992-6 1989-2 | 4.2.3 4.6.3 4.6.1 | truck size, weight and parking in residential areas | $50 but $25 if paid within 72 hours
2009-3 |  | golf cart registration and violation | $25 1st violation $50 2nd violation $75 3rd violation Loss of permit for more than 3
 |  | open container possession | $50 but $25 if paid within 72 hours
 |  | Train violations | $50 but $25 if paid within 72 hours
 | 5.7.1 | dangerous trees/shrubs over or impairing vision of public right of way | $75 but $40 if paid within 72 hours
2002-9 | 5.3 | accumulation of rubbish | $75 but $40 if paid Within 72 hours
2008-5 | 5.3.1 | grass not kept mowed | $50 but $25 if paid within 72 hours
2002-9 | 5.3 | accumulation of trash | $50 but $25 if paid within 72 hours
2002-9 | 5.3 | noxious odors and/or smoke | $50 but $25 if paid within 72 hours
2002-9 | 5.3 | excessive noise | $50 but $25 if paid within 72 hours
2002-9 | 5.3 | storage of explosives | $50 but $25 if paid within 72 hours
2011-8 | 5.3.1 | excessive weeds | $50 but $25 if paid within 72 hours
 | 5.1.1 | prohibited animals | $50 but $25 if paid within 72 hours
1992-3 | 5.1A | abandoning animals and running at large | $50 but $25 if paid within 72 hours
2008-7 | 5.1.1 | animal waste clean up | $50 but $25 if paid within 72 hours
 | 5.1.1 | dog disturbing or Annoying public | $50 but $25 if paid within 72 hours
1971-2 | 5.2 | abandon or junked Vehicles | $80 but $40 if paid within 72 hours
1996-1 |  | curfew violation | $50 but $25 if paid within 72 hours $100 for violations after the 1st
2011-12 |  | Discharging fire arms within city limit | $50 but $25 if paid within 72 hours
1997-3 | 5.4 | sidewalk obstruction | $50 but $25 if paid within 72 hours
 |  | Water meter tampering | $50 but $25 if paid within 72 hours
2011-07 |  | Address display | $50 but $25 if paid within 72 hours
2009-1 |  | outdoor furnaces | $25 /day until Removed
2008-4 | 5.3.32 | burning within town limits | $100 but $50 if paid within 72 hours
1970-4 | 5.5 | substandard vacant structures | $20/day after 60 day period to correct Problems
1988-3 | 5.10.1 | skateboards on certain streets and sidewalks | $50 but $25 if paid within 72 hours
2002-2 |  | roller blades also included
 | 7.1 | loitering | $50 but $25 if paid within 72 hours
1997-4 | 6.2 | vending machine placement and location | $50 but $25 if paid within 72 hours
2009-2 |  | unsafe building | $250/day & $20/day if not corrected within a certain period of Time
1989-4 | 4.4.2 | bicycle riding in downtown area | $50 but $25 if paid within 72 hours


#2011-11: Prohibits Consumption of Alcohol in Town Parks (12/13/2011)

ORDINANCE NO. 2011- 11

AN ORDINANCE PROHIBITING THE CONSUMPTION OF ALCOHOLIC BEVERAGES IN THE PARKS OF THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to prohibit the consumption alcoholic beverages of any kind within the parks of said town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that:

It shall be unlawful for any person to consume alcoholic beverages of any kind with the parks of the town of Bourbon, Indiana.

The penalty for failure to abide by this ordinance shall be $50.00 for each occurrence.

See Ordinance Violations Bureau, which may supercede penalty.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of December, 2011 on all readings upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title V, General Regulations, Table of Contents (as a "See Also") and Topic Index, Title V, General Regulations.
Also, see related ordinance, 6-8-2010, Banning Certain Individuals from Town Parks


#2011-12: Prohibits Discharge of Weapons (12/13/2011)

ORDINANCE NO. 2011-12

AN ORDINANCE PROHITITING THE DISCHARGE OF AIR, PELLET, OR FIREARMS AND ARCHERY IN THE TOWN OF BOURBON, INDIANA.

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to prohibit the firing of a pump air gun, archery, a gun shooting pellets or any other gun, pistol, rifle or other firearm within the town limits of said town.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that:

It shall be unlawful for any person, except law enforcement in the course of their duties, to discharge a pistol, gun or other firearm within the town limits of Bourbon, Indiana. It shall be unlawful for any person discharge a pump air gun, a gun shooting pellets or archery within the town limits of Bourbon, Indiana in an unsafe manner to protect persons and property.

The penalty for failure to abide by this ordinance shall be $50.00 for each occurrence.

See Ordinance Violations Bureau, which may supercede penalty.

This Ordinance shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of December, 2011 on all reading upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title V, General Regulations, Table of Contents (as a "See Also") and Topic Index, Title V, General Regulations.


#2011-13: Amends the Parking Ordinance (12/13/2011)

ORDINANCE NO. 2011- 13

AN ORDINANCE AMENDING THE PARKING ORDINANCE THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

WHEREAS, the Town Council of Bourbon, Indiana has determined that it would be in the best interest of said municipality to move the handicap parking spot at W. North and Main Streets to E. Center and N. Main Streets instead.

NOW, THEREFORE BE IT ORDAINED by the Town Council of Bourbon, Indiana that the Parking Ordinance of said municipality shall be amended to provide that:

The Handicap parking spot at W. North and Main Streets shall be moved E. Center and N. Main Streets instead.

The penalty for failure to abide by the amendment set out herein shall be as otherwise provided in such Parking Ordinance now in effect for Bourbon, Indiana or as hereafter amended.

This Ordinance amendment shall be in full force and effect from and after its passage by the Town Council of Bourbon, Indiana and its publication as may be required by Indiana law.

Passed and adopted by the Town Council for Bourbon, Indiana this 13th day of December, 2011 on all readings upon a suspension of the Rules to allow for passage in that manner.

Les McFarland
Les McFarland, president

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly Berger
Clerk Treasurer

Editor's Note: These materials are cross-referenced from Title IV, Traffic Code (as a "See Also") and Topic Index, Title IV, Traffic Code.


#2011-14: Increase Trash Removal Fee (12/13/2011)

ORDINANCE NO. 2011- 14

AN ORDINANCE INCREASING TRASH REMOVAL FEE

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, INDIANA:

That the trash and recycling removal fee for the residents of the Town of Bourbon, Indiana will be increased to $13.75 per household effective January 1, 2012.

THERFORE, the trash and recycling removal fee for town shall be amended and increased to $13.75 per household effective January of 2012.

Passed and adopted by the Town Council for Bourbon, Indiana on all readings the 13th day of December 2011.

Les McFarland
Les McFarland

Larry F. Wattenbarger
Larry Wattenbarger

Phillip J. Hanley
P. J. Hanley
Attest:

Kimberly A. Berger
Kimberly A. Berger
Clerk-Treasurer

Editor's Note: These materials are cross-referenced from Topic Index, Title III, Public Works.


#2011-15: Salary for 2012 (12/13/2011)

ORDINANCE NO. 2011-15

AN ORDINANCE ESTABLISHING THE SALARIES FOR 2012 FOR TOWN OF BOURBON OFFICERS. EMPLOYEES AND PAYMENT OF CERTAIN OTHER SERVICES FOR THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA.

BE IT ORDAINED BY THE TOWN COUNCIL, OF THE INCORPORATED TOWN OF BOURBON. MARSHALL COUNTY, INDIANA THAT:

SECTION 1: THE SALARIES FOR THE OFFICERS, AND EMPLOYEES FOR THE TOWN OF BOURBON, FOR THE YEAR 2012 *(26) PAY PERIODS UNLESS NOTED, SHALL BE AS FOLLOWS:

THE CLERK TREASURER IS SALARIED AND THEREFORE NOT ENTITLED TO OVERTIME – HOURS FOR DEPUTIES DETERMINED BY CLERK-TREASURER:

A. CLERK-TREASURER |  |  | 42,776.00
 | GENERAL FUND | 14,544.00
 | WATER FUND | 14,116.00
 | WASTEWATER FUND | 14,116.00
B. DEPUTY CLERKS |  |  | 15.30 PER HOUR
 | SLIT BETWEEN GENERAL/WATER/WASTEWATER FUNDS
 | PART-TIME OFFICE EMPLOYEE |  | 12.04 PER HOUR
LONGEVITY $900.00
C. TOWN COUNCIL |  | GEN FUND | WATER FUND | WW FUND
 | COUNCIL PRESIDENT | $2,500.00 | $450.00 | $450.00
 | COUNCIL MEMBERS (2) | $4,200.00 | $900.00 | $900.00
D. POLICE DEPARTMENT
 | CHIEF (471) | 45,476.00 | 23.41 HRLY | 35.12 OT
 | ASST CHIEF | 44,095.00 | 22.65 HRLY | 33.98 OT
 | PATROLMEN (4) | 43,064.00 | 22.12 HRLY | 33.18 OT
 | RESERVE OFFICERS |  | 17.15 HRLY
 | LONGEVITY | 2,600.00
 | OVERTIME/HOLIDAYS | 10,000.00

EFFECTIVE JANUARY 1, 2012, ALL EMPLOYEES WILL RECEIVE LONGEVITY PAY AT $100.00 PER YEAR OF SERVICE WITH A MAXIMUM OF $1,000.00 PER EMPLOYEE PER YEAR. LONGEVITY PAY WILL BE ISSUED IN THE REGULAR BI-WEEKLY PAY CHECK CLOSEST TO THE ANNIVERSARY OF THEIR HIRE DATE.

GRANT MONEY TO PAY FOR OPERATION PULL-OVER ETC. MAY DIFFER FROM HOURLY RATE LISTED ABOVE.

E. MVH
 | SUPERVISOR | 19.45 HRLY | 29.18 OT
 | EMPLOYEE | 17.50 HRLY | 26.25 OT
 | PROBATIONARY | 14.00 HRLY
 | LONGEVITY $2,000.00
F. UTILITY DEPARTMENT
 | WATER/WW SUPERVISOR | 20.83 HRLY | 31.25 OT
 | TECHNICIAN/CERT | 17.17 HRLY | 25.76
 | TECHNICIAN | 16.33 HRLY | 24.50
 | PROBATIONARY | 14.00 HRLY
 | LAB TECHNICIAN | 13.52 HRLY
 | LONGEVITY $1100.00

HOURS FOR THE MVH AND UTILITY DEPARTMENTS ARE 7:30 TO 4:00 MONDAY THROUGH FRIDAY. WEEKEND UTILITY LAB DUTIES ARE PAID AT 2 HOURS OVERTIME FOR SATURDAY, SUNDAY AND HOLIDAYS. OVERTIME HOURS, OTHER THAN EMERGENCY CASES NEED TO BE CLEARED BY THE COUNCIL. WW LAB TECHNICIAN WORKS MONDAYS & WEDNESDAYS - HOURS WILL NOT EXCEED 10 HOURS PER WEEK AND IS ALLOWED TO TAKE 2 WEEKS (4 DAYS) OFF FOR VACATION PURPOSE WHICH WILL BE UNPAID.

SECTION 2:

THE 3% CONTRIBUTION TO PERF, BY EMPLOYEES COVERED BY PERF, WILL BE PAID FOR BY THE TOWN OF BOURBON.

SECTION 3:

SALARIES FOR THE WATER, WASTEWATER, AND A PORTION OF THE CLERK-TREASURER, AND THE DEPUTY-CLERK, WILL BE PAID FROM THE WATER & WASTEWATER DEPT.

SECTION 4:

ANYTHING TO THE CONTRARY IN SUCH ORDINANCE, NOT WITHSTANDING, ALL FULL-TIME EMPLOYEES OF THE TOWN OF BOURBON ARE EXPECTED TO WORK FORTY (40) HOURS EACH WEEK AND IN THE EVENT THEY DO NOT, THEIR COMPENSATION WILL BE ADJUSTED ACCORDINGLY. TIME AND ONE-HALF WILL BE PAID FOR HOURS OVER AND ABOVE FORTY HOURS PER WEEK. DEFINITION OF FULL-TIME BEING FORTY HOURS WEEKLY, WITH A MINIMUM OF THIRTY-FIVE WEEKS ANNUALLY.

SECTION 5:

INCLUSIVE IN THE PART-TIME CATEGORY WOULD BE THOSE EMPLOYEES HIRED FOR A SPECIFIC PERIOD OF TIME, EVEN THOUGH THOSE HOUSE MIGHT EQUAL FORTY (40) HOURS PER WEEK.

SECTION 6: COMPENSATION FOR OTHER JOBS WILL BE AS FOLLOWS:

A. | BUILDING CUSTODIAN | 8.08 HRLY
B. | CODE ENFORCEMENT/PARK MOWING | 700.00 MONTHLY
C. | PARK CUSTODIAN | 2400.00 PER YEAR
D. | PARK - LITTLE LEAGUE DIRECTOR | 1200.00 PER YEAR
E. | PARK - CONCESSIONS STAND DIRECTOR | 700.00 PER YEAR
F. | SENIOR CENTER CUSTODIAN | $10.00 HRLY
G. | MILEAGE | .52 PER MILE

APPROVED ON THE 13TH DAY OF DECEMBER, 2011.

Les McFarland
COUNCIL PRESIDENT

Larry F. Wattenbarger
COUNCIL MEMBER

Phillip J. Hanley
COUNCIL MEMBER 		ATTEST:

Kimberly A. Berger
CLERK-TREASURER

Editor's Note: These materials are cross-referenced from Topic Index, Title II, Administration.


APPLICATION FOR CDBG FUNDS (3/5/2002)

RESOLUTION NO. ___

A RESOLUTION OF THE TOWN COUNCIL OF THE TOWN OF BOURBON, INDIANA, AUTHORIZING THE SUBMITTAL OF THE.CFF APPLICATION FOR COMMUNITY DEVELOPMENT BLOCK GRANT FUNDS WITH THE INDIANA DEPARTMENT OF COMMERCE AND ADDRESSING RELATED MATTERS

WHEREAS, the Town Council of the Town of Bourbon recognizes the need to stimulate growth and to maintain a sound economy within its corporate limits and provide access to all persons: and

WHEREAS, the Housing and Community Development Act of 1974, as amended authorizes the Indiana Department of Commerce to provide grants to local units of government to meet the housing and community development needs of low and moderate income persons; and

WHEREAS, the Town of Bourbon, Indiana, has conducted or will conduct public hearings prior to the submission of an application to the Indiana Department of Commerce, said public hearings to assess the housing, public facilities and economic needs of its low and moderate income residents; and

WHEREAS, it is recognized that the contract for such financial assistance, pursuant to said Title I, places certain obligations and responsibilities upon the Applicant and the Applicant assures and certifies that it will comply with the Assurances as specified in the Indiana Department of Commerce CDBG Small Cities Program:

NOW, THEREFORE, BE IT RESOLVED BY THE TOWN OF BOURBON, INDIANA:

THAT, the Indiana Department of Commerce be, and hereby is assured of full compliance by the Town of Bourbon, Indiana, of the Assurances; and

THAT, an application on behalf of the Town of Bourbon is hereby authorized and that Bill M. Keyser, Bourbon Town Council President, is hereby authorized and directed to execute and file an application for grant funding to address Senior Citizen Center Construction, including requisite general administration and project management, contracts and agreements pursuant to regulations of the Indiana Department of Commerce and the United States Department of Housing and Urban Development.

THAT, the Town of Bourbon, Indiana, hereby commits the requisite local funds in an amount of One-Hundred-Ten Thousand Dollars ($110,000), in the form of cash in the general fund, as matching funds for said program; and

THAT, such commitment to be contingent upon receipt of CDBG-CFF funding from the Indiana Department of Commerce.

Passed by the Town Council
of Bourbon, Indiana
this 5th day of March, 2002.

Bill M. Keyser
Bill M. Keyser, President
ATTEST:

Jacqualine L. Murphy CMC CT
Jacqualine Murphy, Clerk-Treasurer


(EXPIRED) ECONOMIC REVITALIZATION AREA (4/9/2002)

Editor's Note: This resolution is Void. It was adopted on 4-9-2002, with a six (6) year term.

Editor's Note: Photographs of the pages of this resolution:

(EXPIRED) ECONOMIC REVITALIZATION AREA - Page 1

(EXPIRED) ECONOMIC REVITALIZATION AREA - Page 2

(EXPIRED) ECONOMIC REVITALIZATION AREA - Page 3

(EXPIRED) Legal Description of Property

(EXPIRED) Statement of Benefits - Page 1

(EXPIRED) Statement of Benefits - Page 2


ECONOMIC REVITALIZATION AREA (5/14/2002)

Editor's Note: This resolution is Void. It was adopted on 5-14-2002, with a six (6) year term.

Editor's Note: Photographs of the pages of this resolution:

(EXPIRED) ECONOMIC REVITALIZATION AREA

(EXPIRED) Legal Description of Property


PART-TIME LAB TECHNICIAN COMPENSATION (5/14/2002)

RESOLUTION

THE TOWN COUNCIL, TOWN OF BOURBON, BOURBON IN., COUNTY OF MARSHALL DOES HEREBY SET FORTH THE FOLLOWING RESOLUTION:

TO COMPENSATE THE PART-TIME LAB TECHNICIAN FOR DELIVERY OF SAMPLE, COLLECTING WATER SAMPLES, ETC, AND THE USE OF THEIR PERSONAL VEHICLE TO DO THE SAME;

THE UTILITY SUPERINTENDENT IS ORDERED TO ADD, AN ADDITIONAL HOUR PER WEEK TO THE TIME CARD, AND INITIAL SAME VERIFYING THE EMPLOYEE IS ENTITLED TO THE ADDITIONAL PAY.

THE RESOLUTION BECOMES EFFECTIVE MAY 14TH, 2002.

ATTEST:

Jacqualine L. Murphy CMC

Jacqualine L. Murphy CMC
Clerk-Treasurer

BILL KEYSER, PRESIDENT
Bill Keyser

LARRY WATTENBARGER, MEMBER
Larry F. Wattenbarger

DONNA WAGONER, MEMBER
Donna K. Wagoner


(VOID) BILLING UTILITY & OTHER WORK BY TOWN (6/11/2002)

RESOLUTION

Editor's Note: This resolution is Void. It was replaced by New Municipal Rates, adopted 4-14-2009.

Editor's Note: Photographs of the pages of this resolution:

(VOID) BILLING UTILITY & OTHER WORK BY TOWN - Page 1

(VOID) BILLING UTILITY & OTHER WORK BY TOWN - Page 2

(VOID) BILLING UTILITY & OTHER WORK BY TOWN - Page 3


EXCHANGE OF REAL ESTATE (6/11/2002)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting of June 11, 2002 that certain property it owns near South Ecker Street in Bourbon, Indiana which is more particularly described on Exhibit A attached hereto and made a part hereof, has a value of less than $5,000.00;

WHEREAS, Northern Indiana Manufacturing, Inc. is willing to trade certain real estate it owns near South Ecker Street in Bourbon, Indiana, which is more particularly described on Exhibit B attached hereto and made a part hereof, for the aforementioned real estate owned by the Town of Bourbon;

WHEREAS, said Council has decided that it would be in the best interest of said Town to exchange the real estate it owns for the real estate owned by Northern Indiana Manufacturing, Inc., both parcels being described by exhibit attached hereto;

NOW THEREFORE, BE IT RESOLVED THAT:

The president of the Town Council is authorized and the Clerk- Treasurer of said Town is authorized to attest to a deed conveying the property described on Exhibit A attached hereto to Northern Indiana Manufacturing, Inc. in exchange for a deed conveying to the Town by Northern Indiana Manufacturing, Inc. the real estate described on Exhibit B attached hereto and to take all other necessary action to effect the described exchange of real estate.

RESOLVED this llth day of June, 2002.

Town Council of Bourbon, Indiana

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger, member

Donna Wagoner, member
ATTEST:

Jacki Murphy CT
Jacki Murphy, Clerk-Treasurer

EXHIBIT A

Beginning at the Northeast corner of the West half (W ¼) of the Southeast Quarter (SE ¼) of Section 24, Township 33 North, Range 3 East; thence South one hundred sixty (160) rods, more or less, to the half mile corner stone; thence West thirty (30) rods, thence North one hundred sixty (160) rods, more or less, straight West of the beginning point; thence East thirty (30) rods to the place of beginning, except six hundred ninety-three (693) feet off of the South end, and further EXCEPT any other conveyances from the subject description made of record heretofore.

All situate in Marshall County, Indiana.

EXHIBIT B

A TRACT OF LAND LOCATED IN THE SOUTHEAST QUARTER OF SECTION 24, TOWNSHIP 33 NORTH, RANGE 3 EAST 2ND P.M., BOURBON TOWNSHIP, MARSHALL COUNTY, INDIANA, CONTAINING 0.17 ACRES, MORE OR LESS, MORE PARTICULARLY DESCRIBED AS FOLLOWS.

COMMENCING AT THE NORTHEAST CORNER OF THE WEST HALF OF THE SOUTHEAST QUARTER OF SECTION 24; THENCE SOUTH, 330.00 FEET (RECORDED) TO A P.K. NAIL; THENCE SOUTH 00 DEGREES 38 MINUTES 27 SECONDS WEST, 364.61 FEET (SOUTH 363 FEET RECORDED) TO A RAILROAD SPIKE; THENCE SOUTH 90 DEGREES 00 MINUTES 00 SECONDS WEST, 15.00 FEET TO A P.K. NAIL AND THE POLNT OF BEGINNING; THENCE SOUTH 00 DEGREES 38 MINUTES 27 SECONDS WEST, 500.00 FEET TO 5/8" IRON BAR; THENCE SOUTH 90 DEGREES 00 MINUTES 00 SECONDS WEST, 30.00 TO A 5/8" IRON BAR; THENCE NORTH 04 DEGREES 04 MINUTES 19 SECONDS EAST, 501.23 FEET TO THE POINT OF BEGINNING.

SUBJECT TO ALL LEGAL HIGHWAYS AND EASEMENTS OF RECORD.


TAX ABATEMENT (7/7/2002)

RESOLUTION

A Resolution of the Bourbon Town Council Terminating The Deductions Previously Authorized for Tax Abatement Benefiting Lear Corporation and Janus Association, formerly United Technologies Automotive, Inc.

WHEREAS, the Bourbon Town Council has previously granted tax abatement requests for real and personal property owned and/or used by United Technologies Automotive, Inc., now known as The Lear Corporation and Janus Association (hereinafter collectively referred to as "Property Owner"), which tax abatements were granted in 1996 and 1998, as incentives for expansion of an industrial plant located in Bourbon, Indiana; and

WHEREAS, IC 6-1.1-12.1-5.9 provides a mechanism by which the Town can elect to terminate the remaining benefits of such tax abatements; and

WHEREAS, one step in said termination process is the holding of a public hearing on the question of whether the Property Owner has complied with the Statement of Benefits forms filed with such tax abatement requests, after due notice of said public hearing to both the Property Owner and the public; and

WHEREAS, the Bourbon Town Council has held such public hearing and otherwise complied with said IC 6-1.1-12.1-5.9, and said Town Council now hereby makes the following findings:

1. The Lear Corporation, formerly United Technologies Automotive, Inc., has ceased operations in Bourbon, Indiana.

2. No information has been presented to the Bourbon Town Council to show reasonable efforts by the Property Owner to substantially comply with the statement of benefits forms and the information provided therein for the 1996 or 1998 tax abatement requests.

3. Insufficient information has been presented to the Bourbon Town Council to show that such failure to substantially comply was caused by factors beyond the control of the Property Owner.

4. As a result thereof, the 1996 and 1998 tax abatements previously approved for the Property Owner and any and all other tax abatements, whether for real estate or personal property, are hereby terminated as to any remaining benefits.

5. A certified copy of this resolution shall be mailed to the Property Owner, the Marshall County Auditor, and the State Board of Tax Commissioners by the Bourbon Clerk-Treasurer.

PASSED AND ADOPTED this 7th day of July, 2002.

BOURBON TOWN COUNCIL

By Bill Keyser
Bill Keyser, President

By
Larry Wattenbarger, Vice President

By Donna Wagoner
Donna Wagoner
ATTEST:

Jacqualine Murphy CMC CT
Jacqualine Murphy, Clerk-Treasurer


WATER UTILITY PETTY CASH FUND (8/13/2002)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined that it would be appropriate to increase the petty cash fund of the Bourbon Water Utility to Fifty Dollars ($50.00);

WHEREAS, Indiana law at I.C. 36-1-8-3 permits the establishment and existence of such a petty cash fund;

WHEREAS, said Town has previously created a petty cash fund for such utility but now wishes to increase the same to provide for regular and miscellaneous amounts that need to be paid from such fund from time to time;

WHEREAS, said Council has decided that it would be in the best interest of said Town to increase the amount of such petty cash fund.

NOW THEREFORE, BE IT RESOLVED THAT:

The petty cash fund of the Bourbon, Indiana water utility be and hereby is increased to a limit of Fifty Dollars ($50.00).

RESOLVED this 13th day of August, 2002.

Town Council of Bourbon, Indiana

Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger, member

Donna K. Wagoner
Donna Wagoner, member
ATTEST:

Jacki Murphy CMC CT
Jacki Murphy, Clerk-Treasurer


STORM WATER MANAGEMENT (10/8/2002)

RESOLUTION OF THE STORM WATER MANAGEMENT BOARD OF THE TOWN OF BOURBON, INDIANA

WHEREAS, the Board of Directors of the Department of Storm Water Management of Bourbon, Indiana (the "Board"), being the governing body of the Storm Water Management District of the Town of Bourbon, Indiana (the "District"), hereby finds that it is necessary for the protection of the public health and welfare of the inhabitants of the District and the safeguarding of the property within the District and will be of public utility and benefit, to construct storm water projects in the District as more fully described on Exhibit A attached hereto ("Project"); and

WHEREAS, the District has obtained engineers' estimates of the costs for the construction of the Project; that on the basis of said estimates, the maximum cost of the Project, including incidental expenses, is in an amount not to exceed $3,410,640; and

WHEREAS, the Board finds that a portion of the costs of the Project will be financed with a federal grant in an amount not to exceed $2,510,640 and that the balance should be financed by the issuance of revenue bonds in an amount not to exceed $900,000 and, if necessary, bond anticipation notes ("BANs"); and

WHEREAS, the Board finds that the revenue bonds shall be payable from and constitute a first charge against the Net Revenues (as hereinafter defined) of the storm water system and also the net revenues of the sewage works of the Town of Bourbon; and

WHEREAS, the Board finds it necessary and requests that the Town Council authorize the issuance of revenue bonds under IC 36-9-23 and BANs, if necessary, to finance the aforementioned cost of the Project, and to authorize the refunding of said BANs, if issued; and

WHEREAS, the Board now finds that it is necessary to pledge the Net Revenues of the storm water system to the revenue bonds to be issued under IC 36-9-23;

NOW, THEREFORE, BE IT RESOLVED by the Board of Directors of the Department of Storm Water Management of Bourbon, Indiana that:

Sec. 1. That the District and the Town Council proceed with the construction of the Project in accordance with the cost estimates, and the preliminary plans and specifications heretofore prepared and filed by the Bonar Group, consulting engineers, employed by the District. The cost of construction of said Project shall not exceed the sum of $3,410,640, plus investment earnings on the BAN and bond proceeds, without further authorization from this Board. The Board requests that the Town Council adopt an ordinance to authorize said Project, the issuance of revenue bonds in an amount not to exceed $900,000 pursuant to IC 36-9-23 to pay the cost of the Project, and the issuance of BANs to provide interim financing to apply on the cost of said Project, including capitalized interest on the BANs.

Sec. 2. To secure the repayment of the revenue bonds, the Board hereby pledges, pursuant to IC 5-1-14-4, the Net Revenues (herein defined as gross revenues of the storm water drainage system of the District remaining after the payment of the reasonable expenses of operation and maintenance) of the storm water system of the District. The Net Revenues pledged herein shall be treated as the part of the net revenues of the sewage works under IC 36-9-23 and the ordinance of the Town Council authorizing said revenue bonds.

Sec.3. This resolution shall be in full force and effect from and after its passage.

Adopted this 8th day of October , 2002.

BOARD OF DIRECTORS, DEPARTMENT OF STORM WATER MANAGEMENT, BOURBON, INDIANA

Bill Keyser
Larry F. Wattenbarger
Donna K. Wagoner


BUILDING INSPECTOR (1/14/2003)

RESOLUTION

THE TOWN COUNCIL, TOWN of BOURBON, MARSHALL COUNTY, INDIANA; does hereby re-appoint Ellen R. Elliott to serve as Building Standards Inspector, effective date of appointment January 14, 2003.

The Bourbon Town Council having previously adopted I.C. 36-7-9-1 through 36-7-9-28 as a Bourbon Town Ordinance. Further, pursuant to I.C. 36-7-9-3, the department responsible for enforcement of this chapter shall be the Building Standards Department which is hereby created in this Ordinance which shall consist of the person to be appointed by the Town Council, which appointment may be revoked at any time by a majority of the Town Council. The term of office for the Building Standards Department Inspector shall be for a period of two (2) years unless sooner removed.
Said designee shall also be the Enforcement Authority pursuant to said Statute.

The hearing authority shall be the Town council.

Pursuant to I.C. 36-7-9-2, this Ordinance does hereby incorporate by reference the definition of "substantial property interest" as defined by I.C. 36-7-9-2.

Larry F. Wattenbarger
Larry Wattembarger, Council President

Donna K. Wagoner
Donna Wagoner, Councilmember

Jay Grossman
Jay Grossman, Councilmember
ATTEST:

Jacqualine L. Murphy CMC
Jacqualine L. Murphy, Clerk-Treasurer

Date: January 14th, 2003

See Also: Resolution Designating Building Inspector, adopted 11-11-2003.


HYDRANT FEES (3/11/2003)

RESOLUTION

Editor's Note: This ordinance is Void. Ordinance No. 2008-3, new water rates, restored the hydrant fees.

Editor's Note: Photographs of the pages of this resolution:

(VOID) HYDRANT FEES WAIVED


SPECIFIC STREET IMPROVEMENT PROJECT (4/8/2003)

RESOLUTION ______

A RESOLUTION DESIGNATING AN AUTHORIZED REPRESENTATIVE TO COORDINATE DETERMINING EFFECTS REGARDING THE HISTORIC AND ENVIRONMENTAL CONSIDERATIONS OF THE
CENTER STREET IMPROVEMENT PROJECT

WHEREAS, | The Town of Bourbon, Indiana is the lead applicant for a TEA 21 grant from the Indiana Department of Transportation for the Center Street Improvement Project, and;
WHEREAS, | federal and state requirements exist specifying that the project's potential effects on historic resources shall be determined by the lead applicant for funds, and;
WHEREAS, | such federal and state requirements also allow the lead applicant to designate an authorized representative to assume primary responsibility for coordination of the required determination of effect;
NOW, THEREFORE, BE IT RESOLVED BY THE COMMON COUNCIL OF THE TOWN OF BOURBON, MARSHALL COUNTY, INDIANA, THAT:
1. | Bonar Group, 1700 Magnavox Way, Suite 110, Fort Wayne, Indiana 46804, as the Town of Bourbon's consultant for the project, is hereby authorized to serve as the Town of Bourbon duly authorized representative in coordinating the required determination of effect on historic resources, and;
2. | That, in addition to the Town of Bourbon the following additional consulting parties shall be notified and the consulted with in making such determination of effect, in accordance with all guiding state and federal requirements for such process:
 | a) | Marshall County Historical Society
 | b) | Marshall County Historian
 | c) | Indiana State Historic Preservation Officer (SHPO)
 | d) | Historic Landmark Association of Indiana
 | e) | Miami Indian Tribe
 | f) | WEA Indian Tribe
 | g) | Pokagon Band of Potawatomi Indians

PASSED AND ADOPTED THIS 8th day of April , 2003 by the Common Council of the Town of Bourbon, Indiana

AYE | NAY
Larry F. Wattenbarger Donna K. Wagoner Jay Grossman |
ATTEST: Jacqualine Murphy CMC CT JACQUALINE MURPHY, CMC, CLERK TREASURER


BUILDING INSPECTOR (11/11/2003)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting this date that in conjunction with its Ordinance No. 2002-15 that it should allow the Marshall County Building Inspector to perform all inspections required by such ordinance or otherwise by construction projections in and about said Town.

NOW THEREFORE, BE IT RESOLVED THAT:

The Marshall County Building Inspector be and hereby is authorized to perform required inspections for the Town of Bourbon, Indiana at the cost for such inspections designated by Marshall County, Indiana.

It is further resolved that this shall be a continuing resolution unless specifically revoked upon written notice by the Town of Bourbon to Marshall County, Indiana and its Building Inspector.

RESOLVED this 11th day of November, 2003.

Town Council of Bourbon, Indiana

Larry F. Wattenbarger
Larry Wattenbarger, president

Donna K. Wagoner
Donna Wagoner, member

Jay Grossman
Jay Grossman, member
ATTEST:

Jacki Murphy CMC
Jacki Murphy, Clerk-Treasurer

See Also: Appointing a Building Standards Inspector, adopted 1-14-2003.


ANNEXATION (7/13/2004)

RESOLUTION

Whereas, the Town of Bourbon, Indiana desires to annex into said Town, certain territory described on Exhibit "A", attached hereto and made a part hereof, and

Whereas, those parties holding record title to such real estate have all petitioned the Town Council of said Town for the annexation thereof.

Section 1: The Town, having now considered the territory to be annexed in light of the existing water service made available in the area finds and determines that there is currently water service in the immediate proximity to the territory to be annexed if not to the territory itself already and that such facilities can be made available to service the territory without significant additional expenditures on the part of the Town of Bourbon, Indiana, but in any event that such service can be extended within a period of three years from the date of annexation to those parts of the territory not already having such service, all of which justifies the annexation of this territory from a fiscal basis.

Section 2: The Council having now considered the territory to be annexed in light of the existing sewer service made available in the area finds and determines that there is currently sewer service in the immediate proximity to the territory to be annexed, if not to the territory itself and that such facilities can be made available to service the territory without significant additional expenditures on the part of the Town of Bourbon, Indiana, but in any event that such service can be extended within a period of three years from the date of annexation of those parts of the territory not already having such service, all of which justifies the annexation of this territory from a fiscal basis.

Section 3: The Council further has determined that the furnishing of services of a non-capital nature, including but not limited to street and road maintenance, trash and garbage collection and police protection will be furnished within one year from the effective date of the annexation, which services will be provided in a manner which is equivalent in standard and scope to those non- capital services provided to areas within the Town limits, which have similar topography, patterns of land utilization and population density.

NOW, THEREFORE, BE IT RESOLVED by the Town Council of Bourbon, Indiana, that:

Section 1: It is declared and established that it is the plan and policy of the Town of Bourbon, Marshall County, Indiana,

A: To furnish the territory to be annexed within a period of one year of the effective date of annexation, street and road maintenance, garbage and trash collection, police protection and other non-capital services of said municipality, which services are normally provided within the Town of Bourbon, Indiana and which will be furnished in a manner equivalent in standard and scope to those non-capital services provided to areas within the Town, which have similar topography, patterns of land utilization and population density, and if a charge is normally made to the current residents of the Town of Bourbon, Indiana for any of such services, that same charge will be charged in the same manner to those residents of the territory to be annexed by said Town and further street and road maintenance will be subject to the completion of the roads in the territory to be annexed if not already completed.

B: The furnishing of services of a capital improvement nature when required by the occupants of the territory to be annexed shall be in the same manner as those services are provided to areas within the current Town limits of Bourbon, Indiana, having similar topography, patterns of land utilization and population density and in a manner consistent with federal, state and local laws, procedures and planning criteria.

Section 2: Police and fire protection will be furnished immediately upon the effective date of annexation and in fact is currently being provided to portions of, or in the immediate vicinity of the territory to be annexed. The territory is capable of being served by the existing police manpower and equipment and fire and manpower equipment of the Town, so that no additional capital expenditures are necessary to affect such services.

Section 3: The Council finds that no storm and/or water drainage problems exist within the territory to be annexed.

Section 4: The Town Council of Bourbon, Indiana, based upon all of the investigation or other consideration set out herein above determines that the process of annexation of the territory to be annexed as shown on Exhibit "A", attached hereto and made a part hereof should be completed now upon the petition of the owner of such territory.

Passed and adopted this 13th day of July, 2004.

Town Council of Bourbon, Indiana

Bill M. Keyser
Bill M. Keyser, President

Larry F. Wattenbarger
Larry F. Wattenbarger, Member

Jay Grossman, Member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger, Clerk/Treasurer

EXHIBIT A

The real estate described as follows: A part of the Northwest Fractional Quarter Of Section 19, Township 33 North, Range 4 East, Bourbon Township, Marshall County, Indiana. Described as follows: Beginning at a 5/8" iron rod at the northeast corner of Lot No. 10 in W-B-W Subdivision, Phase 1 (recorder in Inst. No. 1987, Page 5814, Office of the Marshall County Recorder): Thence north 90 degrees 00'00" east 455.75 feet to a 5/8" iron rod at the southeast corner of A-P-A Subdivision, Phase 2: Thence south 0 degrees 31'49" east 350.01 feet to a 5/8" iron rod at the northeast corner of P-D-A Subdision: Thence south 90 degrees 00'00" west 456.96 feet to a 5/8" iron rod at the southeast corner of Lot No. 1 in said W-B-W Subdivision Phase 1: Thence north 0 degrees 20'00" west 350.00 feet to the point of beginning, containing 3.67 acres, subject to all easements, right-of-way and restrictions of record.

See Also: Ordinance No. 2004-04, adopted 8-10-2004.


PURCHASE OF VEHICLE (5/11/2004)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting of May 11, 2004 that it would be in the best interest of said Town to exchange the sum of $1.00 with the Triton School Corporation for a 1995 Ford van owned thereby.

NOW THEREFORE, BE IT RESOLVED THAT:

The president of the Town Council is authorized and the Clerk-Treasurer of said Town is authorized to take whatever steps might be necessary to complete such exchange so that the Town of Bourbon might take title to such 1995 Ford van.

RESOLVED this 11th day of May, 2004.

Town Council of Bourbon, Indiana

Bill Keyser
Bill Keyser, president

Larry Wattenbarger
Larry Wattenbarger, member

Jay Grossman
Jay Grossman, member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger, Clerk-Treasurer

RESOLUTION

WHEREAS, the Board of School Trustees for the Triton School Corporation has determined at its meeting of June 21, 2004 that it would be in the best interest of the school to exchange a 1995 Ford Van for the sum of $1.00 with the Town of Bourbon.

NOW THEREFORE, BE IT RESOLVED THAT:

The President of the Board of Trustees is authorized and the Treasurer of Triton School Corporation is authorized to take whatever steps might be necessary to complete such exchange so that the Town of Bourbon might take title to such 1995 Ford Van.

RESOLVED this 21st day of June, 2004.

Triton School Board of Trustees

Kevin Boyer
Kevin Boyer, President

Steve Feldman
Steve Feldman, Vice President

Larry Lemler
Larry Lemler, Secretary

Steve Blackford, Member

Dave Shively, Member


(REPLACED) ECONOMIC REVITALIZATION AREA (6/24/2004)

Editor's Note: This resolutions was replaced - and corrected - by a Tax Abatement Resolution, adopted 6-13-2006.

Editor's Note: Photographs of the pages of this resolution:

(REPLACED) ECONOMIC REVITALIZATION AREA - Page 1

(REPLACED) ECONOMIC REVITALIZATION AREA - Page 2

(REPLACED) ECONOMIC REVITALIZATION AREA - Page 3

(REPLACED) ECONOMIC REVITALIZATION AREA - Page 4


COMPUTER DISASTER RECOVERY PLAN (11/9/2004)

RESOLUTION 2004 -

BE IT RESOLVED by the Town Council of the Town of Bourbon, Indiana, the Town of Bourbon, Indiana hereby declares and resolves that the Town does now hereby adopt as its disaster recovery plan for the Town's computer, the Mega Systems customers disaster recovery plan, a copy of such plan is attached hereto and made a part hereof.

Dated this 9th day of November, 2004

Town Council of Bourbon, Indiana

Bill Keyser

Larry F. Wattenbarger

Jay Grossman
ATTEST:

Kimberly A. Berger
Kimberly A Berger, Clerk Treasurer

Mega Systems and Services, Inc.
CUSTOMERS DIASTER RECOVERY PLAN

When Mega Systems and Services, Inc. installs your software, your installer should leave with you a disk that contains your current software programs. Please check to make sure you have that software disk. As you get updates or program revisions from Mega Systems and Services, you should get a new disk that you will keep and put away off-site. If you do not have any of the above, please contact Mega Systems and Services, Inc. immediately to obtain a disk with the necessary files.

The State Board of Accounts recommends that you keep rotating back ups of your data. We recommend that you use (5) five different back ups for each day of the week. You will use one set of backups for your current data, this will be kept on-site in your office. When you use the next set of backups, replace the current ones and take them off-site for safe keeping. Rotate these back ups consistently so that you always have a set off-site. "Off-site" means in a bank safe deposit box or somewhere other than your office or Town Hall. It is recommended that you do a full system back-up once a month.

In the event that you have a disaster and need to use this plan, you will first contact your hardware vendor or hardware maintenance provider, if necessary, to get your equipment up and running properly or replaced. Next, get your most current program disk and data back up from your off-site location. Decide when you will do the back ups, we recommend them to be done daily.

If you need help with any of these procedures, contact Mega Systems and Services, Inc. @765-662-2052.


ADOPT NATIONAL INCIDENT MANAGEMENT SYSTEM (NIMS) (9/12/2006)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting of September 12, 2006 that:

Emergency response to critical incidents, whether natural, accidental or manmade, requires integrated professional management, and

Unified command of such incidents is recognized as the management model to maximize the public safety response, and

The National Incident Management System, hereinafter referred to as NIMS, has been identified by the applicable agency or agencies of the Federal Government as being the requisite emergency management system for all political subdivisions thereof, and

The failure to adopt NIMS as the requisite emergency management system may preclude reimbursement to the Town of Bourbon for costs expended during and after a declared emergency or disaster and for training and preparation for the same.

NOW THEREFORE, BE IT RESOLVED THAT:

It shall hereafter be the public policy of the Town of Bourbon, Indiana to adopt NIMS as its system of preparing for and responding to disaster incidents.

It shall further be the policy of this Town to train its public officials responsible for emergency management based upon the concepts and principles of NIMS then in effect to the best of said Town's knowledge.

RESOLVED this 12th day of September, 2006.

Town Council of Bourbon, Indiana

Bill Keyser
Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger, member

Jay Grossman
Jay Grossman, member
ATTEST:

Kimberly Berger
Kimberly Berger
Clerk-Treasurer


REZONING - OmniSource (4/11/2006)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting of this date that certain real estate in the Town, more particularly described on Exhibit A attached hereto and made a part hereof, should be rezoned from light industrial to heavy industrial.

NOW THEREFORE, BE IT RESOLVED THAT:

Such real estate as described shall now be zoned as heavy industrial and all zoning maps of the Town of Bourbon, Indiana are hereby amended to reflect such change in zoning for this property effective immediately.

RESOLVED this 11th day of April , 2006.

Town Council of Bourbon, Indiana

Bill M. Keyser
Bill M. Keyser, president

Larry F. Wattenbarger
Larry F. Wattenbarger, member

Jay Grossman
Jay Grossman, member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger, Clerk-Treasurer

See Also:
Resolution, 6-13-2006,
Ordinance 2006-5, 11-14-2006

EXHIBIT A
Legal Description

(OmniSource - Bourbon, IN)

Beginning at the Southwest corner of the Northwest Quarter (NW ¼) of Section 24, Township 33 North, Range 3 East, thence Northerly along the West line of the aforesaid Section 24 a distance of One Thousand Three Hundred Sixty-seven and Twenty-seven hundredths (1,367.27) feet to the South right-of-way line of the Penn-Central Railroad, formerly known as the Pittsburg, Fort Wayne and Chicago Railroad, thence 108°17.0' to the right of a prolongation of the last course and along the aforementioned South right-of-way line of the Penn-Central Railroad a distance of Two Thousand Six Hundred Thirty-nine and Sixty-six hundredths (2,639.66) feet; thence 71°43.0' to the right of a prolongation of the last course a distance of Five Hundred Eighteen and Seventy-eight hundredths (518.78) feet to a point on the South line of the aforementioned Northwest Quarter of Section 24, said point also being the Southwest corner of a cemetery; thence 89°33.4' to the right of a prolongation of the last course and Westerly along the South line of the aforementioned Northwest Quarter of Section 24, a distance of Two Thousand Five Hundred Six and Forty-nine hundredths (2,506.49) feet to the point of beginning, said plat being all located in the Northwest Quarter of Section 24, Township 33 North, Range 3 East, in Bourbon Township, Marshall County, Indiana.

Subject to legal highways


ECONOMIC REVITALIZATION AREA/TAX ABATEMENT (6/13/2006)

A RESOLUTION OF THE TOWN COUNCIL OF BOURBON, MARSHALL COUNTY, INDIANA DESIGNATING CERTAIN AREAS WITHIN THE TOWN OF BOURBON AS AN ECONOMIC REVITALIZATION AREA FOR PURPOSES OF REAL AND PERSONAL PROPERTY TAX ABATEMENT

WHEREAS, the Bourbon Town Council previously passed a Resolution granting personal property tax abatement for the owner of property located at 12340 Elm Road, Bourbon, Indiana 46504; and

WHEREAS, the intention at that time of passage of said resolution was to grant a full tax abatement for both real and personal property, with real property tax abatement to be granted for ten (10) years and personal property tax abatement for seven (7) years; and

WHEREAS, through an error in the preparation of said resolution, the grant of real property tax abatement was not included, but should have been.

NOW, THEREFORE, BE IT RESOLVED by the Bourbon Town Council as follows:

Section 1. The Town Council hereby determines and finds that a previous petition filed with the Town for real and personal property tax abatement and statement of benefit forms completed by the Petitioner meet the requirements of I.C. 6-1.1-12.1-1 et seq. and qualifies for tax abatement.

Section 2. The Town Council hereby determines and finds the following:

(a) That the estimated value for the property to be acquired is reasonable for projects of this nature;

(b) That the estimate of the number of individuals who will be employed or whose employment will be retained can reasonably be expected to result from the proposed described project;

(c) That the estimate of the annual salaries of those individuals who will be employed or whose employment will be retained can be reasonably expected to result from the proposed described project;

(d) That the other benefits about which information was requested are benefits that can be reasonably expected to result from the described project; and

(e) That the totality of benefits are sufficient to justify the deduction; all of which satisfy the requirements of I.C. 6-1.1-12.1-3 and which can be reasonably expected to result from the installation of the new manufacturing equipment on said real estate and the renovation and rehabilitation of the improvements located on said real estate.

Section 3. The Town Council hereby determines and finds that the proposed new manufacturing equipment can be reasonably expected to give the benefits identified in the statement of benefits form compiled by the State Board of Accounts and are sufficient to justify the deduction allowed under the Indiana Code.

Section 4. The Town Council hereby designates the area described hereinabove and on the attached Exhibit "A" as an economic revitalization area for purposes of real and personal property tax abatement.

Section 5. The Town Council hereby determines that the property herein qualifies for and is granted a personal property tax deduction for a period of seven (7) years and a real property tax deduction for a period of ten (10) years.

Section 6. This Resolution shall be retroactively effective as of the original date of passage of the Resolution on June 24, 2004, and shall be effective from and after that date.

PASSED and ADOPTED this 13th day of June, 2006.

ATTEST:

Kim Berger
Kim Berger
Clerk-Treasurer 		Bill M. Keyser
Bill M. Keyser

Larry F. Wattenbarger
Larry F. Wattenbarger

Jay Grossman
Jay Grossman

See Also:
Resolution, 4-11-2006,
Ordinance 2006-5, 11-14-2006

EXHIBIT A
Legal Description

(OmniSource - Bourbon, IN)

Beginning at the Southwest corner of the Northwest Quarter (NW ¼) of Section 24, Township 33 North, Range 3 East, thence Northerly along the West line of the aforesaid Section 24 a distance of One Thousand Three Hundred Sixty-seven and Twenty-seven hundredths (1,367.27) feet to the South right-of-way line of the Penn-Central Railroad, formerly known as the Pittsburg, Fort Wayne and Chicago Railroad, thence 108°17.0' to the right of a prolongation of the last course and along the aforementioned South right-of-way line of the Penn-Central Railroad a distance of Two Thousand Six Hundred Thirty-nine and Sixty-six hundredths (2,639.66) feet; thence 71°43.0' to the right of a prolongation of the last course a distance of Five Hundred Eighteen and Seventy-eight hundredths (518.78) feet to a point on the South line of the aforementioned Northwest Quarter of Section 24, said point also being the Southwest corner of a cemetery; thence 89°33.4' to the right of a prolongation of the last course and Westerly along the South line of the aforementioned Northwest Quarter of Section 24, a distance of Two Thousand Five Hundred Six and Forty-nine hundredths (2,506.49) feet to the point of beginning, said plat being all located in the Northwest Quarter of Section 24, Township 33 North, Range 3 East, in Bourbon Township, Marshall County, Indiana.

Subject to legal highways


(VOID) SALARY ORDINANCE (3/11/2008)

AMENDED ORDINANCE 2007-5

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) SALARY ORDINANCE - Page 1

(VOID) SALARY ORDINANCE - Page 2

(VOID) SALARY ORDINANCE - Page 3


(VOID) SALARY ORDINANCE (5/13/2008)

AMENDED ORDINANCE 2007-5

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) SALARY ORDINANCE - Page 1

(VOID) SALARY ORDINANCE - Page 2

(VOID) SALARY ORDINANCE - Page 3


(VOID) SALARY ORDINANCE (12/11/2007)

ORDINANCE 2007-5

Editor's Note: This ordinance is Void.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) SALARY ORDINANCE - Page 1

(VOID) SALARY ORDINANCE - Page 2

(VOID) SALARY ORDINANCE - Page 3


WATER LEAKS (BILLING) (8/3/2009)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined that policy for billing utility customers of the Town where a leak has occurred to the water line to their property should be modified.

NOW THEREFORE, BE IT RESOLVED THAT:

In the event that it is determined that a water leak has occurred regarding a property served by the Town of Bourbon water utility from the meter to the entry point of such residence or other property, the utility customer shall have two (2) weeks from the time the leak has been established and/or reported to a proper employee of the Town to have such leak repaired and for the month or months affected by such leak, the Clerk-Treasurer or her designee shall average the use by such utility customer over the 12 months prior to such leak and the utility customer shall be billed at such average usage during the months affected by the leaking water line.

In the further event that the utility customer fails to have such leak repaired within the two (2) weeks allowed for doing so, the utility customer thereafter shall be billed for whatever usage is shown for their property regardless of whether from the leakage or not.

RESOLVED this 3rd day of August, 2009.

Town Council of Bourbon, Indiana

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins, member

Gary J. Collins
Gary Collins, member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger,
Clerk-Treasurer


WORK HOURS OF PERSONNEL (8/3/2009)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined that Personnel Policy of the Town should be amended to assist the Clerk-Treasurer in how to figure the hours worked by Town Employees.

NOW THEREFORE, BE IT RESOLVED THAT:

In the event that any employee of the town is late for appearing for work at the time scheduled for them to appear, their time worked for that pay period shall be reduced by a minimum of one-quarter hour or for the time that they are late which ever is greater.

RESOLVED this 3rd day of August, 2009.

Town Council of Bourbon, Indiana

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins, member

Gary J. Collins
Gary Collins, member
ATTEST:

Kimberly A. Berger
Kimberly A. Berger,
Clerk-Treasurer


BANNING CERTAIN INDIVIDUALS FROM PARKS (6/8/2010)

AN ORDINANCE BANNING CERTAIN PEOPLE FROM THE PARKS OF THE TOWN OF BOURBON, INDIANA

BE IT ORDAINED BY THE TOWN COUNCIL OF BOURBON, MARSHALL COUNTY, INDIANA THAT:

Any person who is found to have damaged property in a Town park or who, in the opinion of a Bourbon police officer, Bourbon town employee or other representative of the town, at their sole discretion, is found to have committed, attempted or threatened an act of violence, consumed or possessed an alcoholic beverage or illegal narcotic or acted improperly in such a manner so as to disturb the peace in said Town Park, shall be banned from all parks in the Town of Bourbon, Indiana one (1) week for the first such offense, one (1) month for the second such offense in any calendar year and for the remainder of the calendar year for the third such offense in that calendar year.

Any person who is found in any park(s) of the Town of Bourbon, Indiana, after they have been banned from the same and during the period of such banishment, shall be considered to be trespassing in such park(s) as a result and prosecuted as might be allowed by law.

Passed and adopted this 8th day of June, 2010 by the Town Council of Bourbon, Indiana.

Larry F. Wattenbarger
Larry Wattenbarger

Tim Perkins
Timothy Perkins

Gary J. Collins
Gary Collins
Attest:

Kimberly A. Berger
Clerk-Treasurer


APPROVING PLANNING DOCUMENT FOR WASTEWATER REPORT (2/9/2010)

LOCAL RESOLUTION APPROVING THE PLANNING
DOCUMENT FOR THE
Wastewater Preliminary Engineering Report

WHEREAS, the Town of Bourbon had identified adequate reason to analyze the wastewater utility, and

WHEREAS, the Town of Bourbon has hired Commonwealth Engineers, Inc. to define and describe the issues, advise us of our options, and make recommendations to address this issue in the near future, and

WHEREAS, the Town of Bourbon has received federal Community Development Block Grant dollars from the Indiana Office of Community and Rural Affairs to fund this study and has contributed $4,100 as local match for this project, and

WHEREAS, the Town of Bourbon has reviewed the process and completed study thoroughly and is satisfied with the services performed, information contained therein, and methodology applied;

WHEREAS, the Town of Bourbon has received five(5) copies of this document for our records and will keep them on file in the town offices for future reference, and

BE IT RESOLVED by the Town of Bourbon that the final document is hereby approved, contingent upon comments and approval received from the Indiana Office of Community and Rural Affairs. The Town of Bourbon will fully consider all comments and feedback received from the Indiana Office of Community and Rural Affairs and will direct its consultant to provide amended copies of this plan reflecting all said comments.

Adopted this 9th day of February , 2010
by the Bourbon Town Council, Bourbon, Indiana.

Approved by:

Larry F. Wattenbarger
Larry Wattenbarger, Council President

Attested by:

Kimberly A. Berger
Kimberly Berger, Clerk-Treasurer


MULTI-HAZARD MITIGATION PLAN (2/9/2010)

RESOLUTION

WHEREAS, the Council for the Town of Bourbon, Indiana has determined at its meeting of January 12, 2010 that it should adopt the Marshall County Multi-Hazard Plan now prepared for this county.

NOW THEREFORE, BE IT RESOLVED THAT:

The Multi-Hazard Mitigation Plan adopted by Marshall County, Indiana heretofore be and hereby is adopted as the official plan for the Town of Bourbon. Indiana as well.

RESOLVED this 9th day of February, 2010.

Town Council of Bourbon, Indiana

Larry F. Wattenbarger
Larry Wattenbarger, president

Tim Perkins
Tim Perkins, member

Gary J. Collins
Gary Collins, member
ATTEST:

Kimberly A. Berger
Kimberly Berger, Clerk-Treasurer


ADOPTION OF CODE (8/13/2002)

1. ADOPTION OF CODE

WHEREAS the present general ordinances of the Town of Bourbon are incomplete and inadequate and the manner of arrangement, classification and indexing thereof is insufficient to meet the immediate needs of the Town; and

WHEREAS the Acts of the General Assembly of the State of Indiana empower and authorize the Town Board of every Town to revise, amend, restate, codify and to compile the existing ordinance or ordinances and all new ordinances not heretofore adopted or published and to incorporate said ordinances into one ordinance in book form; and

WHEREAS the Town Board of the Town of Bourbon has authorized the general compilation, revision, and codification of the ordinances of the town of a general and permanent nature and publication of such ordinances in book form;

NOW, THEREFORE, BE IT ORDAINED by the Town Board of the Town of Bourbon, Indiana, that:

§1.1.1. The general ordinances of the Town of Bourbon, Indiana, are herein revised, amended, restated, codified and compiled in book form, or adopted as and shall constitute the "Code of Ordinances of the Town of Bourbon, Indiana".

§1.1.2. Said Code as adopted in Section 2 shall consist of the following titles to-wit:

Title I | - General Provisions
Title II | - Administration
Title III | - Public Works
Title IV | - Traffic Code
Title V | - General Regulations
Title VI | - Business Regulations
Title VII | - General Offenses
Title VIII | - Land Usage
Title IX | - Special Ordinances

§1.1.3. All prior ordinances pertaining to the subjects treated in said Code shall be deemed repealed from and after the effective date of said Code, except as they are included and reordained in whole or in part in said Code; provide such repeal shall not affect any offense committed or penalty incurred or any right established prior to the effective date of said Code nor shall such repeal affect the provisions of ordinances levying taxes and appropriating money, annexing or detaching territory, establishing franchises or granting special rights to certain persons, authorizing public improvements, authorizing the issuance of bonds or borrowing of money, authorizing the purchase or sale of real or personal property, granting or accepting easements. plats or dedication of land to public use, naming or vacating or setting the boundaries of streets, alleys, or other public places nor other ordinances of a temporary or special nature pertaining to subjects not contained therein.

§1.1.4. Said Code shall be deemed published as of the date of its adoption and approved by the Town Board and the Clerk-Treasurer of the Town of Bourbon is hereby authorized and ordered to file a copy of said Code in the office of the Clerk-Treasurer.

§1.1.5. Said Code shall be in full force and effect from the date of its publication and filing thereof in the office of the Clerk-Treasurer; said Code shall be presumptive at all courts and all places of the ordinance and all provisions, sections, penalties and regulations therein contained and of the date of passage.; the same is properly signed, attested, recorded and approved; that any public hearings and notices thereof as required by law have been given.

§1.1.6. Said Code in addition shall be made available on permanent reserve at the library for the Town of Bourbon, Indiana and for review by interested parties thereat.

ADOPTED THIS 13th DAY OF Aug. , 2002.

BOARD OF TRUSTEES
TOWN OF BOURBON, INDIANA

Bill Keyser, president

Larry F. Wattenbarger
Larry Wattenbarger

Donna Wagoner
ATTEST:

Jacqualine L. Murphy CMC
Jacqualine Murphy
Clerk-Treasurer

Attorney Memo Supporting Adoption


Council Meeting Procedures (--/--/2010)

Town of Bourbon
104 East Park Street
Bourbon, Indiana 46504

Amended Ordinance

2.1 MEETING; ORDER OF BUSINESS AND PROCEDURE

§2.1.1. The Town Board shall meet at the Town Hall on the second Tuesday of each month at 7:00 P.M. If any such regular meeting day shall fall on a legal holiday, then the meeting shall be held the following day at 7:00 P.M. The meeting minutes, once approved by the Town Board, from the Public meeting shall be placed on the Town of Bourbon website for the public's availability.

§2.1.2. Special meetings of the Town Board may be called by the president or by a majority of the board by notifying the Clerk of the date of the meeting. The Clerk shall notify each board member of such meeting or leave a written notice thereof at each board member's residence.

§2.1.3. A majority of all the board members shall constitute a quorum. If the presence of a quorum is questioned and it shall be ascertained that a quorum is not present, no debate or motion, but to adjourn, shall be in order until a quorum is present.

§2.1.4. The order of business of the board is as follows:

A. Commencement of meetings. Each meeting of the board shall be opened by a roll call and note of members present and absent.

B. Reading and correcting minutes of the preceding regular or special meeting. The reading of the minutes may be dispensed with by the presiding officer, or on request by a member by unanimous consent, and stand approved subject to objection. When objected to, it shall be determined by vote. Any motion to correct mistakes made in entries shall be deemed a question of privilege and proceed with until disposed of.

C. Comments by the public.
D. Old business.
E. New business.
F. Report from department heads.
G. Comments from Board Members.
H. Report from Town Attorney and Clerk
I. Close

The order of business may be altered by a majority of the board.

§2.1.5. The president of the Town Board shall be elected by the members of the Town Board at the first meeting of the calendar year. The President shall take the chair at the hour designated to perform all the duties as set forth herein.

§2.1.6. The president or presiding officer shall preserve order and decorum, and shall decide all questions of order without debate, subject to an appeal to the board. The presiding officer may submit to the board any question of order for a decision.

§2.1.7. The president may speak to all matters coming before the board and shall have the right to vote on all ordinances and motions.

§2.1.8. The president shall appoint the members of all standing committees and any special committees as may be ordered by the board. He shall determine the number of members to serve on a committee and may name the chairman of it. Standing committees shall be appointed at the commencement of the term of the board. Members of standing committees shall serve only during the term of the president appointing them. If any member of a committee refuses or is unable to perform the duties required of him, the president may replace that member.

§2.1.9. To pass an ordinance, a majority vote of all of the board members is required.

§2.1.10. The Clerk shall call for members' votes and every member shall be required to vote when a question is put, unless for good cause a board member shall abstain.

§2.1.11. No board member shall be permitted to vote after the results have been announced, but may for special reasons change or withdraw his vote by unanimous consent of the board.

Les McFarland
Les McFarland, Council President

Larry F. Wattenbarger
Larry Wattenbarger, Council Member

Gary Collins, Council Member
Attest:

Kimberly A. Berger
Kimberly Berger, Clerk-Treasurer

Editor's Note: These materials were incorporated in Title II, Administration, Section 2.1, but only subsection 2.1.1 was modified by this amendment.


Compensation for Council Meeting Attendance (3/8/2011)

TOWN OF BOURBON
104 EAST PARK STREET
BOURBON, INDIANA 46504
574-342-4755

Date: | March 08, 2011
RE: | Town Council Meetings
TO: | William Martin, Police Department Rodger Terry, Street Department Mike Shoda, Water Department Mike McFarland, Wastewater Department Bill Keyser, Zoning / Ordinance Department

It has been brought to the attention of the Bourbon Town Council that some employees feel that they should be compensated for attending the Town Council Meeting, on the second Tuesday of each month. The Town Council is advising the employees that attending the Town Council Meetings is voluntary and not mandatory. If the Department Head decides not to attend the meeting, the Department Head needs to complete a written legible report of that Department's last month activity, the Department's thirty (30) day planned activity or activities, and any questions or concerns that the Department Head wishes the Town Council to address. The Town Council will then get an answer concerning the question or concern to the Department Head.

If a Town Council Member(s) request that a Department Head attend a Town Council meeting, then that Department Head shall be compensated for the hour(s) attended. The Department Head will be compensated by his or her hourly / salary wage or by taking the time acquired back during that work week schedule. The Town Council Member(s) shall determine if the Department Head obtain compensation in pay or compensation time.

Les McFarland
Les McFarland – President
Town Council Member 		Larry F. Wattenbarger
Larry Wattenbarger
Town Council Member

Kim Berger
Kim Berger
Town Clerk - Treasurer

Editor's Note: These materials are cross-referenced from Title II, Administration, Table of Contents (as a "See Also") and Topic Index, Title II, Administration.


EASEMENT (4/26/2011)

Parcel No. 50-33-24-204-157.000-002

EASEMENT

KNOW ALL MEN BY THESE PRESENTS that in consideration of One Dollar ($1.00) and other good and valuable consideration paid to or received by Stephen Duff, hereinafter called “GRANTOR”, the receipt of which consideration is hereby acknowledged, the Grantor hereby grants and warrants and follows:

To the Town of Bourbon, Indiana, hereinafter called “GRANTEE”, which is an Indiana Municipal Corporation, its successors and assigns, in perpetuity, the right at all times and from time to time hereafter to lay, construct, erect, install, maintain, operate, replace and renew, in, under, along and across/on certain easements on land owned by Grantor for utility purposes of said Grantee, which easement(s) are more particularly described as the East 33.62 feet north to south of the parcel described on Exhibit “A” attached hereto and made a part hereof, together with the right of ingress and egress for the purposes of this easement which land owned by the Grantor to be subject to said easement is commonly known as Lincoln Highway, Bourbon, Indiana.

The Grantor reserves the use of the land described in such easement description not inconsistent with this grant, but no buildings or structures shall be erected or placed on such strip of land by Grantor and no removal of earth over any utilities located under such land shall be permitted without the prior written permission of the Grantee.

Access to the above described land over the adjoining lands of the Grantor and those claiming by, through or under Grantor, where necessary, is hereby granted to the Grantee provided, however, that wherever said utilities, as hereinbefore described, are accessible from an adjoining public street or highway, the access shall be from such street or highway.

The Grantee, its successors and assigns and licensees may cut or trim any and all trees, shrubs, underbrush, bushes, saplings and other similar growth, now or hereafter growing upon or extending over the easement herein granted, insofar as may be reasonably necessary, in the exercise by the Grantee, its successors and assigns. The exercise of this right by the Grantee herein shall not establish in said Grantor, or any parties claiming by, through or under Grantor, any right or claim to said trees, shrubs, underbrush, bushes, lawns or gardens.

The Grantor hereby warrants and covenants that they are the owners in fee simple of the land over which such easements are described and is lawfully seized thereof and has good right to grant and convey this easement and Grantor does hereby guarantee and warrant that said land is free from all liens and encumbrances, except current real estate taxes and that it will warrant and defend the title to said easement against any all lawful claims asserted by anyone other than the parties hereto.

The Grantee covenants to maintain the easement in good repair so that no unreasonable damage will result from its use to the adjacent land of the Grantor or Grantor's successors and assigns. The Grantee also covenants to restore the ground surface in said easement area to the same condition as prior to any construction therein.

The grant and other provisions of this easement shall constitute a covenant running with the land for the benefit of the Grantee, its successors and assigns. This easement shall be binding upon the Grantor and Grantor's successors and assigns and upon all parties claiming by, through or under Grantor and the same shall inure to the benefit of the Grantee herein, or its successors and assigns.

IN WITNESS WHEREOF, the Grantor(s) have executed this instrument this 26th day of April, 2011.

Stephen Duff
Stephen Duff

STATE OF INDIANA | )
 | ) | SS:
MARSHALL COUNTY | )

BEFORE ME, a Notary Public in and for said county and State personally appeared the above named, Stephen Duff, and acknowledged the execution of the above and foregoing Easement to be their true and voluntary act and deed for the uses and purposes herein mentioned.

IN WITNESS WHEREOF, I have hereunto subscribed my hand and affixed my official seal this 26th day of April, 2011.

Kimberly A. Berger
Notary Public
A resident of Marshall County, IN

MY COMMISSION EXPIRES:

01-11-2012

I affirm, under the penalties for perjury, that I have taken reasonable care to redact each Social Security number in this document unless required by law.

Mark E. Wagner
Mark E. Wagner
This document prepared by Mark E. Wagner, Attorney at law, P.O. Box 158, Bremen, Indiana 46506.

EXHIBIT A

Lot Number 2 and a part of Lot Number 3 and the East Half of a vacated street in Ball's Addition, also a part of Lot Numbers 4, 5 and 6 and a portion of on alley in Borton's Addition, all located in the Town of Bourbon, Marshall County, Indiana and being more particularly described as follows: Beginning at a capped 5/8" iron reinforcing rod at the Southwest corner of said Lot Number 2 said point being located on the North line of the Norfolk Southern Railroad right-of-way; thence North 71 degrees 34'26" West (basis of bearing) along the North line of said railroad right-of-way, 26.42 feet to a capped 5/8" iron reinforcing rod located at the centerline of a vacated street; thence North 00 degrees 24'43" West along said centerline 139.04 feet to the South right-of-way line of Lincoln Highway; thence Southeasterly along said South right-of-way line being along the arc of a curve to the right 120.11 feet, having a chord distance and bearing of 119.87 feet, South 59 degrees 45'10" East and a radius of 550.00 feet to a capped 5/8" iron reinforcing rod; thence continuing along said South right-of-way line South 53 degrees 47'38" East, 33.62 feet to a capped 5/8" iron reinforcing rod; thence South 00 degrees 24'43" East, 102.24 feet to a capped 5/8" iron reinforcing rod located on the North line of said railroad right-of-way; thence North 71 degrees 34'26" West, 111.05 feet to the point of beginning, containing 0.37 of an acre, subject to all easements, rights-of-way and restrictions of record.

Editor's Note: Also, see Ordinance No. 2011-05, 4/12/2011, Vacating an Alley related to this easement.


MEETING MINUTES (5/13/2003)

Town Council of Bourbon, Indiana
Meeting of May 13, 2003
Page Three

A discussion was then had on the computer and e-mail policy that was to be added to the Town Personnel Policy. After discussion, Member Grossman moved that this policy amendment be adopted, which motion was seconded by Member Wagoner and then unanimously approved.

The Clerk-Treasurer then asked the Town Council if there was anything that could be done about the EMS building and the way it looked. Member Wattenbarger said that the Council should look into having the building painted from EMS funds, if they did not take care of the situation themselves.

Member Wattenbarger then raised the a question about the town's personnel policy in that it provided for a deletion of reprimands or other disciplinary action taken against a town employee after six (6) months. He moved that this section of the personnel policy be amended to provide that any reprimand or other disciplinary action taken against a town employee remain in his or her file for a period of five (5) years after such action was taken and before it is then removed from that employees file. This motion was seconded by Member Wagoner and unanimously approved.

The Council then discussed the fact that they would not have a quorum for the next regularly scheduled meeting of the Council and they decided to change the meeting date to June 24, 2003 at the regular time of 7:30 p.m.

There being no further business to come before the Council, the meeting was thereupon duly adjourned.

Respectfully submitted:

Larry F. Wattenbarger
Larry Wattenbarger

Attest:

Jacki Murphy CT CMC
Jacki Murphy, Clerk-Treasurer


UTILITIY TAP RATES AND CHARGES (4/14/2009)

MUNICIPAL UTILITIES

A SCHEDULE OF RATES AND CHARGES FOR LABOR AND EQUIPMENT ESTABLISHED BY THE BOURBON TOWN COUNCIL FOR THE PURPOSES OF BILLING UTILITY TAP CHARGES AND OTHER WORK THAT THE TOWN MAY PERFORM.

EQUIPMENT CHARGES | HOURLY RATE
Dump truck | $110.00
Backhoe-Loader | $137.50
Vactor | $220.00
Loader-Mower Tractor | $110.00
Garden Tractor Mower | $55.00
ZTR Mower | $55.00
Chipper | $275.00
LABOR CHARGES | HOURLY RATE
Operator | $55.00
Supervisor | $50.00
General | $45.00
OVERTIME RATE | 1 ½ TIMES HOURLY RATE (LABOR ONLY)

Approved by the Town Council of the Town of Bourbon on April 14, 2009.

Larry F. Wattenbarger

Gary J. Collins

Tim Perkins


NOTICE TO PERSONNEL REGARDING ABSENCES (1/12/2005)

IMPORTANT NOTICE

Effective January 12, 2005, if an employee leaves work during the business day for a medical reason or personal business, you must clock out. If you are gone over one hour, you are required to fill out the required forms and use a half sick day or a half vacation day.

Bourbon Town Council

Bill Keyser
Bill Keyser, Town Council President


POLICY AND PROCEDURE MANUAL

Town of Bourbon

Policy and Procedure
Manual

Table Of Contents

Mission Statement |  | Orientation/Training
Welcome |  | Communication
Town of Bourbon Facts |  | Holiday
Policies and Procedures. |  | Vacation
EEO/AAP |  | Sick Days
Sexual Harassment |  | Personal Leave
Employment at Will |  | Funeral Leave
Alcohol and Drug Free Workplace |  | Jury Duty
Employee Searches |  | Military Leave
Commercial Drivers License |  | Employee Benefits
 | Post Accident
 | Random Drug | Disciplinary Procedures
 | Reasonable Suspicion
 |  | Separation Policy
Personnel Records
 |  | Transfer and Promotion
Appearance
 | Grooming | Personal Differences
 | Dress
 | Behavior | Security/Safety
Classification |  | Use of Tools/Equipment
Payroll |  | Confidential Information (not available)
 | Time Cards
 | Overtime | Acknowledgment Of Receipt (not available)
 | Holiday Pay
 |  | TRAVEL POLICY
Attendance
 | Work Schedule | COMPUTER SECURITY
 | Late/Absent
 |  | Uniform Rental/Cold Weather Clothing/CDL License/Insurance
Probationary Period

Town of Bourbon IN
104 E. Park Ave., Bourbon IN 46504
Telephone 219-342-4755

Town of Bourbon

Mission Statement

To provide a wholesome, safe, environment, for our employees.

Encourage growth in job knowledge by supporting and providing information and training.

Providing the citizens of Bourbon quality caring employees.

Dedicated to serving the needs of those same citizens.

Welcome!

The Town of Bourbon is glad to have you as a employee. We hope this will be a long and rewarding relationship.

This manual contain. s a general explanation of our town's policies and procedures. For you, this manual will serve as a reference tool concerning the current operations of the Town of Bourbon. Should any questions arise, or if you do not understand any portion of the manual, ask your supervisor or Council President for assistance.

The way the citizens of Bourbon view the success or failure of their town greatly depends on whether or not they believe their needs are being met. Therefore, it is up to you, the employee, to do everything possible to see that the citizens of Bourbon Indiana are receiving the best service possible.

By doing your job to the best of your ability, maintaining a positive perspective and following the procedures outlined in this manual, you will be able to provide the citizens with the service that makes a difference.

Please read this manual closely and keep it handy for future reference.

Sincerely,

Town Council

Facts about the Town of Bourbon, Indiana

Town of Bourbon: First Settlers 1836, James Parks, and family.

Town of Bourbon: First log building 1837, used as a church, school and public gathering place.

Town of Bourbon: First election held in Widow Park's house April 23, 1853.

Town of Bourbon: The Town of Bourbon was laid out by Samuel Johnson and J.S. Neidig April 23, 1853.

Town of Bourbon: April 23, 1853,The first elected officials were; Trustees: Elias Galentine, Omar Davis, James Porter; Town -Marshal: Caleb Davis; Clerk Treasurer: George Sears; Assessor: Lewis Gross.

Town of Bourbon: Town pump was called "Center for hearing and broadcasting the news."

Policies and Procedures

The policies, practices and procedures described in this manual are subject to change without prior notice. Our general policy will be to post any changes until such time that they can be incorporated into the manual. The Manual's contents are to be viewed as guidelines for employees of the Town of Bourbon, IN. The Town Council reserves the right to change or reinterpret them at any time based upon the relevant situation.

Equal Employment Opportunity Policy

It is the policy and practice of the Town of Bourbon to recruit, hire, and promote in all positions without regard to race, color, religion, national origin, sex, age, marital status, or non-job related handicaps.

It is the policy of Town of Bourbon that all personnel actions such as: hires, rate of compensation, benefits, promotions, transfers, layoffs, recalls, Town-supported training, and social or recreational programs shall be administered without regard to race, color, religion, national origin, sex, age, marital status, or non-job related handicaps. Therefore, all such personnel actions should be consistently administered to all employees without compromise and thus should be based on the results achieved on the job, as well as objective job relatedness in both job qualifications and performance standards.

Sexual Harassment

We believe that all our employees should be able to work in an atmosphere free from all forms of employment discrimination, including sexual harassment The Town of Bourbon's policy is to forbid sexual harassment, and this policy extends to every level of our operations. Accordingly, sexual harassment, whether by a fellow employee, supervisor, or council member, will not be tolerated. Activities of this nature serve no legitimate purpose; they have a disruptive effect on your ability to perform, and they undermine the integrity of the employment relationship.

We take allegations of sexual harassment very seriously. Any employee who believes that he or she is a victim of sexual harassment should immediately bring the matter to the attention of his/her supervisor, or member of the town council. All such matters will be treated confidential, and with the utmost discretion. The Town of Bourbon, will actively investigate all sexual harassment complaints, and if determined that sexual harassment has occurred, the town council will take appropriate disciplinary action against the offending party, up to and including termination.

Acts considered to constitute sexual harassment include, but are not limited to, unwelcome sexual advances, requests for sexual favors and other verbal or physical conduct of a sexual nature where: (a) submission to such conduct is either an express or implied term or condition of employment; (b) submissions to or rejection of such conduct is used as a basis for an employment decision affecting the harassed person; (c) the purpose or the effect of such conduct is to substantially interfere with the affected individual's job performance or to create an intimidating, hostile, or offensive, work environment.

Employment-At-Will

Unless you have a written agreement with the Town of Bourbon, related to your length of employment, there is no definite term of employment. This means that you and the Town of Bourbon have an "employment-at-will" relationship. In such a relationship, you may end your employment with the town at any time, and the Town of Bourbon may do so like wise. The Town of Bourbon does request that you give at least two week's notice prior to leaving. g. No written or oral promises have been made to the Town of Bourbon employees regarding the length of their. employment or the reason for which their employment can be terminated.

Alcohol and Drug Free Workplace

It is the intent and obligation of the Town of Bourbon, Indiana to provide the employees with an Alcohol and Drug Free Workplace.

Employees of the Town of Bourbon are expected and required to report to work on time and in appropriate mental and physical condition. It is unlawful to manufacture, consume, possess, control, distribute or sell alcohol, counterfeit drugs or narcotics in any amount, at any time during working hours, or at any time while on the Town of Bourbon premises. (Including parking areas) Alternatively, while conducting Town business off Town premises. Violation of this policy is strictly prohibited. Violation of this policy will result in disciplinary procedures up to and including termination.

The Town of Bourbon recognizes alcoholic or drug dependency as an illness and a major health problem. Additionally, the Town also recognizes alcoholic or drug abuse as a potential health, safety and security problem. The Town understands that some employees are hesitant or afraid to ask for help even when they are aware that they may have a drug and or alcohol problem. Employees needing help in dealing with such problems are asked to contact the Town Counsel President. The Town Council will, attempt to confidentially assist any employee who needs and requests such help. Conscientious efforts to seek such help will not jeopardize any employee's job. Furthermore, it will not be noted in any of the employees personnel records.

Keeping with the purposes and policies of the program, the Town of Bourbon will administer a drug test when there is specific and objective reasons to believe that an employee's behavior is jeopardizing workplace safety or when the employee is not performing his or her job because of on-the-job intoxication or impairment.

No test is to be performed until the "cause" to believe that the employee is impaired is properly documented-preferably in writing by at least two Town supervisors or Council members. (If two individuals are not available to show cause, the supervisor who observes the impairment will use his/her best judgement to determine whether a test is necessary.)

1. Employee Searches

Related to the employee's continued employment, the Town of Bourbon reserves the right to make a full search of any and all employees, vehicles, lockers, clothing, parcels, purses, packages and containers. When said Town has reason to suspect any possible violation of these rules. Failure on the part of any employee to cooperate and/or to consent to such search or searches promptly and/or attempts by the employee to destroy or dispose of suspected drugs, alcohol or any other evidence of the same will be grounds for immediate discharge.

2. Commercial Drivers License

Any Town employee, who is required to drive a Town vehicle as part of or all of their assigned job tasks, or who will handle heavy (Town) equipment, will be required to maintain a Commercial Drivers License. (CDL) These employees will be required to participate in the Town of Bourbons alcohol and drug testing program as mandated by the Department of Transportation. The Town of Bourbon will pay all costs associated with the employee acquiring his/her CDL.

The goals of the Town's alcohol and drug testing policy are to insure a drug and alcohol-free work environment, and to reduce and help eliminate drug and alcohol related accidents, fatalities, and damage to property.

Under the Company's Policy drug and alcohol testing will be conducted on any current and/or prospective driver who my be required to operate a motor vehicle having a gross vehicle weight rating in excess of 26,000 pounds in interstate or intrastate commerce, and on any driver of a motor vehicle that is used to transport hazardous materials in a quantity which requires the vehicle to be placard regardless of the vehicle's size.

All applicants for "positions with the Town which will include driving town equipment", "and which meets the above requirements" will be notified of the Town's drug and alcohol use and testing policy at the time they apply. They will be required to successfully pass an alcohol and drug test prior to their becoming employed by the Town of Bourbon.

a. | Post Accident Testing
 | Any employee carrying a CDL must submit to a post accident drug and alcohol test as soon as possible after an accident, whenever he/she receives a citation for a moving violation involving the accident, and (i) either a person is injured because of the accident and the injuries require immediate medical treatment to the person away from the accident scene; (ii) one or more motor vehicles involved in the accident incur disabling damage and must be transported away from the accident scene by a tow truck or another vehicle. (A supervisor on the scene can ask the employee to submit to drug and or alcohol if they believe the situation warrants one even if there is no personal injury or disabling vehicle damage.) "Note the police can also request that a test be done following an accident."
 | An employee who is required to take a post-accident drug and alcohol test will, at the Town's discretion, either be assigned to a position which does not require driving Town vehicles, or placed on non-disciplinary suspension with pay while awaiting the post accident test results.
 | An employee who tests positive for drugs and or alcohol, or who refuses or fails to submit to a post accident drug and alcohol test will be subject to disciplinary action, up to and including discharge.
b. | Random Testing
 | The Town is required to test CDL employees on a random basis, and all such tests will be unannounced ahead of time. Every employee will have an equal chance of being selected every time the selection is conducted. Appropriate safeguards are also present to ensure that the identity of the individual drivers cannot be determined prior to or at the time of their selection. When a driver is randomly selected to be tested, he/she will be notified of this in writing and instructed to report to the collection site immediately.
 | An employee who tests positive for drugs and or alcohol, or who refuses or fails to submit to a random drug and alcohol test will be subject to disciplinary action, up to and including discharge.
c. | Reasonable Suspicion Testing
 | Each CDL employee is required to submit to a drug and alcohol test whenever the Town has reasonable suspicion to believe that the driver has used drugs and/or alcohol in violation of DOT regulations and/or this policy.
 | Reasonable suspicion will exist when an employee's appearance, behavior, speech, or body odors indicate drug or alcohol use, or the withdrawal effects of drugs. Such observations must be personally observed and documented by at least one Town official who has received training covering the physical, behavioral, speech, and performance indicators of probable drug and alcohol use. (If the trained individual is not available, the supervisor who observes the impairment will use his/her best judgement to determine whether a test is necessary.)
 | An employee who is required to submit to a reasonable suspicion test will be escorted by his/her supervisor to the appropriate specimen collection site for the drug and alcohol test.
 | The supervisor will arrange the transportation of the employee home at the completion of the test.
 | An employee who is required to take a reasonable suspicion test will be considered by the Town as unqualified to work and placed on immediate suspension, without pay, pending the results of the test. An employee whose test results are positive will not be reimbursed for the time of the suspension.
 | An employee who tests positive for drugs and or alcohol, or who refuses or fails to submit to a reasonable cause drug and alcohol test will be subject to disciplinary action, up to and including discharge

Personnel Records

The Town maintains a confidential file for each employee, including (but not limited to) employment application, health forms, reference responses, attendance records and evaluation reports. Upon written request, an employee may review their personnel file. This request must be signed, dated, and given to the record keeper.

Appearance and Behavior

1. | Grooming
a. Office Personnel

A clean and neat appearance is required.
b. Street/Utilities Personnel

When appropriate a clean and neat appearance is required. (It is understood that Street and Utilities personnel may become dirty during their work schedule. Every effort should be made to provide the community with a neat and clean appearance when ever possible.)
2. | Dress
a. Office Personnel

The Town of Bourbon is a place of business and staff should dress accordingly. Business casual is preferred but not mandatory. Jeans, slacks, and conservative tops are acceptable.
b. Street/Utilities Personnel

The Town of Bourbon provides some of its employees with uniforms. These uniforms are provided and maintained at no cost to the employee. It is recommended that all employees who are provided uniforms wear them when they are on duty.
3. | Behavior
a. | Always treat the public with respect Employees are expected to adopt a friendly, courteous and service-like attitude towards the citizens of Bourbon.
b. | The possession and use of alcohol or an illegal substance while on duty will not be permitted.
c. | Possession and use of a firearm, ammunition, or other deadly weapons on Town property or while on duty by Town employees who are not police officers is strictly prohibited.
d. | Profane or vulgar language is not permitted while on duty.
e. | Personal telephone calls are acceptable, but should be limited in number. Receiving personal telephone calls at work shall be limited as much as possible. "Please inform family/friends concerning this policy." When telephone calls are necessary, please try to limit length of the call. No long-distance calls may be made without the supervisors authorization.
f. | Fighting, immoral acts, threats, intimidation, or similar behavior aimed at the public or other employees will not be tolerated.
g. | Visits from family and friends while on duty should be limited in length and number.
h. | While not everything can be listed, you should remember that your behavior should reflect the fact that you work for the public and that your behavior could negatively affect the people you meet.

Classification

1. | Full Time
 | Full-time employees shall be defined as; employees who are expected to work a minimum of forty (40) hours per week.
2. | Part Time
 | Part-time employees shall be defined as; individuals who are not to exceed one thousand (1,000) hours per year. Inclusive in the part-time category would be the employee who is hired for a specific period, although the hours scheduled might equal forty (40) hours per week.

Payroll

Payroll is written on a BI-weekly basis. Federal and State Income Tax are deducted from your paycheck.

1. | Time Cards
 | a. | Utilities/Street Departments
 |  | All utility/street employees will punch a time card, regardless of hourly or salaried payroll status. "If work is preformed off site the employee will be allowed to write in the amount of time worked. This hand written entry must be authorized and initialed by the supervisor."
 | b. | Office Personnel
 |  | All non-elected office personnel will be required to maintaining a time card. This time card will be accessible to the Town Council and/or the Clerk Treasurer.
2. | Overtime
 | a. | Full Time
 |  | Full time employees will be paid overtime for any time worked over and above (40) hours per week They will be paid at one and one-half (1½) times their regular rate of pay.
 | b. | Part Time
 |  | Part time employees: will be paid overtime for any time worked over and above (40) hours per week They will be paid at one and one-half (1½) times their regular rate of pay.
3. | Holiday Pay
 | a. | Full Time
 |  | All full time employees will receive Holiday pay at their regular rate of pay. Any full time employee who is required to work a paid holiday will be paid at one and one-half (1½) times their regular rate of pay. They will also receive their Holiday pay. "The part time Lab Tech will receive these same benefits."
 | b. | Part Time
 |  | Part time employees do not receive Holiday pay. If the part time employee works the holiday, they will receive regular pay unless the employee has worked over forty (40) hours that week.

Attendance/Hours of Work

1. | Work Schedule
 | Work schedules are posted every week. Check with your supervisor to find out when, and where, the schedule is posted. You are responsible for your hours as they appear. All work schedules will be arranged by your supervisor. This schedule will be posted enough in advance to provide you with adequate notification. The normal day's schedule runs from 7:30 A.M. to 5:00 P.M. The Town office is open Monday through Friday, 52 weeks a year unless there is a scheduled holiday. In certain situations, you may be required to remain past your scheduled quitting time.
2. | Late/Absent
 | Please notify your supervisor if you are going to be late. If we have not heard from you within fifteen (15) minutes of your scheduled starting time, we will assume that you are not coming to work and will act accordingly. It is your responsibility to contact your supervisor to let him/her know that you will not be comm. g to work. You should communicate this information to your supervisor at least thirty (30) minutes prior to scheduled work time and no later than thirty (30) minutes after the start of your shift. (Note: your spouse may notify yours supervisor in your place.)
(See Also: Important Notice regarding leaving work for medical reason or personal business.)

Probationary Period

All employees are hired and placed on a 6-month probationary period. During this time, you will be directed in your duties and evaluated periodically. At the end of this probationary period, there will be a complete review, where you will either be asked to stay as a regular employee or dismissed. The probationary period is also a time for you to determine if the Town of Bourbon is where you want to work.

Orientation and Training

You have been chosen for your job because we believe that you have the traits, which your job requires. We do not expect you to know everything there is to know about the town's practices and procedures before being employed here. We will provide you with the training and information necessary for you to be a success here at Town of Bourbon.

Holidays

The Town of Bourbon will observe the following holidays:

1. New Years Day | 6. Election Day
2. Primary Election Day | 7. Thanksgiving Day
3. Memorial Day | 8. Friday following Thanksgiving
4. Independence Day | 9. Christmas Day
5. Labor Day | 10. Personal Day
NOTE: Amended 1/13/2009: Veteran's Day, Christmas Eve replaces Primary & Election day

When any of these holidays occur on a Saturday, the proceeding Friday will be observed as the holiday. When they occur on Sunday, the following Monday will be observed as the holiday.

Employees must work their scheduled day before and their scheduled day after the holiday to receive the holiday pay.

Vacation

You may request vacation time by notifying your supervisor. This request must be in writing and given to your supervisor at least two weeks prior to the requested time off. Your supervisor will use discretion in granting or denying these requests. (In certain situations, the two-week notification period can be modified.)

Full time employees are eligible for vacation pay as follows:

1. | On January 1, following the .employee's date of hire, he / she will receive one (1) week of paid vacation.
2. | On January 1, of the year in which the employee is to complete two (2) full years of continuous employment, he/she will receive two (2) weeks of paid vacation.
3. | On January 1, of the year in which the employee is to complete ten (10) full years of continuous employment, he/she will receive three (3) weeks of paid vacation.
4. | After ten (10) full years of continuous employment, they will receive three (3) weeks of paid vacation for each calendar year thereafter.
5. | After twenty (20) full years of continuous employment, they will receive four (4) weeks of paid vacation for each calendar year thereafter.
6. | After thirty (30) full years of continuous employment, they will receive five (5) weeks of paid vacation for each calendar year thereafter.
 | a. | One week of vacation constitutes five (5) working days.
 | b. | Two weeks of vacation constitutes ten (10) working days.
 | c. | Three weeks vacation constitutes fifteen (15) working days.
 | d. | Four weeks of vacation constitutes twenty (20) working days.
 | e. | Five weeks vacation constitutes twenty five (25) working days."

Continuous employment means, " you continue working with no breaks in your employment."

The employee will not be allowed to transfer vacation time into the following year.

Sick Days

All full time employees are given five sick days per calendar year. Employees are allowed to accumulate up to thirty sick days. It will be necessary to report to and coordinate the time off with the Clerk-Treasurer and Town board when possible.

Personal Leave

Full time employees may request a personal leave of absence for a period not to exceed thirty (30) days in a calendar year, such leave will be without pay. Notice to and approval of the Board of Trustees is mandatory before such leaves are granted. It will be necessary to report to and coordinate the time off with the Clerk-Treasurer when possible.

Funeral Leave

Full Time employees will receive up to three days of paid leave, upon the death of a member of your immediate family. (Immediate family includes: your spouse, children, parents, siblings, mother, and father in-law, step parents and step siblings, significant other.) "Please note this is not an exhaustive list. Your supervisor can approve a paid leave for additional family members not listed. Your supervisor can approve additional paid leave days if the need arises. Contact your supervisor for details." Time off with out pay will be granted for all other funerals.

Jury Duty

The Town of Bourbon recognizes and encourages civic participation by employees including serving when called to jury duty. You are expected to in. form your supervisor when you have received notice of jury duty. You will be expected to return to work at the completion of your jury duty responsibilities. Any full time employee of the Town of Bourbon shall receive leave to serve on a jury, or as a witness, in any state, federal, or local court without loss of pay. The employee shall receive pay for a jury duty day upon delivery of the jury pay voucher to the Clerk-Treasurer. If the employee serves for only half of the day on jury duty, the employee will be expected to return to work for the remainder of the day. The Town will not pay time and one half for any trial that extends beyond the normal working hours of the employee.

Military Service or Reserve Training

Town employees will be granted military leaves of absence and reemployment rights upon return from a military leave of absence in accordance with the laws of the United States. Town employees who are members of a reserve component of the Armed Forces, including the National Guard, will be granted a military leave to participate in training, cruises, or encampment activities. Full time employees may elect to treat such periods as a paid vacation time to the extent of the employee's unused earned vacation. Full time employees not electing to treat military training periods as a paid vacation, will be paid the amount by which their regular weekly wage exceeds their military base pay for a maximum period of two regular work weeks per calendar year.

Employee Benefits

Full time employees receive paid health insurance. If the employee chooses, he/she can pay for family health insurance.

Communication

Open and clear communication between you and Town of Bourbon is an important part of every job. Your supervisor has many responsibilities and one of them is to assure your well being while you are on the job. Your work conditions should be safe satisfying and as favorable as they can be made. When you have a question about any of these or have other reasonable concerns, you have a right to expect an answer within a reasonable be period of time. Because we recognize this need, we have an "open door policy". This makes it possible for you to see any member of the Town board if you have a concern. How ever, we recommend that you consider seeing your supervisor first and following the steps outlined below:

1. Immediate Supervisor

If you have a problem that is not solved to your satisfaction, discuss it with your immediate supervisor. In most cases, any problems or concerns you may have can be resolved by an honest and open discussion with your supervisor. Your supervisor is there to help you and to see that you are treated fairly; therefore, you should feel free to speak with him or her candidly. Your supervisor will have a resolution or suggestion concerning the problem within one week of the date that the problem/concern was presented to him or her.

2. Town Council President

If you are not satisfied with your immediate supervisor's answer/solution, you may then present your complaint, in writing, to the Council President. He/she will review your complaint and discuss it with your supervisor within one week of its submission. After that week, the Council President will make a recommendation regarding your complaint.

3. Town Council

If you are still not satisfied with the decision, you may then present the complain. t to the Town council in writing, along with the dates the above steps were carried out. The council will then have one week to formulate a response to your complaint. This response may include convening an executive session to listen to the complaint.

Disciplinary Procedures

Basic to our philosophy of employee relations is the belief that disciplinary action should be corrective in nature, to change the undesirable behavior or improve the poor performance rather than merely to punish the employee. Accordingly, we have developed the following general guidelines for dealing with disciplinary matters. There will generally be four levels of corrective action:

1. | Verbal warning will be given to the employee.
2. | Written warning, with a copy signed by the employee, and placed in their file. A copy will also be sent to the Town council. At the end of six months 5 years (See Meeting Minutes, 5-13-2003), if there has been no reoccurrence of the infraction, the employee can request that the written warning be removed from his/her file. (It is the employees responsibility, to request in writing that they want the warning removed from their file.)
3. | Personal conference with your supervisor concerning the matter with notification that termination will be the next alternative unless the employee takes decisive action to discontinue the matter which has brought them to this point. Documentation of this conference will be given to the Town council. The employee will also be placed on a three- (3) day suspension, with out pay.
4. | The employee has the right to appeal any suspension. This appeal must be in writing and delivered to the Town council. The three-day suspension will be postponed until the council responds to the appeal.
5. Termination.

For many rule in. fractions, as set forth in this manual, the process might start at the first level and progress through to termination, if the infractions continue. However, the appropriate level of corrective action may vary in individual cases. Factors such as: the employee's prior record, including length of service; the nature and severity of the offense; and the impact the offense has on the Town of Bourbon will be review prior to any final decisions. "All terminations will be approved by the Town Council."

Certain conduct that is deemed so disruptive to the Town that it may be grounds for termination even on the first offense. Such conduct includes but is not limited to:
A. | Dishonesty, (Example time card falsification).
B. | Theft
C. | Possession of alcoholic beverages or illicit drugs on Town premises.
D. | Unethical business conduct.
E. | Endangering the safety of other employees and/or the citizens of Bourbon.
F. | Destruction of Town property.
G. | Insubordination and/or use of defiant, vulgar or offensive language or acts.
H. | Sleeping on the job.
I. | Using work hours for personal matters without prior authorization from your supervisor.
J. | Failure to report to work on three consecutive working days without notifying your supervisor or council member. (Under these circumstances, the employee will be deemed to have voluntarily quit employment with the Town.
K. | Engaging in acts of sexual harassment.
L. | Engaging in immoral behavior while on the job.
These are intended as general guidelines, and as with other Town policies and procedure, they are subject to change at any time.

Separation Policy

In the event, the Town of Bourbon no longer needs the services of an employee; the employee will receive written notice prior to termination of employment from your supervisor.

Employees who voluntarily terminate employment should notify your supervisor 14 days in advance. Resignations should be in writing.

Transfer and Promotion

The Town of Bourbon's policy is to promote from within whenever possible, and when it is in the best interest of the town. Employees will be chosen for promotion based upon their ability and performance

Transfer from one area to another area is possible. If you are interested in an available opening and believe you are qualified to fill it, contact your supervisor.

Selection will be made by evaluating the qualifications, work experience and job performance of all eligible applicants. Interviews will be conducted for selection in supervisory positions.

Personal Differences

In the event of a disagreement between employees, your supervisor will meet with all parties to settle the disagreement. In the event it can not be settled, the Town council will be asked to arbitrate. All parties will abide by the Council's decision.

Security/Safety

1. | Each employee is to work in a safe manner, observe the safety procedures as instructed by your supervisor.
2. | Work areas are to be kept clean and free from debris.
3. | Tools and equipment are to be kept clean and in good repair.
4. | Any accident hazards or unsafe conditions of equipment are to be corrected or reported to your supervisor immediately for his/her action.
5. | If you are involved in an accident while working, or witness an accident by another employee, it is to be reported immediately to the supervisor for his action.
6. | Workman compensation forms will be filed for all injuries. All employees will file their report on the day the accident occurred. The degree of injury does not matter. If the employee has complications later, a properly completed form will allow the treatment to be covered by workman's compensation. The workman's compensation accident form is to be completed and turned into to the Clerk-Treasurer.
7. | Your personal property is your responsibility. Many people are entering and leaving the building daily. Do not leave valuables where they could be picked up.

Town of Bourbon, Tool/Equipment and Property

The Town council believes that one of the benefits of working for the Town is allowing its employees to use its tools and/or property for personal use. We have instituted the following procedure for maintaining control of its equipment and property:

1. | The employee must receive approval from his/her supervisor prior to using the tool/equipment
2. | If the employee breaks, destroys, or loses the tool/equipment he/she will replace it.
3. | The Town employees will be allowed to use Town garages and/or buildings with prior authorization from their supervisor/Town Council member.
4. | Major Equipment should not be used. Major equipment can be defined as, but not limited to backhoe, trucks, tractors, and snow removal equipment. "Good judgement should be used by the employees and the supervisors to determine whether an employee should use a particular piece of equipment."

TRAVEL POLICY

The mileage allowance for all officials and employees of the Town of Bourbon shall be an amount per mile that is determined by the Town Council in the Salary Ordinance for the given year. If an employee seeks to be reimbursed for prior approved travel expenses, to include hotel, meals, parking or other like expenses, an employee must submit a signed claim for travel expenses and attach to such claim, the ORIGINAL copies of any and all receipts for which reimbursement is sought.

Town of Bourbon, Computer Security

The Town of Bourbon's procedure to increase security to the Town of Bourbon's computer system the passwords will be changed on the first day of every month. These passwords can range from 4 to 8 characters in length and can use both letters and numbers.

(See Meeting Minutes, 5-13-2003)

UNIFORM RENTAL/COLD WEATHER CLOTHING
 | 1. | THE TOWN OF BOURBON REQUIRES THE STREET DEPARTMENT AND UTILITIES DEPARTMENT EMPLOYEES TO WEAR UNIFORMS. THIS EXPENSE IS PAID FOR 100% BY THE TOWN OF BOURBON.
 | 2. | THE TOWN OF BOURBON WILL PROVIDE COLD WEATHER CLOTHING FOR THE STREET DEPARTMENT AND UTILITIES DEPARTMENT EMPLOYEES. THIS AMOUNT IS LIMITED TO $300.00 PER PERSON PER YEAR.
CDL LICENSING AND PHYSICALS
 | 1. | THE TOWN OF BOURBON WILL PAY 100% OF THE LICENSING FEE AND THE COST OF THE PHYSICAL FOR ALL EMPLOYEES THAT ARE REQUIRED TO HAVE A CDL LICENSE.
HEALTH INSURANCE
 | 1. | THE TOWN OF BOURBON WILL PAY ALL BUT $1.00 PER YEAR FOR THE COST OF THE EMPLOYEES SINGLE INSURANCE PREMIUM. EMPLOYEES CHOOSING TO BE ON THE FAMILY PLAN ARE RESPONSIBLE FOR 50% OF THE FAMILY SHARE OF THE DEDUCTIBLE OF THE HEALTH SAVINGS PLAN.


Standard Operating Guide for Incident Command (8/30/2007)

Bourbon Police Department
Standard Operating Guide
For
Incident Command
08-30-2007

Purpose:
This document has been designed to provide guidance on the implementation of the Incident Command System during responses to emergencies and disasters. It may also be utilized during the planning process for special events.

Scope:
The Incident Command System (ICS) is a standardized, on scene, all hazard incident management concept. It allows users to adopt an integrated organizational structure to match the complexities and demands of single or multiple incidents without being hindered by jurisdictional boundaries. By using management best practices, the Incident Command System helps to ensure the safety of responders and others, the achievement of tactical objectives, and the efficient use of resources.

Authority:
Homeland Security Presidential Directive 5 (National Incident Management System) OSHA Rule 1910.120
Town of Bourbon Resolution # 09-12-2006- (RESOLUTION ATTACHED)

Policy:
It shall be the policy of Bourbon Police Department to Utilize the Incident Command System when responding to any type of incident.

Procedure:

Command Structure:
The Bourbon Police Department has an established rank structure with a well defined hierarchy, The Incident Command System also has an established Chain of Command with an orderly line of authority within the ranks of the incident management organization. However, under the Incident Command System, there is no correlation between a person's day-to-day position title and their position title in incident command. The use of distinct titles for Incident Command System positions allows for filling Incident Command System positions with the most qualified individuals rather than by seniority.

Establishing Command at an Incident:
The first officer arriving at an incident shall assume the position of Incident Commander.

Overall Priorities:
 | 1. | Life Safety
 | 2. | Incident Stabilization
 | 3. | Property Preservation
Incident Commanders responsibilities:
 | 1. | Formally notify communications of his/her position as "Command" and the location of the Incident Command Post.
 | 2. | Assess the situation to determine the nature and magnitude of the incident.
 | 3. | Develop an incident action plan based on the assessment that addresses immediate priorities and resource requirements.
 | 4. | Identify Hazards and Safety Concerns for response personnel and the public.
 | 5. | Determine the number of injuries and casualties.
 | 6. | Establish perimeters
 | 7. | Communicate entrance and exit routes for incoming responders.
 | 8. | Establish a staging area if necessary.
 | 9. | Identify and request additional resources as needed.
 | 10. | Delegate's tasks and responsibilities to others.
 | 11. | Assume the responsibilities of:
 | • | All of the Command Staff functions (when not staffed)
 |  |  | • | Public information Officer
 |  |  | • | Safety Officer
 |  |  | • | Liaison Officer
 | • | All of the General Staff functions (when not staffed)
 |  |  | • | Operations Section Chief
 |  |  | • | Planning Section Chief
 |  |  | • | Logistics Section Chief
 |  |  | • | Finance/Administration Section Chief
 | • | Coordinating with outside agencies
 |  |  | • | Coordinate incident investigation
 |  |  | • | Authorize information release to the media
 |  |  | • | Order the demobilization of resources when appropriate
 | 12. | Establish supervisory layers to the organizational structure when necessary, in order to maintain manageable span of control.
Transfer of Command The initial Incident Commander shall remain in command of the incident until:
 | • | Properly relieved by a representative from an agency having statutory authority to assume command of the incident.
 | • | Properly relieved by an individual who is more qualified to assume command based on the incident type, size, and/or complexity.
 | • | Properly relieved as a result of a change in staffing for the next operational period.
Process for Transfer of Command:
 | 1. | The incoming Incident Commander shall meet with the current Incident Commander in order to obtain an incident briefing. This briefing can be oral or in writing.
 | 2. | Notification shall be made to dispatch and all personnel indicating the effective time and date of the transfer, as well as the name of the new Incident Commander.
Unified Command: Some incidents may involve multiple agencies from a single jurisdiction, multiple jurisdictions, or multiple jurisdictions with multi-agency involvement. Establishing a Unified Command enables all responsible agencies to manage an incident together by establishing a common set of incident objectives and strategies. The advantages of using Unified Command include:
 | • | A collective approach is used to develop single set of strategies to achieve incident objectives.
 | • | Information flow and coordination is improved between all agencies and jurisdictions involved in the incident.
 | • | All agencies with responsibility for the incident have an understanding of joint priorities.
 | • | No agency's legal authorities will be compromised or neglected.
 | • | The combined efforts of all agencies are optimized as they perform their respective assignments under a single Incident Action Plan.
 | • | Unity of Command is maintained through the singular direction achieved by the Incident Commanders within the Unified Command.
Incident Types: Incidents are "typed" based on five levels of complexity. The more complex the incident is, the more likely it is that it will extend beyond the capabilities for local control.
 | • | Type 5: (least severe)
 |  | • | The incident can be handled with one or two single resources, with up to six personnel.
 |  | • | Command and general staff positions (other than the Incident Commander) are not activated.
 |  | • | No written Incident Action Plan is required.
 |  | • | The incident is contained within the first operational period, often within an hour to a few hours after resources arrive on scene.
 |  | • | (Examples. Property damage accident, minor personal injury accident, traffic stop)
 | • | Type 4:
 |  | • | Command staff and General Staff functions are activated only if needed.
 |  | • | Several resources are required to mitigate the incident, including a Task Force and Strike Team.
 |  | • | The incident is usually limited to one operational period in the control phase.
 |  | • | The agency administrator may have briefings, and ensure the complexity analysis and delegation of authority is updated.
 |  | • | No written Incident Action Plan (IAP) is required, but a documented operational briefing will be completed for all incoming resources.
 |  | • | The role of the agency administrator/official includes operational plans, including objectives and priorities.
 |  | • | (Examples: Multi-vehicle accident with fatalities and numerous critical injuries. Structure fire involving several agencies from several local jurisdictions).
 | • | Type 3:
 |  | • | When capabilities exceed initial attack, the appropriate Incident Command Positions should be added to match the complexity of the incident.
 |  | • | Some or all of the Command and General Staff positions may be activated, as well as Divisions/Group Supervisor and/or Unit Leader Level Positions.
 |  | • | A Type 3 Incident Management Team or incident command organization manages initial action incidents with a significant number of resources, an extended attack incident until containment/control is achieved, or an expanding incident until transition to a Type 1 or Type 2 team.
 |  | • | The incident may extend into multiple operational periods
 |  | • | A written Incident Action Plan may be required for each operation period
 |  | • | (Examples: A bank robber who is holding staff and patrons hostage, a train derailment).
 | • | Type 2:
 |  | • | A Type 2 incident may require the response of resources out of area, including regional and/or national resources to effectively manage the operations and command and general staffing.
 |  | • | Most or all of the Command and General Staff positions are filled.
 |  | • | Operations personnel normally do not exceed 200 per operational period and total incident personnel do not exceed 500 (guidelines only).
 |  | • | Many of the functional units are needed and staffed.
 |  | • | The incident extends beyond the capabilities for local control and the incident is expected to go into multiple operational periods.
 |  | • | A written Incident Action Plan is required for each operational period.
 |  | • | The agency administrator /official are responsible for the incident complexity analysis, agency administrator briefings, and written delegation of authority.
 |  | • | (Examples: Major airline crash).
 | • | Type 1: (most severe)
 |  | • | This type of incident is the most complex, requiring national resources to safely and effectively manage and operate.
 |  | • | All Command and General Staff positions are activated.
 |  | • | Operations personnel often exceed 500 per operational period and total personnel usually exceed 1000.
 |  | • | Branches need to be established.
 |  | • | The agency administrator/official will have briefings, and ensure the complexity analysis and delegation of authority is updated.
 |  | • | Use of resource advisors at the incident base is recommended.
 |  | • | There is a high impact on the local jurisdiction, requiring additional staff for office administrative and support functions.
 |  | • | (Examples: Flooding in a Tri-State area).
Activation of Additional Personnel: In some situations it may be necessary to request the activation of additional law enforcement personnel.
 | 1. | At the request of the Incident Commander, the supervisor or senior shift officer shall have the authority to call in additional personnel to assist during the incident.
 | 2. | At the earliest possible convenience, the Chief shall be notified regarding activation of additional police personnel. Events that are expected to go into multiple operational periods may require the implementation of emergency schedule changes in order to accommodate the resource needs of the incident, and still maintain shift coverage.
 | 3. | Memorandums of Understanding with other law enforcement agencies may be utilized to provide additional personnel and equipment when an incident exceeds or exhausts our agencies capabilities.
Accountability: Accountability is necessary in order to maintain a safe work environment and to be able to locate personnel in the event of an emergency. Therefore, it shall be the policy of Bourbon police department that:
 | 1. | Personnel are responsible for their actions and conduct at all times.
 | 2. | Personnel will only mobilize to an incident when requested or dispatched by an appropriate authority.
 | 3. | Upon arrival at the incident, all personnel will check in at the designated check in location.
 | 4. | After check in, personnel shall report to their assigned supervisor and obtain their assignment briefing.
 | 5. | Personnel shall complete work assignments and all documentation.
 | 6. | Upon completion of their work assignment or at the conclusion of the incident, personnel shall follow the established demobilization procedures.
Communications: All communications shall be conveyed using clear text. No ten codes, signals, or agency specific codes will be used.


Proclamation Honoring Gary J. Collins (2/15/2011)

A PROCLAMATION OF THE TOWN COUNCIL OF BOURBON, INDIANA HONORING GARY J. COLLINS FOR EIGHTEEN YEARS OF OUTSTANDING SERUCE TO THE TOWN OF BOURBON, INDIANA.

WHEREAS, Gary J. Collins was hired by the Town of Bourbon for the Bourbon Police Department in 1993.

WHEREAS, Gary J. Collins attended training to become a DARE officer and provided that training to the students at the Triton Elementary School. Gary J. Collins has been instrumental and successful in being a role model to many students that attended and graduated the DARE program at Triton Elementary School.

WHEREAS, Gary J. Collins was hired to drive a school bus, part-time, for the Triton School Corporation.

WHEREAS, Gary J. Collins was appointed as Assistant Chief of the Bourbon Town Police and provided his oversight, expertise and efficiency to the Bourbon Police Department.

WHEREAS, Gary J. Collins was elected, by the people, for the position of Town Council. Gary J. Collins played a key role in providing leadership for Town people and was very successful in assisting the Town of Bourbon Citizens.

WHEREAS, during his eighteen years both as an employee of the Bourbon Police Department and a member of the Town Council, Gary's work ethics and expertise have been invaluable.

WHEREAS, Gary J. Collins left this life on February 04, 2011 for his next assignment in eternity.

NOW, THEREFORE BE IT RESOLVED that on behalf of the Town Council, staff and the residents of Bourbon, Indiana do hereby express appreciation to Gary J. Collins for his outstanding service to the Town of Bourbon.

BE IT FURTHER RESOLVED THAT the Town Council, staff, Town of Bourbon citizens congratulate and remember Gary J. Collins for his life's work and achievements.

Les McFarland
Les McFarland
Town Council Member – President

Kimberly A. Berger
Kim Berger - Town Clerk 		Larry F. Wattenbarger
Larry Wattenbarger
Town Council Member

Presented on February 15, 2011


SUBSTANCE ABUSE POLICY (3/8/2005)

Town of Bourbon

SUBSTANCE ABUSE POLICY

FOR

Employees with Commercial Drivers License
for Compliance with
49 CFR Part 382.601 and 49 CFR Part 40

Table of Contents

Section

Statement of Purpose and Policy
I. Purpose
II. Provisions
A. | Applicability
B. | Prohibited Conduct
C. | Prescription Medication and Other Medication
D. | Refusal to Test
E. | Types of Tests
F. | Pre-employment Testing
G. | Random Testing
H. | Post-Accident Testing
I. | Reasonable Suspicion Testing
J. | Return-to-Duty Testing
K. | Follow-up Testing
L. | Controlled Substance Testing
M. | Split Specimen Testing Protocol
N. | Alcohol Testing Protocol
O. | Educational Materials
III. Disciplinary Procedures
IV. Substance Abuse Evaluation, Return To Duty, and Follow Up Testing
V. Voluntary Disclosure
VI. Confidentiality and Release of Information
VII. Responsibility
Appendix
Abbreviations and Terms
Definitions

STATEMENT OF PURPOSE AND POLICY

Employees are an extremely valuable resource for the Town of Bourbon's business. Their health and safety is a serious concern of the Town of Bourbon (hereafter "the Town"). Drug or alcohol use may pose a serious threat to employee health and safety. It is therefore, the policy of the the Town (hereafter referred to as Town) to prevent substance use or abuse from having an adverse effect on our employees. The Town maintains that the work environment is safer and more productive without the presence of alcohol, illegal or inappropriate drugs in the body or on Town property. Furthermore, employees have a right to work in an alcohol and drug-free environment and to work with employees free from the effects of alcohol and drugs. Employees who abuse alcohol or use drugs are a danger to themselves, their coworkers and the Town's assets.

The adverse impact of substance abuse by employees has been recognized by the federal government. The Federal Motor Carrier Safety Administration ("FMCSA") has issued regulations which require the Town to implement a controlled substance testing program. The Town will comply and require that a driver submit to alcohol and controlled substance tests administered in accordance with these regulations and is committed to maintaining a drug-free workplace. All employees are advised that remaining drug- free and medically qualified to drive are conditions of continued employment with the Town.

Specifically, it is the policy of the Town that the use, sale, purchase, transfer, possession or presence in one's system of any controlled substance (except medically prescribed drugs) by any employee while on Town premises, engaged in Town business, while operating Town equipment, or while under the authority of the Town is strictly prohibited. FMCSA states that mandatory testing must apply to every person who operates a commercial motor vehicle in interstate or intrastate commerce and is subject to the CDL licensing requirement.

The execution and enforcement of this policy will follow set procedures to screen body fluids (urinalysis), conduct breath testing, and or search all employee applicants for alcohol and drug use, and those employees suspected of violating this policy who are involved in a U.S. Department of Transportation ("DOT") reportable accident or who are periodically or randomly selected pursuant to these procedures. These procedures are designed not only to detect violations of this policy, but to ensure fairness to each employee. Every effort will be made to maintain the dignity of employees or applicants involved. Disciplinary action will, however, be taken as necessary.

Neither this policy nor any of its terms are intended to create a contract of employment or to contain the terms of any contract of employment. The Town retains the sole right to change, amend or modify any term or provision of this policy without notice. This policy is effective March 8, 2005 , and will supersede all prior policies and statements relating to alcohol or drugs.

Administration Guide to the Town of Bourbon Personnel
Alcohol and Drug Testing Procedures
I. | Purpose
This purpose of this administrative guide is to set forth the procedures for the implementation of controlled substance and alcohol use and testing of employee applicants, current employees and employees pursuant to the the Town of Bourbon Alcohol and Drug Abuse Policy. These procedures are intended as a guide only, and are in no way intended to alter any existing relationship between the Town and any employee.

The Town of Bourbon alcohol and drug program administrator designated to monitor, facilitate, and answer questions pertaining to these procedures is Kimberly A. Berger .
II. | Provisions
A. | Applicability
This policy applies to all Town employees that utilize a Commercial Drivers License (CDL) in the course of their employment. A valid CDL is required to operate the type of equipment listed below:
1. | A vehicle having a Gross Vehicle Weight Rating (GVWR) as assigned by the manufacturer of 26,001 pounds or more; or
2. | A combination vehicle having a Gross Combination Weight Rating of 26,001 pounds or more.
3. | A vehicle that is designed to transport 16 or more passengers, including the driver; or
4. | A vehicle requiring a placard to transport hazardous materials.
B. | Prohibited Conduct
The following shall be considered "prohibited conduct" for purposes of this policy.
1. | No employee shall report for duty or remain on duty requiring the performance of safety-sensitive functions while having an alcoholic concentration of .04 or greater. An employee is considered to be performing a safety-sensitive function if he/she is actually performing, ready to perform, or immediately available to perform any of the following on-duty functions:
a. | All time spent at a facility waiting to be dispatched;
b. | All time inspecting, servicing, or conditioning any commercial motor vehicle at any time;
c. | All driving time or time spent at the driving controls of a commercial vehicle in operation;
d. | All time spent loading or unloading a vehicle, supervising, or assisting in the loading or unloading, attending a vehicle being loaded or unloaded, including completion of any related paperwork; and remaining in readiness to operate the vehicle;
e. | All time performing those duties required of an employee involved in a vehicle accident; or
f. All time spent repairing, assisting, or attending to a disabled motor vehicle;
2. | No employee shall be on duty or operate a commercial vehicle while the employee possesses alcohol.
3. | No employee shall use alcohol while performing safety-sensitive functions.
4. | No employee shall perform safety-sensitive functions within four (4) hours after using alcohol.
5. | No employee required to take a post-accident test shall use alcohol for eight (8) hours following the accident or until he or she undergoes a post-accident test, whichever occurs first.
6. | No employee shall refuse to submit to a post-accident, random, reasonable suspicion, return-to-duty, or follow-up alcohol or drug test.
C. | Prescription Medication and/or Other Medication Use
1. | An employee is prohibited from reporting for duty or remaining on duty when the employee uses any controlled substance, except when the use is pursuant to the written instruction of a physician who has advised the employee that the substance will not adversely affect their ability to safely perform their duties. The employee must provide the Town with proof of such medical advice. The Town can decide if the employee can remain at work or on Town premises and what work restrictions, if any, are deemed necessary.
2. | Any employee who is using a prescribed drug or other medication, which is known or advertised as possibly affecting or impairing judgment, coordination or other senses, (induding dizziness or drowsiness), or which may adversely affect the employee's ability to perform work in a safe and productive manner, must notify the Town prior to starting work or entering any Town premises. The Town will decide if the employee can remain at work or on Town Premises and what work restrictions, if any, are deemed necessary.
3. | Ingestion of products that contain hemp will not be an acceptable explanation for testing positive for marijuana.
D. | Refusal to Test
Refusal to submit to the types of drug and alcohol tests employed by the Town will be grounds for refusal to hire employee/applicant(s) and to discipline existing CDL employee(s). A refusal to test would include any of the following situations:
1. | Failing to appear for any test within a reasonable time after being directed to do so.
2. | Failing to remain at the testing site until the testing process is completed.
3. | Failure to provide a breath sample, saliva sample or urine sample as directed.
4. | Failure to permit, if the situation requires, the observation or monitoring of providing a urine specimen.
5. | Failure to provide a urine, breath or saliva specimen within required time frames may be considered a refusal. If an employee cannot provide a sufficient quantity of urine or breath, he/she will be directed to be evaluated by a physician of the Town's choice. If the physician cannot find a legitimate medical explanation for the inability to provide a specimen (either breath or urine), it will be considered a refusal to test. In that circumstance the employee has violated one of the prohibitions of the regulations.
6. | Failure to undergo a medical examination or evaluation, as directed by the MRO as part of the verification process, or as directed by the DER as part of a "shy bladder" or "insufficient breath" situation.
7. | Failing or declining to take a second test as required by DOT regulations.
8. | Failure to cooperate with any part of the testing process and/or conduct that would obstruct the proper administration of a test. (e.g., refusing to empty pockets when so directed by the collector, behave in a confrontational way that disrupts the collection process)
9. | Refusing to sign step two (2) of the alcohol testing form.
10. | A report from the MRO that you have a verified adulterated or substituted test result.
E. | Types of Tests
Pursuant to regulations promulgated by the Department of Transportation (DOT), the Town has implemented six circumstances for drug and alcohol testing: pre-employment (drug testing only), post-accident, random, reasonable suspicion, return-to-duty, and follow-up testing
F. | Pre-employment Testing
As a condition of employment, the employee applicant shall provide the Town with a written authorization for all previous employers within the past two (2) years to release drug and alcohol testing records as the regulations require. Within thirty (30) days of performing a safety-sensitive function, DOT regulations require that the Town obtain, to the extent available, certain drug and alcohol testing records from the employee's previous employers for the previous two (2) years. All applicants who are required to have or obtain a CDL must submit to a urine drug test unless a qualifying pre-employment exemption can be documented.
G. | Random Testing
The Town conducts random drug and alcohol testing. The Town will submit all employees' names to a random selection system. The random selection system provides an equal chance for each employee to be selected each time random selection occurs. Random selections will be reasonably spread throughout the year. The Town will drug test, at a minimum, fifty (50) percent of the average number of employee positions in each calendar year or at a rate established by the DOT for the given year. The Town will select, at a minimum, ten (10) percent of the average number of employee positions in each calendar year for random alcohol testing, or at the rate established by the DOT for the given year. Random selection by its very nature, may result in employees being selected in successive selections more than once a calendar year.

If an employee is selected at random, for either drug or alcohol testing, a Town official will notify the employee. Once notified, the employee must proceed to the designated collection site immediately. If the employee does not go to the collection site as soon as possible after notification, such conduct may be considered a refusal to test.
H. | Post-Accident Testing
Following any accident, the employee must contact the Town as soon as possible. The employee must submit to a Federal DOT drug and alcohol test any time he or she is involved in an accident where 1) a fatality is involved; or 2) the employee receives a citation for a moving violation arising from the accident that involved:
• injury requiring medical treatment away from the scene, or
• one or more vehicles having to be towed from the scene.
The employee shall follow the instructions from the Town or its representative to complete required testing.

For other accidents not covered by the DOT definition above, the Town may require a non-regulated drug and alcohol test when:
• The employee's actions may have contributed or cannot be completely discounted as a contributing factor to an accident.
• In this case, an accident shall mean an incident which results in damage over $1000.00 or personal injury.
• An incident results in a lost time injury.

Any time a post-accident drug or alcohol test is required, it must be performed as soon as practical. If no alcohol test can be made within eight (8) hours, attempts to perform an alcohol test shall cease. If no urine collection can be obtained for the purpose of post-accident drug testing within thirty-two hours, attempts to make such collection shall cease. An employee is prohibited from consuming alcohol between the time of the accident and the test.

In the event that federal, state, or local officials conduct breath or blood test for the use of alcohol and/or urine tests for the use of controlled substances following an accident. employees must comply with law enforcement personnel requests. The Town may request testing documentation from such agencies, and may ask the employee to sign a release allowing the Town to obtain such test results.

In the event an employee is so seriously injured that the employee cannot provide a sample of urine, breath or saliva at the time of the accident, the employee must provide necessary authorization for the Town to obtain hospital records or other documents that would indicate the presence of controlled substances or alcohol in the employee's system at the time of the accident.
I. | Reasonable Suspicion Testing
Reasonable suspicion for requiring an employee to submit to drug and/or alcohol testing shall be deemed to exist when an employee manifests physical, behavioral, speech or performance symptoms or reactions commonly attributed to the use of controlled substances or alcohol. Such employee conduct must be witnessed by a supervisor who is trained in compliance with Part 382.603 of the Federal Motor Carrier Safety Regulations.

A supervisor observing such conditions will take the following actions immediately:
1. | Confront the employee involved, and keep under direct observation until the situation is resolved.
2. | Secure the DER's concurrence to observations. After discussing the circumstances with the DER, arrangements will be made to observe or talk with the employee. If he/she believes, after observing or talking to the employee, that the conduct or performance problem could be due to substance abuse, the employee will be immediately required to submit to a breath test or urinalysis. If the employee refuses to submit to testing for any reason, the employee will be informed that continued refusal would result in disqualification from performing any safety-sensitive function.
3. | Employees will be asked to release any evidence relating to the observation for further testing. Failure to comply may subject the employee to subsequent discipline or suspension from driving duties. All confiscated evidence will be receipted for with signatures of both the receiving supervisor, as well as the provider.
4. | The DER shall, within 24 hours or before the results of the controlled substance test are released, document in writing the particular facts related to the behavior or performance problems, that led to the reasonable suspicion test and maintain this documentation in appropriate DOT files.
5. | The DER shall remove or cause the removal of the employee from the Town-owned vehicle and ensure that the employee is transported to an appropriate collection site and thereafter to the employee's residence or, where appropriate, to a place of lodging. Under no circumstances will that employee be allowed to continue to drive a Town vehicle or his/her own vehicle until a confirmed negative test result is received.
J. | Return to Duty Testing
A return to duty test will be required for all employees who have violated this policy (test positive, have an adulterated or substituted specimen or refuse to test). The employee may not return to duty until he or she passes (tests negative) a drug test and/or tests below a .02 for breath alcohol and the MRO or SAP and the Town/corporation have determined that the employee may return to duty.
K. | Follow-up Testing
Any employee who has returned to work following a violation of this drug and alcohol policy will be subject to follow-up testing. At a minimum six follow-up tests will be required within the first twelve months following an employees return to work, and less frequently during the next 4 years. Employees covered by a DOT agency will be tested in accordance with DOT regulations and the recommendations of the substance abuse professional.
L. Controlled Substance Testing Protocol
Urine Collection Procedures:
1. | The testing procedure starts with the collection of a urine specimen.
2. | Collection procedures will follow the specific guidelines set forth by the U.S. Department of Transportation as outlined in the published collection procedures guidelines.
3. | Employees will be directed to empty their pockets and display the contents to the collector.
4. | Employees will be allowed privacy during the collection process except as noted in number 5 below.
5. | Observed collections are required by DOT if:
a. | The specimen is determined invalid and there is no medical explanation.
b. | The collector observes evidence of an employee's attempt to tamper with the specimen.
c. | The temperature of the specimen is out of range.
d. | The specimen appears to have been tampered with.
6. | Observed collections may be required on return-to-duty and follow-up tests.
7. | As part of the collection process, the specimen provided will be split into two portions; a primary specimen and a secondary (split) specimen.
8. | If the employee is unable to provide 45 ml of urine, the DOT "shy bladder" rule will apply. The employee will have up to 3 hours to provide the required 45 ml, and may consume up to 40 ounces of fluids during this time period. The employee will be required to be monitored during the waiting period.
9. | After collection, the specimen will be submitted to a SAMHSA certified laboratory for testing.
Laboratory Procedures:
Drug testing will be performed through urinalysis. Urinalysis will test for the presence of drugs and/or metabolites of the following controlled substances: marijuana, cocaine, opiates, amphetamines and phencyclidine (PCP).

The SAMHSA certified laboratory will perform initial screenings on all primary specimens. In the event that the primary specimen tests positive, a confirmation test of that specimen will automatically be performed. If the confirmatory test is positive it will be reported to the Medical Review Officer (MRO) as a positive.
Validity Testing:
The laboratory must also perform validity testing on each specimen received. The purpose of validity testing is to determine whether certain adulterants or foreign substances were added to the urine, if the urine was diluted, or if the specimen was substituted. The following will be measured: creatinine level, specific gravity, and pH. In addition, all specimens will be tested for known adulterants. An initial validity test is performed first, followed by a confirmation test if required.

All laboratory results will be reported by the laboratory to a MRO designated by the Town or its agents.
MRO Procedures:
1. | All tests results will undergo a review process by the MRO.
2. | Negative test results will be reported directly to the Town by the MRO.
3. | Positive, adulterated or substituted results will be handled in the following manner by the MRO:
a. | Before reporting a positive, adulterated or substituted test result to the Town, the MRO will attempt to contact the employee to discuss the test result.
b. | The employee is required to discuss the result with the MRO. The employee will be allowed to explain and present medical documentation to explain any permissible use of a drug.
c. | For adulterated or substituted results, the employee must demonstrate that he or she did produce or could have produced urine, through physiological means, a specimen meeting the creatinine and specific gravity criteria of a substituted or adulterated specimen.
d. | If the MRO is unable to contact the employee directly, the MRO will contact the DER designated in advance by the Town, who shall, in turn, contact the employee and direct the employee to contact the MRO. Upon being so directed, the employee shall contact the MRO immediately or, if the MRO is unavailable, at the start of the MRO's next business day.
e. | If, after failing to contact the MRO within 72 hours after being instructed to do so by the DER, or if the employee cannot be contacted at all within ten (10) days, or the employee expressly declines the opportunity to discuss the test, the MRO may verify the test as positive or a refusal.
f. | In the MRO's sole discretion, a determination will be made as to whether a result is verified as positive, negative or considered a refusal.
g. | After any verified positive or refusal to test determination, the employee may petition the MRO to reopen the case for reconsideration.
4. | Diluted Specimens: If a specimen is reported diluted by the laboratory, the MRO will report this information to the DER. The Town policy will require an immediate recollect for another test. The result of this test will stand as the final result.
Medical Information Disclosure:
Pursuant to DOT regulations, if, in the MRO's opinion, any information provided may mean a medical disqualification or represent a safety hazard, such as the use of certain prescription drugs, the MRO must disclose this to the employer. Individual test results for employee applicants and employees will be released to the Town and will be kept strictly confidential unless consent for the release of the test result has been obtained. Any individual who has submitted to drug testing in compliance with this procedure is entitled to receive the results of such testing upon written request.
Safeguards for the integrity of the drug testing process:
1. | The collector must obtain photo identification from the donor or identification by supervisor prior to administering the test.
2. | The employee will be asked to wash their hands.
3. | The donor signs the chain of custody form signifying the correctness of data for test reporting.
4. | Electronic communication of test results from the laboratory into the MRO reporting system with no external human intervention.
5. | The specimen container and specimen bottles are individually wrapped and unwrapped in donor's presence.
6. | After the specimen is provided in a reasonable time, the collector inspects it for sufficient volume, temperature and signs of tampering. If a specimen is not provided, the employee will be referred to a MRO to determine whether there is a valid medical reason. If there is, the employee must still attempt to provide a specimen each time their name is drawn.
7. | After the specimen is given to the collector, the remaining collection procedures are conducted in donor's view.
8. | The specimen bottles and shipping container are sealed with tamper evident seals.
9. | The donor will be asked to sign the seals covering the specimen bottles identifying they were sealed in their presence.
10. | The specimen bottle seals match the identifying seals on the chain of custody form.
11. | The laboratory will check the specimen bottles upon receipt to insure the seal has not been broken. If the seal has been broken the laboratory will report the test as cancelled.
12. | Blind sample submission through the laboratory for quality control.
13. | A collector who has completed the qualification training as mandated in CFR Part 40 as amended will perform the collection.
M. Split Specimen Testing Protocol
An employee may request that the "split" portion of his/her specimen be tested at a different SAMHSA laboratory if he/she was notified by the MRO that his/her test result was positive, adulterated or substituted. The request must be made to the MRO within 72 hours of being notified of a verified positive, adulterated or substituted result. The MRO will arrange for all procedures to be done in accordance with split specimen testing procedures.

The cost of a split specimen test will be the responsibility of the employee. The Town will withhold the amount of the cost of testing the split from the employee's pay unless other arrangements are acceptable to both the employee and the Town. If the employee makes a timely request (within 72 hours) to the MRO for the split portion to be tested, the MRO shall immediately make arrangement with the laboratory to initiate the process.
N. Alcohol Testing Protocol
Alcohol tests will be conducted by a trained Breath Alcohol Technician (BAT) or Screening Test Technician (STT). Screening tests may be done using an evidential breath testing device (EBT) or non-evidential screening device approved by the National Highway Traffic Safety Administration. Confirmatory tests will be done by a trained BAT using an evidential breath testing device. The employee shall report to the alcohol testing site as notified by the Town. The employee shall follow all instructions given by the alcohol technician.

If the result of a screening test is a breath alcohol concentration (BAC) of less than 0.02, no further testing is authorized. Any initial test indicating a BAC of .02 or greater will be confirmed on an EBT operated by a BAT. The confirmation test will be performed no sooner than fifteen (15) minutes and no later than thirty (30) minutes following the completion of the initial test. In the event the confirmation test indicates a BAC of .020 to .039, the employee shall be removed from duty for twenty-four (24) hours or until his/her next scheduled on-duty time, whichever is longer. Employees with tests indicating a BAC of .04 or greater are considered to have engaged in prohibited conduct, which may result in disciplinary action up to and including termination. All alcohol tests shall be performed just prior to, during, or just after performing a safety sensitive function.

Alcohol Testing Safeguards For employee's Protection:
1. | The BAT must obtain donor's photo identification prior to administering the test.
2. | An individually wrapped mouthpiece will be opened and inserted into the EBT for the donor's test.
3. | The National Highway Traffic Safety Administration approves the EBT that is used.
4. | Calibration checks are frequently performed to insure the EBT is working efficiently.
5. | If the screening test indicates a 0.02 or greater, a confirmation test will be administered.
6. | An air blank will be administered prior to the confirmation test with a 0.000 reading.
7. | An individually wrapped mouthpiece will be inserted for the confirmation test.
8. | The BAT has completed the required training course in the correct operation of the EBT.
O. Educational Materials
The Town shall provide educational materials that explain the requirements of Part 382.601 of the Federal Motor Carrier Safety Regulations, consequences of violating the regulations, and the Town's policies and procedures with respect to meeting these requirements. The materials supplied to the employees may include information on additional Town policies with respect to the use or possession of alcohol or controlled substances, for example, the consequences for an employee found to have specified alcohol or controlled substances level based on the Town's authority independent of Part 382.601 of the Federal Motor Carries Regulations. Materials will also be provided concerning the effects of alcohol and controlled substances use on an individual's health, work and personal life.

Employees are required to attend an educational meeting(s) to discuss the Town's policies and procedures and to review all materials covered by this procedure. Each employee is required to sign a statement (certificate of receipt) certifying that he or she has received a copy of these materials described in Part 382.601 of the Federal Motor Carrier Regulations. The Town shall provide these materials to each employee prior to the start of alcohol and controlled substance testing and to each employee subsequently hired or transferred into a position requiring driving a commercial vehicle.
III. Disciplinary Procedures

Any employee who has a positive test for alcohol (.04 BAC or greater) or controlled substances or has refused to test is considered in violation of this policy. This employee is not qualified to drive a commercial motor vehicle and will be immediately removed from safety-sensitive duty. The consequences of testing positive or refusing to test are outlined below.
IV. Substance Abuse Evaluation, Return To Duty, and Follow Up Testing

Any employee who is removed from service is not qualified to perform safety-sensitive duties requiring a commercial drivers license. Such employee shall be provided with the names, addresses, and telephone numbers of qualified substance abuse professionals (SAPs) who are approved by the Town. To be able to be returned to a CDL position duty, the following steps must be completed:
1. | Complete an initial evaluation with a SAP.
2. | Complete any rehabilitation and/or education required by the SAP.
3. | Complete a second evaluation with the SAP and obtain written confirmation of satisfactory progress and/or completion of all recommendations.
4. | Complete a return-to-duty test that is issued with a negative result.
5. | As a condition of continued employment, the employee will be required to submit to a minimum of 6 unannounced follow up tests in the next 12 months after returning to work.
Follow-up testing is separate from and in addition to the Town's reasonable suspicion, post- accident, and random testing procedures. The schedule for follow-up testing shall be unannounced and in accordance with the instructions of the SAP. Follow-up testing may continue for a period of up to sixty (60) months following the employee's return to duty. No fewer than six (6) tests shall be performed in the first twelve (12) months of the follow-up testing. The cost of any SAP evaluation, prescribed treatment and follow-up testing shall be borne by the employee.
V. Voluntary Disclosure

The Town encourages personnel to seek help if they feel they have a problem with drug or alcohol misuse before it becomes a matter of discipline with the Town. The Town will assist any employee who voluntarily discloses to the Town that he/she believes that he/she has a drug or alcohol problem in seeking professional help to address their problem. This voluntary step of self-identification is the responsibility of the individual, and with the exception of certain conditions, will alleviate the requirement for disciplinary action if brought to the Town's attention prior to any testing conducted by the Town. Upon disclosure of a problem to Town personnel, the employee will be removed from all safety-sensitive duties without pay until completion of all steps outlined in Section IV. of this policy. The employee will be responsible for all costs associated with this process. If the employee makes no commitment to overcoming the problem and achieving a satisfactory level of performance, attendance, or behavior, then termination of employment will result.
VI. Confidentiality and Release of Information

Under no circumstances, unless required or authorized by law, will alcohol or drug testing information or results for any employee or applicant be released without written request from the applicable employee.

The Town may release information as follows:
1. | Copies of the results of alcohol or drug testing to an identified person provided the employee has provided written consent.
2. | Copies of information requested by the Secretary of Transportation, any DOT agency, or any State or local official with regulatory control over the Town or any of its employees.
3. | The results of post-accident testing when requested by the National Transportation Safety Board as part of an accident investigation.
4. | Legal proceedings to include:
• Lawsuits (e.g., wrongful discharge action).
• Grievances (e.g., an arbitration concerning disciplinary action taken by the employer).
• Administrative proceedings (e.g., an unemployment compensation hearing) brought on by, or on behalf of, an employee and resulting from a positive DOT drug test or alcohol test or a refusal to test (including, but not limited to, adulterated or substituted test results).
• Criminal or civil actions — to the decision maker in the proceeding (e.g., the court in the lawsuit)
Employees are entitled, upon written request, to obtain copies of any records pertaining to their use of alcohol or controlled substances, including any records pertaining to his or her alcohol or controlled substance tests.
VII. | Responsibility
A. | Employee - All Town employees that hold a valid CDL are responsible for abiding by this procedure as a condition of their employment.
B. Management Officials and Supervisors
All supervisors and Town officials are responsible for being alert to employee conduct that raises a reasonable suspicion that an employee is using or is under the influence of alcohol or controlled substances while on duty or otherwise performing Town business.
This policy is not intended nor should it be construed as a contract between the Town and the employee. This policy may change at any time at the sole discretion of the Town and/or to comply with changes in Federal DOT regulations.

APPENDIX A
Abbreviations and Terms

Abbreviations
BAT | Breath Alcohol Technician | CDL | Commercial Drivers' License
CMV | Commercial Motor Vehicle | DER | Designated Employer Representative
DHHS | Dept. of Health and Human Services | DOT | Department of Transportation
EAP | Employee Assistance Program | EBT | Evidential Breath Testing Device
MRO | Medical Review Officer | STT | Screening Test Technician
SAMHSA | Substance Abuse and Mental Health Services Administration

Definitions

Adulterated Specimen
A specimen that contains a substance that is not expected to be present in human urine, or contains a substance expected to be present but is at a concentration so high that it is not consistent with human urine.

Alcohol
Intoxicating agent in beverage alcohol, ethyl alcohol, or other low molecular weight alcohol including methyl and isopropyl alcohol.

Alcohol Concentration (or content)
Alcohol in a volume of breath (shown as grams of alcohol/210 liters of breath) as indicated by an evidential breath test.

Alcohol Use
Consumption of any beverage, mixture, or preparation, including medications, containing alcohol.

Breath Alcohol Technician (BAT)
An individual who instructs and assists individuals in the alcohol testing process and operates an evidential breath measurement (EBT) device.

Confirmation Test
In alcohol testing: a second test, following a screening test with a result of 0.02 or greater, that provides quantitative date of alcohol concentration.
In controlled substances testing: a second test to identify the presence of a specific drug or metabolite. In order to ensure reliability and accuracy, this test is separate from and uses a different technique and chemical principle from that of the screening test.

Confirmation Validity Test
A second test performed on a urine specimen to further support a validity test result.

Controlled Substances
In this regulation, the term 'drugs' and 'controlled substances' are interchangeable and have the same meaning. Unless otherwise provided, these terms refer to: "marijuana, *cocaine, *opiates, *phencyclidine (PCP), *amphetamines, including methamphetamines.

Designated Employer Representative (DER)
An employee authorized by the employer to take immediate action(s) to remove employees from safety- sensitive duties and to make required decisions in the testing and evaluation processes. The DER also receives test results and other communications for the employer.

Dilute Specimen
A specimen with creatinine and specific gravity values that are lower than expected for human urine.

EBT (or evidential breath testing device)
An EBT approved by the National Highway Traffic Safety Association (NHTSA) for the evidential testing of breath and placed on NHTSA's "Conforming Products List of Evidential Breath Measurement Devices" (CPL).

Employee
Any person who operates a commercial vehicle (CMV), including: *full time, regularly employed employees, *casual, intermittent or occasional employees, *leased employees ,*independent, owner-operated contractors who are either directly employed by or under lease to an employer or who operates a commercial motor vehicle at the direction of or with the consent of an employer.

Evidential Breath Testing (EBT) Device
A device used for alcohol breath testing that has been approved by the National Highway Traffic Safety Administration.

Initial Validity Test
The first test used to determine if a specimen is adulterated, diluted, or substituted.

Initial Drug Test
The test used to differentiate a negative specimen from one that requires further testing for drugs or drug metabolites.

Medical Review Officer (MRO)
A licensed physician (medical doctor or doctor of osteopathy) responsible for receiving laboratory results generated by an employer's drug testing program. The MRO must have knowledge of substance abuse disorders and appropriate medical training to interpret and evaluate an individual's confirmed positive test, medical history and other relevant biomedical information.

Performing (a safety sensitive function)
An employee is considered to be performing a safety-sensitive function when he or she is actually performing, ready to perform, or immediately available to perform any safety-sensitive function.

Primary specimen
The urine specimen bottle that is opened and tested first by the laboratory to determine whether the employee has a drug or drug metabolite in his or her system; and for the purpose of validity testing. The primary specimen is distinguished from the split specimen, defined in this section.

Screening Test (initial test)
In alcohol testing: a procedure to determine if an employee has a prohibited concentration of alcohol in his or her system.
In controlled substance testing: a screen to eliminate 'negative' urine specimens from further consideration.

Split Specimen means a part of the urine specimen that is sent to a first laboratory and retained unopened, and which is transported to a second laboratory in the event that the employee requests that it be tested following a verified positive test of the primary specimen or a verified adulterated or substituted test result.

Substituted Specimen
A specimen with creatinine and specific gravity values that are so diminished that they are not consistent with human urine.

Substance Abuse Professional (SAP)
A licensed physician (medical doctor or doctor of osteopathy), or a licensed or certified psychologist, social worker, employee assistance professional or certified addiction counselor with knowledge of any and clinical experience in the diagnosis and treatment of alcohol and controlled substances-related disorders.


(VOID) UTILITIY TAP RATES AND CHARGES (12/12/2006)

MUNICIPAL UTILITIES

Editor's Note: This ordinance is Void. It was replaced by New Municipal Rates, adopted 4-14-2009.

Editor's Note: Photographs of the pages of this ordinance:

(VOID) UTILITIY TAP RATES AND CHARGES


ZONING (OLD)

Editors' Note: This zoning material is likely "void", but contains some relevant data that are not found in the new zoning materials (allowed usage tables, for example.) It is included here for reference purposes, but Chapter 8.5.1, Zoning, is more recent.

ZONING

TOWN OF BOURBON ZONING ORDINANCE

ORDINANCE NUMBER 8.4

AN ORDINANCE REVISING, AMENDING AND RESTATING THE ZONING ORDINANCE OF THE TOWN OF BOURBON, INDIANA, AND CONTIGUOUS UNINCORPORATED TERRITORY UNDER THE JURISDICTION OF THE BOURBON PLAN COMMISSION:
CONTAINING REGULATIONS, REQUIREMENTS, AND PROVIDING FOR THE ADMINISTRATION, ENFORCEMENT AND AMENDMENT THEREOF.

PASSED AND ADOPTED BY THE TOWN BOARD OF TRUSTEES
ON ____________________

TOWN OF BOURBON
ZONING ORDINANCE

Table of Contents

PREAMBLE AND ORDAINING CLAUSE
CHAPTER 1 - GENERAL PROVISIONS
Section 1.0 | - | Short Title
Section 1.1 | - | Function and Purpose
Section 1.2 | - | Non-Interference with Greater Restrictions
Section 1.3 | - | Interpretation
Section 1.4 | - | Establishment and Control
Section 1.5 | - | Zoning of Vacated Areas
Section 1.6 | - | Zoning of Annexed Area
Section 1.7 | - | Identification
Section 1.8 | - | Zoning Map
Section 1.9 | - | Definitions
CHAPTER 2 - ZONING DISTRICTS
Section 2.0 | - | District Establishment
Section 2.1 | - | District Descriptions
CHAPTER 3 - AUTHORIZED USES AND DEVELOPMENT STANDARDS
Section 3.0 | - | Authorized Uses
Section 3.1 | - | Development Standards
Section 3.2 | - | Planned Unit Development
CHAPTER 4 - SPECIAL USE PERMIT
Section 4.0 | - | Purpose
Section 4.1 | - | Existing Uses
Section 4.2 | - | Authorization
Section 4.3 | - | Application
Section 4.4 | - | Procedure
Section 4.5 | - | Conditions and/or Restrictions
Section 4.6 | - | Changes, Expansion, Alteration of Permitted Special Use
Section 4.7 | - | Abandonment - Change in Ownership
CHAPTER 5 - MANUFACTURED HOME PARK - MANUFACTURED HOME SUBDIVISION
Section 5.0 | - | Purpose
Section 5.1 | - | Development Plan - Approval Procedure of Manufactured Home Parks
Section 5.2 | - | Manufactured Home Park Regulations and Development Standards
Section 5.3 | - | Manufactured Home Subdivision
CHAPTER 6 - SUPPLEMENTARY PROVISIONS, REGULATIONS AND REQUIREMENTS
Section 6.0 | - | Fences
Section 6.1 | - | Visibility Requirements
Section 6.2 | - | Off-Street Parking and Loading Requirements
Section 6.3 | - | Sign Regulations
Section 6.4 | - | Swimming Pools - Private
Section 6.5 | - | Principal Structure(s) Per Lot
Section 6.6 | - | Street Access - All Principal Structures
Section 6.7 | - | Individual Manufactured Home - Temporary Use
Section 6.8 | - | Home Occupations
Section 6.9 | - | Accessory Uses - Accessory Structures
Section 6.10 | - | Private Streets
Section 6.11 | - | Essential Services
CHAPTER 7 - NON-CONFORMING USES, STRUCTURES, LOTS
Section 7.0 | - | Intent
Section 7.1 | - | Incompatibility of Non-Conforming Uses
Section 7.2 | - | Avoidance of Undue Hardship
Section 7.3 | - | Single Non-Conforming Lots of Record
Section 7.4 | - | Non-Conforming Lots of Record in Combination
Section 7.5 | - | Non-Conforming Uses of Land
Section 7.6 | - | Non-Conforming Structures
Section 7.7 | - | Non-Conforming Use of Structures and Land in Combination
Section 7.8 | - | Repairs and Maintenance
Section 7.9 | - | Change of Tenancy or Ownership
CHAPTER 8 - AMENDMENT OF ZONING ORDINANCE AND MAP
Section 8.0 | - | Initiation of Amendment
Section 8.1 | - | Procedure for Initiation of an Amendment
Section 8.2 | - | Petition Requirements
Section 8.3 | - | Procedure of the Plan Commission
Section 8.4 | - | Action of Town Board
CHAPTER 9 - ADMINISTRATION AND ENFORCEMENT
Section 9.0 | - | Purpose
Section 9.1 | - | Improvement Location Permit (IC 36-7-4 - 800 Series)
Section 9.2 | - | Plan Commission Duties and Powers (IC 36-7-4 - 400 Series)
Section 9.3 | - | Procedures of the Plan Commission
Section 9.4 | - | Board of Zoning Appeals - Duties and Powers (IC 36-7-4 - 900 Series)
Section 9.5 | - | Procedures of the Board of Zoning Appeals
Section 9.6 | - | Violations - Penalties - Enforcement
Section 9.7 | - | Severability
Section 9.8 | - | Repealer

ORDINANCE NUMBER _________

AN ORDINANCE REVISING, AMENDING AND RESTATING THE ZONING ORDINANCE OF THE TOWN OF BOURBON, INDIANA, AND CONTIGUOUS UNINCORPORATED TERRITORY UNDER THE JURISDICTION OF THE BOURBON PLAN COMMISSION: CONTAINING REGULATIONS, REQUIREMENTS, AND PROVIDING FOR THE ADMINISTRATION, ENFORCEMENT AND AMENDMENT THEREOF.

WHEREAS, the Town Board of Trustees of Bourbon, Indiana, deems it necessary that the Zoning Ordinance of the Town of Bourbon be revised and amended in its entirety; and

WHEREAS, Indiana Code 36-7-4, 600 Series, Zoning Ordinance, empowers the Town to enact a zoning ordinance and to provide for its administration, enforcement and amendment; and

WHEREAS, the Town of Bourbon, Indiana, deems it necessary for the purpose of promoting the public health, safety and general welfare of the Town to enact such an ordinance; and

WHEREAS, the Plan Commission of Bourbon, Indiana, has given reasonable consideration, among other things, to the character of the districts and their peculiar suitability for particular uses, with a view to conserving the value of buildings and encouraging the most appropriate use of land throughout the municipality; and

WHEREAS, the Plan Commission has made a preliminary report and held public hearings thereon, and submitted its final report to the Town Board of Trustees; and

WHEREAS, the Town Board of Trustees has given due public notice of hearings related to zoning districts, regulations, and restrictions and has held such public hearings; and

WHEREAS, all requirements with regard to the preparation of the report of the Plan Commission and subsequent action of the Town Board of Trustees have been met;

NOW, THEREFORE, BE IT ORDAINED BY THE Town of Bourbon, Indiana:

CHAPTER 1 - GENERAL PROVISIONS

SECTION 1.0 - SHORT TITLE

This ordinance shall be known and may be cited as the Zoning Ordinance of the Town of Bourbon.

SECTION 1.1 - FUNCTION AND PURPOSE

The primary function of this ordinance is to establish and adopt procedures to assure the land use plan for the Town of Bourbon, and the land within its planning jurisdiction will become a reality. Further, it is the function of this ordinance to regulate the location and use of buildings and land for business, industrial, agricultural, residential; and for public and semi-public uses; further, to regulate height and area of structures, to regulate and determine the size of yards, to regulate the density of population; and for said purposes to divide the Town and its jurisdictional area into zoning districts and establish the boundaries thereof, defining certain terms used herein; and providing for enforcement.

The purpose of the regulations to be enforced in the various zoning districts is to lessen or avoid congestion in streets; to secure safety from fire, flood, and other dangers; to prevent the over-crowding of land; to preserve and protect agricultural and open land; to encourage the most appropriate use of land throughout the Bourbon area with reasonable consideration to be given to the character of any district and the suitability for specific uses; to guide and to promote the public health, safety, comfort, convenience, and general welfare of the citizens of the Town of Bourbon and the unincorporated area within the jurisdiction of the Bourbon Plan Commission.

SECTION 1.2 - NON-INTERFERENCE WITH GREATER RESTRICTIONS

Whenever the requirements of this ordinance are at variance with the requirements of any other officially adopted rules, regulations, ordinances, deed restrictions, or covenants, the most restrictive shall supersede all others.

SECTION 1.3 - INTERPRETATION

In their interpretation and application, the provisions of this ordinance shall be held to be the minimum requirements for the promotion of health, safety, and the general welfare of the citizens of the Town of Bourbon and the unincorporated planning area under the jurisdiction of this ordinance.

SECTION 1.4 - ESTABLISHMENT AND CONTROL

New Uses - In all districts, all buildings or structures erected hereafter, all uses of land, buildings, or structures established hereafter, all structural alteration, enlargement, or relocation of existing buildings, or structures occurring hereafter, shall be subject to all regulations of this ordinance which are applicable to the zoning districts in which such building, structure, use, or land shall be located.

Existing Uses - In all districts, if a structure or a portion of a structure existing at the time of passage of this ordinance is involuntarily destroyed by any means, lt may be rebuilt on existing foundation lines provided the structure does not reduce Iny previous setbacks that were established. Section 7.7 herein has precedence in the event that any conflict exists between the provision's of this Section and Section 7.7.

SECTION 1.5 - ZONING OF VACATED AREAS

Whenever any street, alley or other public way within the'Town of Bourbon shall be officially vacated, such street, alley or other public way or portion thereof shall automatically be classified in the same zoning district as the property to which it attaches.

SECTION 1.6 - ZONING OF ANNEXED AREA

In the event of additional territory being annexed to the Town of Bourbon, such territory may be zoned at the time of annexation. In the event the annexing ordinance does not provide for the zoning classification of the territory being annexed, the newly annexed territory shall have an A Residential District zoning classification until such time as the revised land use plan shall determine the appropriate use of said land and the proper zoning classification is adopted. Non-conforming use shall be controlled pursuant to the applicable provisions of this ordinance and other applicable laws.

SECTION 1.7 - IDENTIFICATION

Whenever the word "Town" appears in this ordinance, it shall be deemed to refer to the Town of Bourbon, Indiana; the word "jurisdiction" or "jurisdictional area" shall refer to all land within the Bourbon corporate limits and the land under the jurisdiction of the Bourbon Plan Commission as defined by map or description in the Marshall County Recorder's office. The word "Board" refers to the Town of Bourbon Board of Zoning Appeals; the words "Zoning Map" or "Official Zoning Map" refer to a map entitled "Official Zoning Map", Town of Bourbon, Indiana, dated 1987, and any amendments thereto; the words "Comprehensive Plan" refer to the complete plan, or any of its parts, prepared and adopted in accordance with Indiana Code as is now or may hereafter be in effect.

SECTION 1.8 - ZONING MAP

The Official Zoning Map, Town of Bourbon, Indiana, dated 1987, to be known herein as the "Zoning Map" or "Official Zoning Map" as prepared and adopted by the Bourbon Plan Commission March, 1987, is hereby incorporated by reference into this ordinance, and is on file in the Office of the Clerk-Treasurer of the Town of Bourbon, and is available for public inspection. The Official Zoning Map shall be identified by the signature of the President of the Town Plan Commission and the Town Board attested by the Clerk-Treasurer.

If, in accordance with the provisions of this ordinance, changes are made in district boundaries or other matter portrayed on the Zoning Map, such changes shall be entered ,n the Zoning Map promptly after the amendment has been approved by the Town Board. the amending ordinance shall be posted immediately adjacent to said Zoning Map until such change is officially shown on the Zoning Map.

Regardless of the existence of purported copies of the Zoning Map which may from time to time be made or published, the Official Zoning Map which shall be located in the Office of the Clerk-Treasurer, shall be the final authority as to the current zoning status of land in Bourbon and its jurisdictional planning area. The Zoning Map, and amendments thereto, shall be maintained by the Bourbon Plan Commission. Where, due to the scale, lack of detail, or illegibility of the Zoning Map, there is any uncertainty as to the intended location of any boundary, interpretation shall be determined by the Plan Commission.

In the event the Official Zoning Map becomes damaged, destroyed, lost, or difficult to interpret because of the nature or number of changes and additions, the Town Board may by resolution adopt a new Official Zoning Map which shall supersede the prior Official Zoning Map. The new Official Zoning Map may correct drafting or other errors or omissions in the prior Zoning Map, but no such correction shall have the effect of amending the original Zoning Map or any subsequent amendment thereof. The new Official Zoning Map shall be identified by the signature of the President of the Town Plan Commission and Town Board, attested by the Clerk-Treasurer, under the following words: "This is to certify that this Official Zoning Map supersedes and replaces the Official Zoning Map adopted ___________________ as part of the Zoning Ordinance of the Town of Bourbon, Indiana."

Unless the prior Official Zoning Map has been lost, or has been totally destroyed, the prior map or any significant parts thereof remaining shall be preserved together with all available records pertaining to its adoption or amendment.

The locations and boundaries of the districts established by this ordinance are shown upon the Zoning Map and incorporated into the provisions of this ordinance and which map in its entirety, including all amendments thereto, shall be as much a part of this ordinance as if fully set forth and described herein.

SECTION 1.9 - DEFINITIONS

For the purpose of this ordinance, certain terms or words used herein shall be interpreted or defined as follows:

The present tense shall include the future tense and vice-versa;
Words in the singular include the plural and vice-versa;
The word "person" includes a company or corporation as well as an individual; The word "lot" includes the word "plot", "parcel", or "tract" of land;
The term "shall" is always mandatory and directory;
The word "used" or "occupied" as applied to any land or building shall be construed to include the words "intended, arranged, or designed to be used or occupied".

For the purpose of this ordinance, certain words and terms are hereby defined. Words and terms not defined herein shall be as defined according to the laws of the State of Indiana or a current dictionary of general use.

Access - The planned area used to move vehicular traffic from the street to the interior portion of a lot.

Accessory Building - A subordinate building or structure located on the same zoning lot as the principal building or use.

Accessory Use - An accessory use is one which meets the following qualifications:
1. | Is subordinate to and serves a principal building or principal use; and
2. | Is subordinate in area, extent, or purpose to the principal building or principal use served; and
3. | Is located on the same zoning lot as the principal building or principal use served; and
4. | Is either in the same ownership as such principal use or is operated and maintained on the same zoning lot substantially for the benefit or convenience of the owners, occupants, employees, customers, or visitors of the principal use.

Agriculture or Agricultural Purposes - The use of a tract of land for agricultural purposes, including farming, dairying, pasturage, agriculture, horticulture, floriculture, viticulture, and animal and poultry husbandry, as well as the normal accessory uses; provided however, that the operation of such accessory use shall be secondary to that of the normal agricultural activities.

Agricultural Production - The production for commercial purposes of plants and animals useful to man, including forage and sod crops; grains and feed crops; dairy and dairy products; livestock, including breeding and grazing; fruits; plants, trees, shrubs and nursery stock; vegetables and other similar agricultural uses.

Alterations, Structural - Any change in the supporting members of a building, such as bearing walls, columns, beams, or girders, or any substantial change in the roof or exterior walls.

Attached Building - A building which has any part of its exterior or bearing wall in common with another building or which is connected to another building by a roof.

Automotive Junk Yard - See Motor Vehicle Wrecking Yard.

Automobile Service Station - A building used exclusively for the storage and sale of gasoline or other fuels and uses accessory thereto. Uses not permissible include major mechanical and/or body work, painting, welding, storage of automobiles, and the sale of automobiles.

Billboard - Any structure or part thereof on which lettered or pictorial matter is displayed for the purpose of off-premise advertising.

Board of Zoning Appeals - The Board of Zoning Appeals of the Town, dealing with general zoning and planning.

Building - A structure with walls and roof securely affixed to the land which may be entirely separated on all sides from any other structure. Where roofed structures are separated from each other by party or common walls having no openings for passage, each portion so separated shall be considered a separate building.

Building Height - The vertical distance measured from grade level to the highest point of the roof, excluding steeples or spires. Antennas are also excluded from building height restrictions.

Building Permit - A permit issued by the Building Official in accordance with a plan for construction that complies with all the provisions of this Zoning Ordinance and other applicable codes.

Building, Principal - A building in which the main use of a zoning lot is conducted.

Business - The engaging in the purchase, sale, barter, or exchange of goods, wares, merchandise or services, the maintenance or operation of offices, or recreational and amusement enterprises for profit.

Channel - A natural or artificial watercourse of perceptible extent, with definite bed and banks to confine and conduct continuously or periodically flowing water.

Clinic - A facility providing diagnostic, therapeutic or preventive human out-patient health care by or under the supervision of doctor(s).

Clubs or Lodges, Private - An association of persons who are bona fide members, paying dues, which own or lease a building or portion thereof, the use of which is restricted to members and their special guests.

Commercial - See Business.

Comprehensive Plan - A composite, or portion thereof, of the mapped and written proposals and recommendations relative to the growth and development of a given planning area which shall have been duly adopted by the legislative body.

Construction - The placing of materials in permanent position and fastened in a permanent manner. Where excavation, demolition or removal of an existing building has been substantially begun, preparatory to rebuilding, 'such excavation, demolition, or removal shall be deemed construction.

Convalescent Homes - Extended Care Facility - See Nursing Homes.

Convenience Establishment - An establishment intended to serve the daily and/or frequent trade or service needs of the immediate surrounding residential area.

Day Care Center - A facility operated by a person licensed by state or local government to provide care and maintenance of children.

Depth of Yard - The horizontal distance between the lot line and the furthermost projection of a building or structure.

Drive-In - A commercial establishment designed and developed so that the operation is dependent wholly or in part on providing a driveway approach or parking spaces for motor vehicles so as to serve patrons while in the motor vehicle rather than within a building or structure.

Dwelling - A building designed and used exclusively as a dwelling unit or units.

Dwelling Unit - One or more connecting rooms designed for occupancy by one family containing permanent cooking accommodations and private bath facilities. Occupancy of rented or leased units shall be on a one month or longer basis.

Apartment - Two or more connecting rooms intended or designed for use as a dwelling unit by a single family with independent cooking facilities and private bath.

Apartment, Efficiency - An apartment combining living room and bedroom facilities into one room with minimal kitchen facilities and private bath.

Modular Home - A dwelling unit built in a factory and bearing a seal of compliance with Federal Manufactured Housing Construction and Safety Standards which exceeds 23 feet in width; and which consists of at least 950 square feet of occupied space; and is installed on a permanent foundation or perimeter wall. The pitched roof and siding are of materials customarily used for site-constructed dwellings.

Manufactured Home - A transportable dwelling unit which is greater than eight feet in body width or longer than thirty-two feet in length and designed for year-round occupancy. It may or may not be installed on a permanent foundation or perimeter wall and its roofing and siding may or may not be of materials customarily used for site-constructed homes.

Multi-Family - A building or buildings occupied exclusively as a residence for three or more families living independently of one another.

Single-Family - A detached residential dwelling other than a mobile home, separated from other residential dwellings by open space, and occupied by one fami1 y.

Two-Family or Duplex - A structure occupied exclusively as a residence for two families with each unit being completely independent of the other. The design may locate the units side by side or one over the other.

Family - One or more persons who are related by blood, marriage, or adoption, living together as a single housekeeping unit; or not more than five unrelated persons living together as a single housekeeping unit.

Group House - A dwelling that houses unrelated individuals such as dormitories, barracks, etc.

Farm - A parcel of land containing five (5) or more acres in one ownership on which bona fide agriculture is carried on.

Fence - A barrier or obstruction of any material above the surface of the ground which is intended to prevent intrusion from without and straying from within the area controlled.

Floor Area - Floor area when used for the basis of required off-street parking and loading space shall mean the sum of the gross horizontal areas of the several floors of the building; however, it shall not include areas devotr,d primarily to storage purposes.

Frontage - The property line abutting a street or road right-of-way. In the case of property abutting upon a body of water (lake, channel or river), the boundary line abutting said body of water shall be considered the frontage.

Garage, Private - A detached accessory building or a portion of the main building, designed, arranged, used or intended to be used for the storage of passenger automobiles of the occupants of the premises.

Garage, Public - A commercial structure used for the storage of motor driven vehicles for remuneration.

Garage Sale - See Sales, Private or.Public.

Garage, Vehicle Repair - A structure used for the repair, equipping, or servicing of motor vehicles, including, but not limited to, upholstery, glass replacement, painting, welding, body and frame work, major engine overhaul and transmission work. A vehicle repair garage may include motor vehicle sales.

Green Area - Green area shall mean a complete coverage of the ground by grass or ground cover. In addition to the required grass or ground cover, it may include shrubs, trees, vines, flowers, natural features such as rock or stone and structural features such as fountains, art work, walls, or fences.

Height - For the purpose of determining the height limits in all zones set forth in this article and shown on the Zoning Map, the datum shall mean sea level elevation unless otherwise specified.

Home Occupation - See Chapter 6, Section 6.8 thereof.

Improvement Location Permit - A certificate or letter issued by the Building Official prior to any change being made in the use of a building or land, certifying the proposed usage is in compliance with the zoning district classification as set forth in this ordinance.

Junk Yard - An open area where waste, scrap metal, paper, rags or similar materials are bought, sold, exchanged, stored, disassembled or handled, excluding similar uses taking place entirely within a completely enclosed building.

Jurisdiction - Jurisdiction of local government means all land within its boundaries and any land outside its boundaries over which it is authorized to exercise powers as recorded by map or description in the Office of the County Recorder of Marshall County.

Kennel - Any lot or premises on which five or more domestic animals over four months of age are kept, or on which such animals are boarded for compensation or kept for sale.

Laboratory - A place devoted to experimental study, testing and analyzing.

Livability Open Space - Open space for other than vehicular use. Common open space used for recreational purposes and required open yard areas may be included when calculating livability open space.

Lot - A measured parcel of land in a recorded subdivision. The terms parcel or tract of land may be used interchangeably with the word lot, meaning a specific piece Df land intended for occupancy under the provisions of this ordinance, having its principal frontage on a public street or an officially designed and approved private street or easement.
Lot, Corner - A lot situated at the junction of two or more streets. Lot, Interior - A lot other than a corner lot.
Lot, Through or Double Frontage - An interior lot having a street line for both the front lot line and the line most distant from that designated as the front line.
Lot Line - A line which marks the boundary of a lot.
Front Lot Line - On an interior lot, the lot line separating said lot from the street.
Rear Lot Line - The line opposite and most distant from the front lot line.
Side Lot Line - An interior lot line which is not a front or rear lot line.

Lot of Record - A lot which is a part of a recorded subdivision, or a lot described by metes and bounds, which has been recorded by deed in the office of the Recorder of Marshall County, prior to the effective date of this ordinance.

Manufactured Home Park - A parcel of land upon which two (2) or more manufactured homes are harbored for the purpose of being occupied as principal residences and which includes all real and personal property used in the operation of the park. This includes subdivided lots which are leased or otherwise contracted for, if said dwellings are intended to be occupied as principal residences.

Manufactured Home Site - The parcel of land in a manufactured home park set aside specifically for the parking of one manufactured home and for the use of the tenants of that manufactured home.

Manufactured Home Subdivision - A residential subdivision designed exclusively for and occupied by manufactured home structures, with the manufactured home and lot owned by the same person.

Manufactured Home Tie Downs - Sufficient anchorage to resist flotation, collapse or lateral movement of any manufactured home. At a minimum, such anchorage shall consist of: (a) Over-the-top ties provided at each of the four corners of the manufactured home, with two additional ties per side at intermediate locations with manufactured homes less than fifty feet long requiring one additional tie per side; (b) frame ties provided at each corner of the home with five additional ties per side at intermediate points with manufactured homes less than fifty feet long requiring four additional ties per side; (c) all components of the anchoring system be capable cf carrying a force of four thousand eight hundred pounds; and (d) any additions to the manufactured home be similarly anchored.

Mini-Warehouse - A structure in which individually securable and accessible spaces are rented primarily for the temporary storage of personal property by individual owners.

Motel - Inn - Hotel - A building in which the rooms are used primarily for temporary lodging accommodations for transients.

Motor Vehicle Wrecking Yard - Any place where two or more motor vehicles, not in running condition, or parts thereof, are stored and are not being restored to operating condition; or any land used for wrecking or storing of such motol vehicles, inoperable farm vehicles or machinery stored in the open and not being restored to operating condition.

Natural Resources - The State Natural Resources Commission.

Non-Conforming Use - Any structure, or use of land which is lawfully in existence at the time the regulation prescribed by ordinance or an amendment thereto becomes effective and does not then meet the requirements of such regulation.

Noxious Matter - A material which is capable of causing injury to living organisms by chemical reaction or is capable of causing detrimental effects upon the physical or economic well-being of individuals.

Nursing Home - Extended Care Facility - Convalescent Home - A building to house and within which services are provided for ill or aged persons.

Open Space, Required - The required yard space between the lot lines and the required setback line which shall be open, unoccupied and unobstructed except as permitted in the district regulations.

Outdoor Advertising Sign - Any structure or part thereof on which lettered or pictorial matter is displayed for the purpose of off-premise advertising.

Permanent Foundation - Any structural system transposing loads from a structure to the earth at a depth below the established frost line without exceeding the safe bearing capacity of the supporting soil.

Permanent Perimeter Wall - An approved non-load bearing perimeter structural system composed of a continuous solid or mortared masonry wall having the appearance of a permanent load bearing foundation characteristic of site-constructed homes. It shall be designed to support the loads imposed and shall extend below the established frost line.

Retail Store - Any building in which goods, wares, or merchandise are sold to the ultimate consumer.

Right-of-Way, Public - A street, alley or other thoroughfare permanently established for passage of persons or vehicles and dedicated to the Town or State.

Roadside Stand - A structure that is used seasonally for the sale of farm related products, the majority of which is produced on the premises.

Sales, Private - Garage, Yard, Rummage - A temporary sale of used clothing and/or household items conducted by immediate members of a family or families in a given area, in their private residence, garage, porch, yard, etc.

Sanitary Landfill - A method of disposing of refuse on land without creating nuisance or hazard to public health or safety, by utilizing principles of engineering, to confine the refuse to the smallest practical area; to reduce it to the smallest practical volume; and to cover it with a layer of suitable cover at the conclusion of each day's operation or at more frequent intervals as necessary.

Screening - A hedge, natural plantings, fence, or wall, or any combination thereof, used to reduce visual and audible effects of adjoining uses and to shield site and sound interference between uses.

Setback - The minimal horizontal distance between the str,:zt, rear, or side lot lines and the furthermost projection of a structure. When two ,r more lots under one ownrship are used, the exterior property lines, so grouped :hall be used in determining setbacks.

Sign - Any name, identification, description, display, or illumination, pictorial or otherwise, which is affixed to, painted, represented directly or indirectly upon a building, including window areas, or structure, which is in view of the general public and which directs attention to a person, place, commodity, activity, or business.

Sign, Projecting - A sign other than a wall-mounted sign, which projects from and is supported by or attached to a wall of a building or structure.

Sign, Surface Area - The entire area within a single continuous perimeter enclosing the extreme limits of a sign. Such perimeter shall not include structural or framing elements outside the limits of such sign if not forming an integral part of the display. The surface area of a double, or multi-faced sign shall be the area of the largest single face.

Special Use - See Chapter 4 herein.

Structure - Anything constructed or erected with a fixed location on the ground, or attached to something having a fixed location on the ground, such as buildings, walls, fences, billboards, etc.

Substantial Modification - Any alteration, repair, enlargement or extension of an existing building. Such substantial modification is considered to occur when the first alteration of any wall, ceiling, floor or the structural element of the building comlences. This term does not, however, include either any project for improvement of a structure to comply with existing health, sanitary or safety code specifications or any alteration of a structure listed on the National Register of Historic Places or the state survey of historic, architectural, archaeological and cultural sites, structures, districts and objects.

Tree - Any object of natural growth.

Use - The purpose for which land or a building thereon is utilized, occupied, maintained, let or leased.

Use, Principal - A principal use is the main use of land or buildings as distinguished from a subordinate or accessory use.

Variance - An exception to the lot area or width requirements, setback requirements, height restriction, sign regulations, parking/loading requirements, or other development standards from those set forth in this ordinance, granted by the Board of Zoning Appeals in accordance with the provisions of this ordinance. (A variance is not to be confused with a Special Use.)

Warehouse - A building where merchandise, wares, or goods are stored.

Yard - A required open space on the same lot with a principal building or group of buildings which is unoccupied and unobstructed except as otherwise permitted in this ordinance.

Zoning Lot - A tract or parcel of land designated by its owner or developer as a tract to be used, developed or built upon as a unit under single ownership or control. A zoning lot may or may not coincide with a lot of record.

Zoning Map - The Official Zoning Map incorporated into this ordinance as a part thereof showing the division of land into various zoning district classifications within the jurisdiction of the Town.

CHAPTER 2 - ZONING DISTRICTS

SECTION 2.0 - DISTRICT ESTABLISHMENT

Establishment of various zoning districts reflect certain principles: 1) the basic purpose of separating uses that conflict with each other in some specific manner while grouping together those uses which are compatible; 2) the appropriateness of the land for particular uses which may be based on either soil conditions or locational needs; 3) the effect of certain uses upon public services and facilities in regard to the cost feasibility.

In consideration of said basic principles, the following districts are hereby established for the land within the corporate limits of the Town of Bourbon and the planning area under the jurisdiction of the Bourbon Plan Commission.
SU | Suburban District
A | Single-Family Residential District
B | Two-Family & Group House Residential District
LB | Local Business District
GB | General Business District
LI | Light Industrial District
HI | Heavy Industrial District
MH | Manufactured Home District

SECTION 2.1 - DISTRICT DESCRIPTIONS

SU Suburban District

The Suburban District provides for controlled development in the areas where public facilities are generally not available, thus encouraging responsible development for non-farm usage. Uses other than agricultural and residential shall be closely regulated to protect large areas of undeveloped land from incompatible land development.

A Single-Family Residential District

The A Single-Family Residential District is intended to provide areas primarily designed for single-family dwellings located on individual lots of adequate size to encourage a stable environment for residential development free from incompatible uses.

B Two-Family & Group House Residential District

The B Two-Family & Group House Residential District is designed to permit the intermingling of single-family, two-family, and multi-family dwellings while promoting a healthy, safe, stable environment for residential development free of incompatible uses.

LB Local Business District

The Local Business District is a general business district designed for free-standing commercial activities primarily of a retail or service nature.

GB General Business District

The General Business District is created to allow more intense commercial uses than the LB District such as open auto retailing, and warehousing, that require locations on major collector routes.

LI Light Industrial District

The Light Industrial District is established for light manufacturing uses, warehousing, and heavy commercial uses.

HI Heavy Industrial District

Development within the Heavy Industrial District will be of a heavier industrial nature. The land must be protected from the intrusion of non-industrial uses which would impede the full utilization of the land for industrial development. The uses must be regulated to safeguard the adjacent districts from the-effects of the heavier usage.

MH Manufactured Home District

This district is established to accommodate manufactured home parks and subdivisions.

CHAPTER 3 - AUTHORIZED USES AND DEVELOPMENT STANDARDS

SECTION 3.0 - AUTHORIZED USES

The primary uses permitted in the districts established in Chapter 2, Section 2, are shown in Table 1.

Where the District column is marked with an "X", the use will be permitted in the District in accordance with the regulations of this ordinance.

Where the District column is Aarked with an "S", the use may be permitted only as a Special Use if it meets the requirements set forth in Chapter 4 of this ordinance and if upon application, such Special Use is specifically authorized for the Zoning District. A Special Use requires some measure of individual consideration and possibly the imposing of specific conditions in order to make it compatible with the uses permitted by right in that Zoning District. Special Uses are permissible only if, in the opinion of the Board of Zoning Appeals, adequate conditions exist or can be imposed that will make such use compatible with the permitted uses.

For any use not specifically designated as an authorized use or as a Special Use in this table, the Bourbon Plan Commission shall determine the proper district classification and if it is to be a permitted use or a Special Use within that district. A request shall be submitted in writing requesting such designation and the determination made at the next regularly scheduled meeting or as soon thereafter as a decision can be made.

Accessory Uses - Accessory uses and/or buildings as defined in Chapter 1 shall be permitted in accordance with the provisions of Chapter 6, Section 6.9.

USES | SU | A | B | LB | GB | LI | HI | MH
RESIDENTIAL USES |  |  |  |  |  |  |  |
Dwelling - Apartment Unit(s) |  |  | X | X | X | S | S |
Dwelling - Farm and Related Outbuildings | X | X | X | X | X | S | S |
Dwelling - Multiple Units and Condominiums |  |  | X | X | X | S | S |
Dwelling - Single Family | X | X | X | X | X | S | S | X
Dwelling - Two-Family (Duplex) | S | S | X | X | X | S | S |
Homes for the Aged - Retirement Homes | S | S | X | S | S |  |  |
Homes - Orphanages, Religious Quarters, Dormitories, Residence Halls | S | S | X | S | S |  |  |
Manufactured Home (Individual Privately Owned Unplatted Lots) | S |  |  |  |  |  |  | X
Manufactured Home Park or Manufactured Home Subdivision |  |  |  |  |  |  |  | X
Nursing Home - Convalescent Home - Extended Care Facility | S | S | X | S | S |  |  |
Security Guard Quarters |  |  |  | X | X | S | S |
Group Homes | S | S | X | S | S |  |  |
Manufactured Home (Modualar) | X | X | X | X | X | S | S | X
HOME OCCUPATIONS - See Section 6.8 | S | S | X | S | S |  |  | X
AGRICULTURAL AND FARM USES |  |  |  |  |  |  |  |
Agricultural Implements - Sales/Service, Repair/Storage | S |  |  |  | X | X | X |
Agricultural Production | X | X |  |  |  | X | X |
Air Strip - Private | S |  |  |  |  | S | S |
Crop Dusting and Storage of Materials | S |  |  |  |  | X | X |
Centralized Bulk Collection/Storage/Distribution of Agricultural Products to Wholesale and Retail Markets | S |  |  |  |  | X | X |
Livestock Auction Barn - Livestock Transfer Terminal - Livestock Confinement Feeding Operation | S |  |  |  |  |  | S |
Mineral, Gravel, Sand Extraction | S |  |  |  |  |  | X |
Riding Stables | X |  |  |  |  |  |  |
Roadside Stand (For Sale of Farm Related Products) | X |  |  |  |  |  |  |
Uses Similar To, or Clearly Related to and Compatible with Agricultural Production (to be determined by Plan Commission) | S |  |  |  |  |  |  |
APPAREL AND ACCESSORY SALES AND SERVICE |  |  |  |  |  |  |  |
Clothing Apparel and Accessory Sales |  |  |  | X | X |  |  |
Dry Goods and Notions |  |  |  | X | X |  |  |
Furrier, Fur Shop, Storage of Furs |  |  |  | X | X |  |  |
Laundry and Dry Cleaning - Coin-Operated, Self-Service, Pickup Stores |  |  |  | X | X |  |  |
Laundry and Dry Cleaning Industrial Plant |  |  |  |  |  | X | X |
Shoe Sales/Repair |  |  |  | X | X |  |  |
Tailoring and Dressmaking |  |  |  | X | X |  |  |
AUTOMOBILE - TRUCK - MOTORCYCLE - MANUFACTURED HOME DEALERS/SERVICE REPAIR |  |  |  |  |  |  |  |
Automobile Accessory Sales |  |  |  | X | X |  |  |
Automobile Motorcycle - Repair, Including Body and Frame Work and Painting |  |  |  |  | X | X | X |
Automobile Rental Agencies |  |  |  |  | X | X | X |
Automobile Sales - New, Used and Associated Services |  |  |  |  | X | X |  |
Automobile Service Station |  |  |  | X | X | X |  |
Automobile Washing - Mechanical and Self-Serve |  |  |  | X | X | X |  |
Construction Equipment, Heavy Duty - Sales and Service |  |  |  |  | X | X | X |
Manufactured Home Sales and Service |  |  |  |  | X | X |  |
Motorcycle Sales and Associated Service |  |  |  | X | X | X |  |
Recreational Vehicle Sales and Service |  |  |  |  | X | X |  |
Tire Recapping and Retreading |  |  |  |  |  | X | X |
Truck, Heavy - Repair, Body Work and Painting |  |  |  |  |  |  | X |
Truck Sales - New, Used and Associate, Service |  |  |  |  | X | X | X |
Truck Terminal |  |  |  |  | X | X | X |
BUSINESSES - OFFICES - SALES AND SERVICE |  |  |  |  |  |  |  |
Duplicating and Blueprinting Establishments |  |  |  | X | X | X | X |
Laboratories - Industrial Research and Testing |  |  |  |  |  | X | X |
Laboratories - Medical/Dental Research and Testing |  |  |  | X | X | X | X |
Office Equipment, Supplies, Sales and Service |  |  |  | X | X | X | X |
Offices, Professional, Semi-Professional, Business |  |  |  | X | X | X |  |
Printing, Publishing Establishments, News-papers |  |  |  | X | X | X |  |
CONTRACTORS - BUILDING MATERIALS AND SUPPLIES |  |  |  |  |  |  |  |
Concrete Products, Bricks, Outside Storage Yard Permitted |  |  |  |  |  | X | X |
Contractors - No Outside Storage of Material |  |  |  | X | X | X | X |
Contractors - Outside Storage Yard Permitted |  |  |  |  |  | X | X |
Hardware Store |  |  |  | X | X | X | X |
Lumber Yard, Building Materials, Incidental Millwork |  |  |  | X | X | X | X |
Retail Sales and Service - Plumbing, Heating, Electrical Items |  |  |  | X | X | X | X |
Wholesale - Heating, Electrical Plumbing - No Outside Storage |  |  |  | X | X | X | X |
Wallpaper, Paint, Glass - Retail |  |  |  | X | X | X | X |
FOOD, RETAIL AND WHOLESALE |  |  |  |  |  |  |  |
Catering Establishment |  |  |  | X | X | X |  |
Drive-In Eating Establishment |  |  |  | X | X | X |  |
Package Liquor Store |  |  |  | X | X | X |  |
Restaurant |  |  |  | X | X |  |  |
Retail Only - Bakeries, Confectionaries, Delicatessen, Dairy Products, Grocery, Meat, Fruit-Vegetable, Specialty Foods |  |  |  | X | X | X |  |
Tavern - Bar - Saloon - Lounge |  |  |  |  | X | X |  |
Wholesale - Bakeries, Confectionaries, Dairy Products, Meats, Groceries, Related Products |  |  |  |  |  | X | X |
FINANCIAL INSTITUTIONS AND SERVICES |  |  |  |  |  |  |  |
Banks - Savings & Loan - Credit Unions |  |  |  | X | X | X |  |
Brokerage Firms |  |  |  | X | X | X |  |
Finance Company - Loan Agency |  |  |  | X | X | X |  |
FURNITURE AND HOUSEHOLD GOODS |  |  |  |  |  |  |  |
Floor Coverings, Drapery, Upholstery Stores |  |  |  | X | X | X |  |
Furniture Refinishing |  |  |  | X | X | X | X |
Furniture, Home Furnishings, Equipment, Retail Sales and Associated Storage |  |  |  | X | X | X |  |
Interior Decorating Shop |  |  |  | X | X | X |  |
Household Appliances - Radio, Television, Stereo, Washer/Dryer |  |  |  | X | X | X |  |
Office Funishings and Equipment |  |  |  | X | X | X |  |
Specialty Shops, China, Glassware, Metalware |  |  |  | X | X |  |  |
LODGING |  |  |  |  |  |  |  |
Hotel, Motel and Other Temporary Lodging, Accommodations for Transients |  |  |  | X | X | X |  |
Bed + Breakfast | S | S |  |  |  |  |  |
MISCELLANEOUS USES - RETAIL SALES AND SERVICE |  |  |  |  |  |  |  |
Antique, Gift, Art, Stationery, Book, Florist, Jewelry, Music, Leather, Hobby Shop |  |  |  | X | X |  |  |
Billboards (Off-premise Advertising) |  |  |  | X | X | X | X |
Bicycle Sales and Service | S |  |  | X | X | X |  |
Catalog Sales |  |  |  | X | X |  |  |
Department Store |  |  |  | X | X |  |  |
Drag Store and Pharmacy |  |  |  | X | X |  |  |
Feed, Fertilizers, Seed - Retail/Wholesale | S |  |  | X | X | X | X |
General Merchandise Sales |  |  |  | X | X |  |  |
Greenhouse - Commercial - Nursery Stock Permitted | S |  |  | X | X | X | X |
Greenhouse - Private Hobby Size - No Retail or Wholesale Trade | X | X | X | X | X | X | X | X
HOME OCCUPATIONS - See Section 6.8 |  |  |  |  |  |  |  |
Lawn and Garden Supplies (Furniture, Gazebo) | S |  |  | X | X | X |  |
Lawnmower Sales and Service | S |  |  | X | X | X |  |
Lock and Gunsmiths |  |  |  | X | X | X |  |
Monuments | S |  |  | X | X | X |  |
Off-Premise Advertising Signs |  |  |  | X | X | X | X |
Pawnshops - Second Hand Stores (No Exterior Displays) |  |  |  | X | X | X |  |
Pet Shoes and Animal Grooming |  |  |  | X | X |  |  |
Photo Pick-up Station |  |  |  | X | X | X |  |
Photographic Studio - Music Conservatory - Dancing Instruction |  |  |  | X | X | X |  |
Rental Equipment (No Outside Storage) |  |  |  | X | X | X | X |
Rental Equipment (Outside Storage Permitted) |  |  |  |  | X | X | X |
Sporting Goods, Sales and Rentals (Including Live Bait Sales) |  |  |  | X | X | X |  |
Studios - Art, Music, Dancing |  |  |  | X | X | X |  |
Taxidermist | S |  |  | X | X | X |  |
Temporary Sales (i.e, Garage/Yard/Auction) NOT TO EXCEED 15 days in any Calendar Year | X | X | X | X | X | X | X | X
PERSONAL SERVICES |  |  |  |  |  |  |  |
Barber and Beauty Shops |  |  |  | X | X | X |  |
Funeral Homes and Mortuaries | S | S | S | X | X |  |  |
RECREATION AND AMUSEMENT |  |  |  |  |  |  |  |
Campgrounds and Recreational Vehicle Park | S |  |  |  |  |  |  |
Fish Hatcheries | S |  |  |  |  |  |  |
Marina - Boat and Canoe Sales and Rental | S |  |  |  |  |  |  |
Parks, Playgrounds, Athletic Fields, Golf Courses, Beach Areas - Under Control of Municipality, School Corporation, or Academy | X | X | X | X | X | X | X | X
Recreational Facilities - INDOOR COMMERCIAL (i.e. ice/roller rink, swimming pool, gymnasium, health club, tennis/raquet ball theater, dance hall, amusement arcade) |  |  |  | X | X | X |  |
Recreational Facilities - OUTDOOR COMMERCIAL (i.e. miniature golf, driving range, archery, slides, skateboarding, swimming/picnic/beach areas) | S |  |  | X | X | X |  |
Theater, Outdoor Drive-In |  |  |  | X | X | X |  |
PUBLIC AND SEMI-PUBLIC USES |  |  |  |  |  |  |  |
Airport Landing Field | S |  |  | X | X |  |  |
Cemetery | X | X | X | X | X |  |  |
Church, Temple, Rectory, Parish House | X | X | X | X | X |  |  | X
Fraternal Clubs and Lodges, Social Clubs (No Sleeping Quarters) | S |  |  | X | X | X |  |
Governmental Office Buildings/Facilities and Municipal Utilities (i.e. library, fire/police station, postal facilities) | S | S | S | X | X | X | X | S
Hospital and Related Facilities | S | S | S | X | X |  |  |
Medical Health Center - Clinic for Humans - Physician/Dental Office |  |  |  | X | X |  |  |
Public Utilities | S | S | S | X | X | X | X | S
Radio and Television Communication Centers and Stations | S |  |  | X | X | X | X |
Radio and Television Relay Towers - Transmitting Station - Any Commercial Tower Over 50 Feet in Height | S | S | S | X | X | X | X |
Schools, Private Day Care - Private Nursery | S | S | S | X | X |  |  |
Schools, Private Elementary, Junior High, High School | S | S | S | X | X |  |  |
Schools, Public Elementary, Junior High, High School | X | X | X | X | X |  |  |
Schools, Vocational, Trade, Business, Telephone, Telegraph, Communication Facilities | S | S | S | X | X | X | X |
Veterinarian Hospital/Clinic (No Outside Runs) | S |  |  | X | X | X | X |
Veterinarian Hospital/Clinic (With Outside Runs) | S |  |  | X | X | X | X |
INDUSTRIAL - MANUFACTURING - OFFENSIVE OR NOXIOUS USES - MANUFACTURING AND/OR PROCESSING |  |  |  |  |  |  |  |
Animal Kennels | S |  |  | X | X | X |  |
Cold Storage Plant |  |  |  | X | X | X | X |
Junk Yard (Automotive, Scrap Iron, Metal, Reprocessing, etc. |  |  |  |  |  |  | S |
Concrete Products - Ready-Mix Plant |  |  |  |  |  | S | X |
Fabric, Knit Products, Clothing, Textile, Thread, Yarn |  |  |  |  |  | X | X |
Fertilizer |  |  |  |  |  |  | S |
Floor Covering, Furniture |  |  |  |  |  | X | X |
Food, Dairy Products, Meat, Poultry Processing |  |  |  |  |  | X | X |
Foundries |  |  |  |  |  |  | S |
Glass, Glassware |  |  |  |  |  | X | X |
Leather, Leather Products |  |  |  |  |  | X | X |
Machine Shop, Machinery, Metal Products, Metal Stamping |  |  |  |  |  | X | X |
Paint, Varnish, Allied Products |  |  |  |  |  |  | X |
Paper, Paper Products |  |  |  |  |  | X | X |
Plastic, Plastic Molding |  |  |  |  |  | X | X |
Roofing Material |  |  |  |  |  |  | S |
Rubber Products |  |  |  |  |  |  | S |
Sign |  |  |  |  |  | X | X |
Sheetmetal |  |  |  |  |  | X | X |
Wood Products, Millwork |  |  |  |  |  | X | X |
Mini-Warehouse |  |  |  | X | X | X | X |
Motor Vehicle Wrecking Yard - Insurance Storage Yard for Vehicles |  |  |  |  |  | S | S |
Sanitary Landfill, Refuse Dumping, Non-Toxic Waste Material |  |  |  |  |  |  | S |
Sawmill | S |  |  |  |  | X | X |
Sign Painting |  |  |  |  |  | X | X |
Slaughter House, Meat Packing Plant | S |  |  |  |  |  | S |
Smelting Plant |  |  |  |  |  |  | S |
Stock Yard - Slaughter of Animals | S |  |  |  |  |  | S |
Warehouse |  |  |  |  |  | X | X |
Welding Shop | S |  |  |  |  | X | X |

SECTION 3.1 - DEVELOPMENT STANDARDS

Any building hereafter erected, reconstructed, or structurally altered in any manner shall be built in compliance with the development standards set forth in Table 2, and shall not encroach upon or reduce these standards, except as authorized in this section. Dimensions shown are in feet and square feet (s.f.). Height restrictions shown are maximum height permitted.

Double Frontage - When a lot has double frontage, as a through lot or corner lot, it shall have the required front yard setback on each street side, except as reduced by an established building line.

Established Building Line - Upon determination by the Building Official that a front yard has been established at a distance less or greater than the district standard by adjacent properties, that established line shall be the front yard setback. The Building Official may determine that an average line be established between the ordinance standard and an established line if the lot is located between varied building lines.

Lakeside Setback - When property abuts a lake, a 45 foot setback shall be maintained from the high water line, except that a boat house shall be permitted in that yard.

Fences shall be in accordance with the provisions of Chapter 6, Sections 6.0 and 6.1.

Visibility Clearance shall be in accordance with the provisions of Chapter 6, Section 6.1.

Off-Street Parking and Loading Requirements shall be in accordance with the provisions of Chapter 6, Section 6.2.

Signs shall be in accordance with the provisions of Chapter 6, Section 6.3.

Accessory Buildings - Accessory uses and/or buildings as defined in Chapter 1, shall be permitted in accordance with the provisions of Chapter 6, Section 6.9.

Attachments:

Definitions: Setback, Easements, Zoning Variances

Table 2: Development Standards, Page 1

Table 2: Development Standards, Page 2

SECTION 3.2 - PLANNED UNIT DEVELOPMENT

I. Under the provisions of this ordinance, Planned Unit Developments shall be defined as a tract of land, under single ownership or control, which contains two or more principal buildings or even one building containing more than one principal use in a unified development in which specific requirements of a given zoning district may be modified.

The Plan Commission may authorize the unified development of tracts of land when such tracts:
1) | are to be developed by a single owner or a group of owners acting jointly;
2) | meet the minimum requirements set forth in the district in which it is located.

II. In exercising this authority, the Commission may vary the strict application of the district regulations within the planned unit development on the basis of an approved and recorded plan and program for the development as follows:

A. Use Exceptions: The Commission may permit a variation in the use regulations of the district in which said planned unit development is located, provided that the Commission shall find:
1) | that the uses permitted by such exception are necessary, desirable and appropriate with respect to the primary purpose of the development;
2) | that any uses permitted by such exception are not of such a nature or so located as to create a detrimental influence on surrounding residential areas, both within and outside of the planned unit development;
3) | that not more than twenty (20) percent of the ground area of such development shall be devoted to the uses permitted by such exception; and
4) | that in an industrial planned development, a change in uses allowed by exception shall conform with performance standards applicable to the district where development is located.

B. Exceptions in Regulations: The Commission may permit exceptions to the applicable regulations of this ordinance within the boundaries of planned unit developments, provided that the Commission shall find:
1) | that such exception shall be solely for the purpose of promoting an integrated site plan no less beneficial to the residents or occupants of such development as well as the neighboring property, than would be obtained under the regulations of this ordinance for buildings developed on separate lots;
2) | that the minimum lot area per dwelling unit of this ordinance may be reduced by the Commission in any development containing residential uses. Permanent open space of land in an amount equivalent to that by which each residential lot or building site has been diminished shall be provided in addition to the amount of public open space required by the subdivision regulations;
3) | that the average density of dwelling units in the total unit plan shall not be higher than that permitted in the district in which the plan is located;
4) | that along the periphery of such planned developments, yards shall be provided as required by the regulations of the district in which said development is located.

III. The proponent of a planned unit development permit shall submit an application for the permit to the Building Official, together with a plat of the area involved in the application which shall show the following within the planned unit development area and within three hundred (300) feet thereof, as requested by the Building Official:

A. Existing Conditions
1) | Accurate boundaries of the planned unit development area;
2) | Existing zoning;
3) | Rights-of-way of existing streets, roads, and easements;
4) | Existing buildings, structures, land and building use;
5) | Existing water, sewer, electrical, and other utility lines, facilities, and easements;
6) | Topography at a contour interval of five (5) feet or less and other physical features such as streams, drainage ways, other water areas, and wooded areas.

B. Proposed Future Conditions: The proponent of a planned unit development shall also submit as part of the application a plat or plan of development showing within the planned unit development area and within three hundred (300) feet thereof the following:
1) | Proposed zoning;
2) | Final grade and topography at a contour interval of five (5) feet or less and all proposals for surface drainage including additions, alterations, or relocations of streams, other drainage ways, lakes and other water areas;
3) | Abandonment or relocation of existing utility lines and provisions for new water, sewer, electrical, other utility lines, and easements;
4) | Location and height of proposed buildings and building groups and the proposed use of each;
5) | Proposed street and lot layouts, including right-of-way and pavement, showing the abandonment or relation of existing streets and alleys, and vehicular access. Also the location, capacity, proposed access, and circulation of off-street parking areas;
6) | The location of proposed parks, playfields, schools, and other common or public open space;
7) | Proposed points of vehicular and pedestrian ingress and egress for the planned unit development.

C. Additional Information: The proponent of a planned unit development shall also submit
1) | Evidence of financial worth or access to capital with which to carry out such development;
2) | Copies of proposed agreements for permanent unified control, such as deed restrictions, covenants or other instruments by which development, improvement or uses are regulated or limited;
3) | A realistic time-table within which the improvements contained in the planned unit development can reasonably be expected to be completed;
4) | Planned Unit Development permits shall be issued contingent to the meeting of all requirements contained in this ordinance pertaining to planned unit developments as well as Indiana Department of Fire and Building Services approval, if required.

IV. The proposed planned unit development shall conform to the procedures and standards for subdivision approval as set forth in the Subdivision Ordinance of the Town.

V. The Commission shall review the proposed planned unit development. Following such review, the Commission may approve or reject the proposal. If rejecting, the Commission shall state their reasons for rejecting in writing and may recommend modifications or changes in the planned unit development which shall be a condition of subsequent approval. The effect of approval is as follows:

A. In the event that no rezoning is necessary to carry out the planned unit development, Commission approval shall constitute approval of a preliminary and final plat of development.

B. In the event that a change in zoning is necessary to carry out the planned unit development, Commission approval shall constitute approval of the preliminary plat of development and a favorable recommendation to the Town Board for rezoning of the planned unit development area or areas proposed for rezoning. Final plat approval in this case is effective upon adoption of an ordinance by the Town Board approving the proposed rezoning.

VI. Upon final approval of a planned unit development, it shall be recorded and shall be binding upon the applicants and owners of all areas contained within the planned unit development, their successors, heirs, and assigns, and shall limit and control the issuance and validity of all Certificates of Occupancy, Improvement Location Permits, construction or reconstruction, location or relocation, use and activity in all land, buildings and structures located within the planned unit development area.

VII. Any proposed modifications or amendments to the approved and recorded planned unit development shall be referred to the Plan Commission and may be approved in the same manner as the original approval of the planned unit development and through the same procedures.

VIII. Failure of the applicant to develop a planned unit development within the time schedule submitted and approved as a part of the planned unit development program, or failure to develop in accordance with the approved and recorded plan, shall void the permit for a planned unit development.

CHAPTER 4 - SPECIAL USE PERMIT

SECTION 4.0 - PURPOSE

A "Special Use" designation is provided to permit the location of certain uses specified in Chapter 3, Table 1, which are deemed necessary or proper within a given district, but which because of their unique character, the nature of their operation, or limited application, cannot necessarily be properly classified into a particular district without consideration in each case of the possible impact upon the character and future development of the district in which they are located..

SECTION 4.1 - EXISTING USES

Where a lawful use exists.on the effective date of this ordinance and is classified as a Special Use by this ordinance, it shall be considered to be a lawful Special Use. Additions or major alterations to existing buildings or expansion of said lawful special use may be permitted provided it meets the requirements as set out in this section, and upon application, is specifically authorized by the Board of Zoning Appeals of the Town of Bourbon.

SECTION 4.2 - AUTHORIZATION

A special use shall be authorized only by the Bourbon Board of Zoning Appeals in accordance with Indiana Code 36-7-4-900, as the same may be amended from time to time.

SECTION 4.3 - APPLICATION

An application for Special Use shall be filed with the Clerk-Treacuzer. The application shall include the complete legal description of the property; the name(s) and signature(s) of titleholder(s) of record and the name(s) of option holders, if applicable. Further, it shall include: 1) the current zoning classification; 2) a detailed explanation of the special use being requested; 3) the manner in which such special use shall be operated or conducted; 4) any special provisions or conditions proposed to be incorporated into the execution of the use to insure it will not be detrimental to the surrounding area.

A scaled plot plan shall be made an attachment to and a part of the application with said plan detailing dimensions of boundaries, location and size of structures, access provisions, and all other pertinent data.

SECTION 4.4 - PROCEDURE

After public notice in accordance with I.C. 5-3-1, and due notice to interested parties at least 10 days before the date set for the hearing, the Board of Zoning Appeals shall hold a public hearing. In its consideration, the Board of Zoning Appeals shall determine if the special use is necessary for public convenience at the specific location requested; if it is designed and proposed to be operated in a manner that will protect the public health, safety and general welfare of the neighborhood; and that it will not have substantial negative impact on other property in the area.

Special uses are permissible only if, in the opinion of the Board of Zoning Appeals, adequate conditions exist or can be imposed that will make such uses compatible with permitted uses.

SECTION 4.5 - CONDITIONS AND/OR RESTRICTIONS

The Board of Zoning Appeals may impose conditions and restrictions over and above those required in this ordinance upon the construction, location, and operation of a Special Use, including, but not limited to, location of points of vehicular ingress and egress, off-street parking and loading, building setbacks, hours of operation, etc., as may be deemed necessary to promote the general objectives of this ordinance. Failure to maintain or observe the conditions or restrictions imposed shall constitute grounds for revocation of the special use permit.

SECTION 4.6 - CHANGES, EXPANSION, ALTERATION OF PERMITTED SPECIAL USE

Any proposed expansion, change or alteration in the operation of a permitted special use shall be reported in detail to the Board of Zoning Appeals in written form. It shall be the Board of Zoning Appeals' responsibility to determine if such change is of a significantly substantial nature to require the issuance of a new permit.

If the Board of Zoning Appeals determines the proposed change is not of a significant nature and may be done under the current permit, the Board of Zoning Appeals shall so notify the applicant in writing. All correspondence regiirding same is to be attached to the original Special Use Permit.

If the Board of Zoning Appeals determines the requested change is of a significant nature and a new permit is required, an application shall be filed and processed in the same manner as any new application.

SECTION 4.7 - ABANDONMENT - CHANGE IN OWNERSHIP

When a special use is abandoned or becomes unused for a continuous period of one year, the Special Use Permit shall automatically be terminated.

A Special Use Permit goes with the land, and a change of ownership does not void the permit. The new owner must, however, abide with all details of operation and conditions/restrictions previously imposed on said permit or file for a new permit to cover any proposed changes.

CHAPTER 5 - MANUFACTURED HOME PARK - MANUFACTURED HOME SUBDIVISION

SECTION 5.0 - PURPOSE

A Manufactured Home Park may be developed in an MH Residential District subject to the regulations and development standards set forth below. A properly developed and well maintained manufactured home park can promote healthy, safe, living conditions and provide for a wider choice in residential housing for all segments of the population.

SECTION 5.1 - DEVELOPMENT PLAN - APPROVAL PROCEDURE OF MANUFACTURED HOME PARKS

A developer shall prepare and submit a preliminary plan and supporting data for review by the Plan Commission. The preliminary plan shall contain sufficient information to indicate all development standards will be met on the final plan.

Upon tentative approval of the preliminary plan, the developer shall prepare and submit three copies of the final development plan to the Plan Commission. The final plan shall include the following:

1. | Proposed name of manufactured home park; legal description of property; name, address, telephone number of the developer or his representative;
2. | A location map showing the relationship of the proposed development to adjacent tracts and the present land use and zoning of all adjacent tracts;
3. | Topographic contours shall be shown on the plan at 5 foot intervals where slope is greater than 10 percent and 2 foot intervals where slope is 10 percent or less;
4. | All drawings shall be to scale with graphic indication shown on all property boundary lines, site lot lines, setback lines, parking areas, recreational areas, open space, and existing or proposed permanent structures;
5. | The plan shall indicate access street(s) right-of-way and improved streed width; proposed acceleration/deceleration lanes; proposed passing blister; proposed dedication of additional right-of-way; and points of ingress and egress, indicating width, radius, and traffic pattern;
6. | Certified engineering plans for sewer and water systems shall be submitted as well as surface water drainage method with calculations to substantiate the sufficiency of the drainage method being proposed:
7. Construction drawings and specifications shall be submitted for any street proposed to be dedicated to the Town for maintenance. Said street(s) shall be a minimum width of 28 feet from back to back of curb, and meet all design and construction standards established by the Town. The streets shall be improved using one of the following methods: 1) a six (6) inch plain concrete pavement on compacted subgrade or an equivalent balanced section as recommended by the Portland Cement Association; 2) a three (3) inch hot asphalt concrete pavement on eight (8) inches of compacted aggregate base on a compacted subgrade; 3) a deep-strength hot asphalt concrete design with a minimum total depth of seven and one-half (7½) inches on a compacted subgrade.

Private interior streets shall be not less than 22 feet in width and designed in such a manner to provide easy access for emergency vehicles. Cul-de-sacs shall be constructed with no less than a 50 foot radius. All streets shall ba hard surfaced and maintained in a state of good repair.

8. | A statement of intent regarding dedication of any improvement (sewer, water, streets, etc.) shall be made at the time the development plan is submitted for approval. No dedication shall be accepted by the Town for any improvement not specifically noted in the statement of intent prior to the development plan being approved.

Final development approval shall be void unless construction is started within one year from the date of such approval. If good cause can be shown for the delay, an extension of time may be granted by the Plan Commission.

SECTION 5.2 - MANUFACTURED HOME PARK REGULATIONS AND DEVELOPMENT STANDARDS

The minimum area of a manufactured home park shall be five (5) acres.

Parking shall be restricted to one side of the street on any street less than 36 feet from back to back of curb. No on-street parking shall be permitted on a street less than 28 feet from back to back of curb. These parking restrictions shall apply to both public and private streets.

A manufactured home site shall be not less than 3,000 square feet in area with a minimum width of 30 feet at the established front setback line.

Accessory buildings and structures under park management supervision shall be used only for office space, storage, laundry facilities, recreational facilities, automobile storage, or other related service facilities for the use of park residents only. No accessory building or structure shall exceed 25 feet in height and shall meet all applicable codes and ordinances of the Town.

Each manufactured home site shall have front, rear, and side yards. The front yard is defined as that yard which runs from the hitch end of the manufactured home to the nearest site line. The rear yard is at the opposite end of the manufactured home, and side yards are right angles to the front and rear ends. The front and rear yards shall be not less than 20 feet from the site boundary line; the two side yards shall be not less than 10 feet from the site boundary line.

No manufactured home shall be located within 45 feet of any public right-of-way line nor within 25 feet of any park boundary line.

Any park boundary line abutting a single family zoning district shall be screened by a dense green area of natural plantings, not less than 4 feet in height after one full growing season and which at maturity is not less than 10 feet high and 10 feet in width. In lieu of the natural planting , a solid or opaque screening fence, not less than 6 feet in height, may be used or a combination thereof. All screening plans must be approved by the Plan Commission.

Each park shall provide a recreational area or areas equal in size to at least 8 percent of the total area of the park.

Each manufactured home site shall have a stand consisting of either a solid concrete slab or two concrete ribbons of a thickness and size adequate to support the maximum anticipated loads during all seasons. When concrete ribbons are used, the area between the ribbons shall be filled with a layer of crushed rock. The minimum thickness of the concrete slab or ribbon shall be 6 inches. Each manufactured home shall be supported on jacks or blocks and a state approved anchor system shall be provided immediately after placement of each manufactured home.

Skirting of each manufactured home base shall be required within 30 days of initial placement. Skirting shall be of substantial material, such as 16 gauge sheet metal, aluminum, or other noncorrosive metal, fiberglass or masonry and so constructed and attached to the manufactured home as to deter and prevent entry of rodents and insects.

Two automobile parking spaces shall be provided on the site or within 140 feet of a manufactured home site. A private garage or carport may be located on a manufactured home site and shall be restricted to the same minimum yard setback requirements as the manufactured home. An enclosed garage shall be located not less than 10 feet from any manufactured home.

Park lights shall be located and shielded to prevent direct illumination of areas outside the park.

All manufactured homes shall be properly connected to common sewer and water services provided at each site.

Sanitary sewage facilities, including plumbing connections, shall be constructed in a manner that all facilities and lines are protected from freezing and from being bumped, or from creating any type of nuisance or health hazard. Sewage facilities shall be of such capacity to adequately serve all users of the park at peak periods. Running water from a state tested and approved supply, designed for a minimum flow of 200 gallons per day per manufactured home site shall be piped to each manufactured home.

Storm drainage facilities shall be designed, protected, and maintained in a safe manner. Surface drainage shall be of a capacity and design to insure rapid drainage to prevent accumulation of stagnant pools of water.

All garbage and trash containers shall be placed in a conveniently located, enclosed structure. The removal of trash shall take place not less than once a week. Individual incinerators shall be prohibited.

SECTION 5.3 - MANUFACTURED HOME SUBDIVISION

A manufactured home subdivision shall be developed in accordance with the procedures, design standards and required improvements of the Subdivision Ordinance of the Town of Bourbon. All regulations are to be in conformance with the MH District classification of this ordinance.

1. | Each manufactured home in the subdivision shall be located on a concrete pad of a thickness and size adequate to support the anticipated loads during all seasons. Said pad shall be no less than 6 inches in thickness.
2. | An approved anchor system shall be used in accordance with State law.
3. | Each manufactured home base shall be skirted within 30 days after placement on the lot. Skirting material shall be of 26 gauge solid sheet metal, aluminum or other noncorrosive metal of equal strength, fiberglass or masonry, so constructed and attached to the manufactured home to deter and prevent entry of rodents and insects.

CHAPTER 6 - SUPPLEMENTARY PROVISIONS, REGULATIONS AND REQUIREMENTS

SECTION 6.0 - FENCES

I. | General Provisions - All Districts
A. | No fence of wall shall be constructed of or contain barbed wire, broken glass, spikes or sharp and dangerous objects nor be electrically charged, except that barbed wire may be used at the top portion of a permitted fence or wall if located more than 8 feet above the adjacent ground. level. Farm fences shall be exempt from the restriction on electrically charged and/or barbed wire fences.
B. | All permitted fences or walls shall be located entirely on the zoning lot. They may be located immediately adjacent to the lot line.
C. | Fences and walls not permitted herein, but which are approved in conjunction with a planned unit development or a special use, may be authorized as part of that planned development or special use.
D. | The provisions of Chapter 6, Section 6.1, Visibility Requirements, shall take priority over the provisions of this section in restricting the height, location and type of permitted fence.
E. | All fences and walls shall be kept in a state of good repair.
II. | Fences Permitted in Residential and Commercial Districts
A. | Within the limits of a required front yard area, no fence shall exceed 3½ feet in height and shall have a minimum of 75% of its surface open to permit visibility. Necessary retaining walls are exempt from the provisions of this requirement.
B. | A fence or wall, not more than 7 feet in height may be installed in the side and/or rear yard of any lot in a residential or commercial district provided visibility requirements are met.
III. | Fences Permitted in Industrial Districts
A. | In an industrial district, a fence or wall, not to exceed 12 feet in height may be installed immediately adjacent to all property lines providing all visibility requirements are met.
IV. | Fences Around Junk Yards or Automobile Wrecking Yards
A. | A solid or opaque fence, no less than 8 feet in height and no more than 12 feet in height, shall be maintained in good repair around junk yards and motor vehicle wrecking yards, subject to and in accordance with the Visibility Requirements of Section 6.1 of this Chapter. It is the intention of this provision that required fences shall be more attractive than the view they are constructed to obscure and that said fences shall be maintained in a state of good repair at all times.

SECTION 6.1 - VISIBILITY REQUIREMENTS

I. Street, Alley and Driveway Intersection Visibility Requirements

Corner Lot - All Districts - No fence, hedge,.wall, sign or other structure shall be erected, placed, planted or allowed to grow in such a manner as to obstruct vision between a height of 2.5 feet and 8 feet above the established grade level of the intersecting streets in the area bounded by the street lines of such corner lots and a line joining points along said street lines 50 feet from the point of intersection; except that the location of principal buildings, traffic control devices and public utility fixtures shall not be affected by tiis requirement.

At the intersection of driveways and alleys with streets, no fence, hedge, wall, or sign or other structure shall be erected, placed or allowed to grow in such a manc_er as to impede vision between a height of 2.5 feet and 8 feet above the established driveway or alley grade level in the area bounded by the driveway or alley lirea and lot lines and a line joining points along said lines 10 feet from the point of intersection of such driveway or alley lines and lot lines.

SECTION 6.2 - OFF-STREET PARKING AND LOADING REQUIREMENTS

I. Purpose

The regulations of this section are designed to alleviate or prevent congestion of the public streets and to promote the safety and welfare of the public by establishing minimum requirements for off-street parking and loading needs in accordance the use of land or structure.

II. Scope of Regulations

Accessory off-street parking and off-street loading facilities shall be provided as required by the regulations of this section for all buildings and land uses established in each district after the effective date of this ordinance.

When the intensity of use of any building or premises shall hereafter be increased, additional parking and/or loading facilities shall be provided as required for such new use.

Existing parking facilities on the effective date of this ordinance shall not be reduced below the requirements of this ordinance.

III. Off-Street Parking

Use

Accessory off-street facilities shall be provided for the parking of passenger automobiles of patrons, occupants, and employees.

Required parking shall be located on the same zoning lot as the use served or on an approved adjacent parcel.

Design and Maintenance
1. | Accessory parking spaces may be open or enclosed in a building.
2. | All maneuvering lane widths shall be sufficient to permit a minimum of one-way traffic.
3. | Each parking space shall be 10'x20' and open directly upon a drive area.
4. | All off-street parking facilities shall have means of access to a street in a manner that will least interfere with traffic movement.
5. | All access drives shall be hard surfaced and designed to prevent surface water drainage into the public right-of-way.
6. | All parking areas shall be surfaced with a material that will remain free from dust. They shall be kept free of weeds, dirt, trash and debris.
7. | On-site drainage shall be provided to retain all surface water on the property.
8. | All open commercial parking areas located adjacent to a residential district shall be screened by natural plantings or a solid fence with said screening to be approved by the Plan Commission.
9. | Lighting used to illuminate any parking area shall be so located, shielded and directed so as not to reflect or cause glare onto adjacent property or interfere with street traffic.
10. | Parking areas shall be provided with bumper guards or stops located in a position that permits no part of a parked vehicle to extend beyond the boundary of the established area. The lot shall be secured to prevent vehicular access to the street other than at the approved access drives.
11. | Off-street parking shall not be located in a required front yard area in any district.
12. | Visibility clearance at street, alley and driveway intersections shall be in accordance with Section 6.1 of this Chapter.

IV. Minimum Required Parking Spaces

In determining the minimum required number of off-street parking spaces, the following shall be applicable:

For uses not specified or for which requirements are unclear, the number of spaces shall be recommended by the Plan Commission and confirmed by the Board of Zoning Appeals on the basis of similar or mixed uses, number of persons served or employed, and the capability of adequately serving the visiting public.

Net floor area shall mean the total horizontal areas, but shall not include permanent storage areas, show windows, restrooms, elevators, or stairwells.

V. Off-Street Parking Waivered Area

Off-street parking requirements shall be waivered in the downtown area bounded by Park Avenue to the north; the Conrail Railroad tracks to the south; Thompson Street to the west; and Washington Street to the east.

USES | OFF-STREET PARKING MINIMUM SPACES REQUIRED
Residential Single-Family, Two-Family, Multi-Family, Manufactured Home | 2 spaces per dwelling unit
Efficiency Apartments | 1.25 spaces per dwelling unit
Homes for the Aged | 1 Space for every 3 units
Nursing Homes, Convalescent Homes | 1 space for each 4 beds plus 1 space for each 2 employees per largest working shift
Hospitals | 1 space for each 3 beds and 1 space for each 2 employees per largest working shift
Hotels, Motels, Inns Bed + Breakfast | 1 space for each sleeping room plus additional spaces for accessory uses, i.e. restaurants, lounges, etc.
Medical/Dental Clinics, Doctors' Offices | 2 spaces for each examining or treatment room plus one space for each doctor and regular employee
Funeral Homes/Mortuaries | 8 spaces for each room used as a chapel or parlor
Schools - Elementary and Junior High | 1 space for each faculty member and other full time employee
High School | 1 space for each faculty member and other full time employee plus 1 space for each 25 students based on maximum design capacity
Nursery School, Day Care Center | 1 space for each 8 children cared for and 1 space for each 2 employees
Business/Vocational/Trade Schools | 1 space for each faculty member and full time employee plus 1 space for each 8 students based on maximum design capacity
Churches, Theaters, Auditoriums and similar places of congregation | 1 space for each 8 seats based on maximum seating capacity
Private Clubs, Community Centers and Public Service uses | 1 space for each 125 sq. ft. of net floor area
Amusement Establishments, i.e. skating rinks, bowling alleys, swimming pools, racketball, tennis, and similar uses | 1 parking space for each 125 sq. ft. of gross floor or water area
Golf Course | 4 spaces for each hole plus 1 space for each employee
Miniature Golf Course, Driving Range | 1 space for each hole and 1 space for each driving area plus 1 space for each employee
Parks, Recreation Areas | 1 space for each employee plus adequate number of spaces to serve the public need according to the facilities and/or location of said park or recreation area
Business, Commercial, and Service Establishments, except as otherwise specified | 1 space per 125 sq. ft. of gross floor space plus one space for each 2 employees
Barber Shops and Beauty Shops | 2 spaces per chair plus 1 space for each 2 employees
Eating and Drinking Establishments, except drive-ins | 1 space for each 4 customer seats plus 1 space for each 2 employees
Drive-in Business and Commercial Establishments, i.e. food, banks, cleaners, and similar uses | 1 space for each employee plus reservoir storage lanes to accommodate vehicles waiting for window service at any one time, plus additional parking as per interior space designed to serve customers
Open-air type businesses, i.e. auto, boat, R.V., farm machinery sales, nurseries, and similar uses | 1 space for each employee plus adequate number of spaces to accommodate maximum number of patrons anticipated at any given time
Automobile Service Station | 1 space for each 2 employees plus 2 spaces for each service stall
Warehouse, Industrial, and Manufacturing Establishments NOT catering to retail trade | 1 space for each 2 employees plus adequate number of spaces for visitors and company vehicles

VI. Off-Street Loading

Location

Required loading spaces shall be located on the same zoning lot as the use served. All loading spaces which abut a residential district shall be screened by building walls, a uniformly solid fence, or a combination thereof, approved by the Plan Commission. No loading space shall be located in the required front yard area.

Area

A required space shall be at least 12 feet in yidth by 35 feet in length with a minimum vertical clearance of 14 feet. Space shall be designed with means of vehicular access in a manner which will least interfere with traffic movement.

All open off-street spaces shall be improved with on-site surface water drainage facilities and a hard surface pavement. Said loading area shall not be used to satisfy the space requirements for off-street parking facilities.

Space Requirements

On the same premises with every structure hereafter erected or enlarged, occupied for manufacturing, warehousing, storage, retail/wholesale stores, or other uses involving the receipt or distribution by vehicles, of material or merchandise, there shall be provided and maintained adequate space for standing, loading, and unloading, in order to avoid undue interference with public use of the street or alley. The following provisions shall apply:

Uses and buildings with a gross floor area of less than 10,000 square feet shallprovide adequate receiving facilities so as not to obstruct the free movement of pedestrians and vehicles over a sidewalk, street, or alley. Notwithstanding floor areas, partially open air uses such an auto dealers, and similar uses, shall provide off-street space for unloading of merchandise.

Uses and buildings with a floor area of 10,000 square feet or more shall provide off-street loading space as follows:

Use | Floor Area Sq. Ft. | Number Required
Office buildings, banks, hotels auditoriums, retail sales, hospitals, and similar uses | 10,000 - 60,000 60,000 - 100,000 Each additional 100,000 | 1 2 1
Manufacturing, distribution wholesaling, storage and similar uses | 10,000 - 25,000 25,000 - 60,000 60,000 - 100,000 Each additional 50,000 | 1 2 3 1

SECTION 6.3 - SIGN REGULATIONS

I. Sign regulations are specifically established to protect the public welfare and safety. In addition to the prerequisite for safety, special consideration shall be given to the aesthetics of sign design, size, and location as it relates to preserving the character of the immediate neighborhood as well as the atmosphere of the Town in general. Signs shall be constructed and maintained in such a manner as to prevent any injurious effects on adjacent property.

No sign shall be erected at any location where the position, size, shape, color, movement or illumination may interfere with, obstruct the view, or be confused with a traffic signal or sign or in any manner confuse traffic. Traffic visibility shall be a prime consideration in the issuance of a sign permit.

All signs shall be constructed, connected, operated and maintained according to all specifications and requirements of applicable building and electrical codes.

All signs shall be maintained in a good state of repair. The Town may order the removal of any sign that is not properly maintained.

All signs hereafter erected shall be in accordance with visibility requirements as set forth in Section 6.1 of this chapter as well as with regulations of this section.

II. Non-Conforming Signs

Any sign lawfully established prior to the effective date of this ordinance or amendments hereto, that does not conform to the regulations of this ordinance, shall be deemed a non-conforming sign and may be continued in accordance with the provisions of Chapter 7 of this ordinance except as noted in the provisions of this section.

Expansion of such non-conforming signs, or the erection of signs accessory to a nonconforming use, may be authorized only by the Board of Zoning Appeals as a variance. No variance granted by the Board of Zoning Appeals shall exceed the size regulations for similar permitted signs.

III. Special Use Signs

Signs accessory to a Special Use may be approved as a part of the Special Use Permit in accordance with the provisions of Chapter 4 of this ordinance.

IV. Limitations on Signs

No business or advertising sign shall be permitted in any district except as herein provided.

V. General Requirements

1. | No projecting sign shall be erected or maintained from the front or face of a building a distance of more than two (2) feet, including those projecting from the face of any theater, hotel, or motel marquee;
2. | No sign shall be placed on the roof of any building;
3. | No sign erected or maintained in the window of a building, visible from any public or private street or highway, shall occupy more than twenty (20) percent of the window surface;
4. | No sign shall be placed in any public right-of-way except publicly owned signs, such as traffic control signs and directional signs. Signs directing and guiding traffic and parking on private property, but bearing no advertising matter, shall be permitted on any private property;
5. | No building wall shall be used for display of advertising except that pertaining to the use carried on within such building;
6. | All signs shall conform to building district height requirements;
7. | Temporary signs not exceeding thirty-two (32) square feet in area, announcing special public or institutional events, the erection of a building, the architect, the builders, or contractors may be erected for a specific predesignated time period and shall be promptly removed when they have fulfilled their function;
8. | Signs erected by governmental agencies are exempt from the limitations on sign regulations contained in this ordinance.

VI. Signs Permitted in All Districts

The following signs shall be permitted in all districts:

1. | Signs advertising the sale, lease, or rental of the premises upon which the sign is located, shall not exceed twelve (12) square feet in area, except in all residential districts where the area of the sign shall not be more than six (6) square feet;
2. | Professional name plates not to exceed four (4) square feet in area;
3. | Signs denoting the name and address of the occupants of. the premises, not to exceed two (2) square feet in area;
4. | Signs or bulletin boards customarily incidental to places of worship, libraries, museums, social clubs, or societies shall not exceed fifteen (15) square feet in area and shall be located on the premises of such institutions;
5. | Any sign advertising a commercial enterprise, including real estate developments or subdivisions, in a district zoned residential, shall not exceed twelve (12) square feet in area and shall advertise only the names of the owners, trade name, products sold and/or the business or activity conducted on the premises where such sign is located.

VII. Business Signs

Business signs shall be permitted in connection with any legal business or industry when located on the same premises, and if they meet the following requirements:

1. | Signs shall not contain information or advertising for any products not sold or produced on the premises;
2. | Signs shall not have an aggregate surface size greater than four (4) square feet for each foot of width of the principal structure on the premises, maximum 300 square feet;
3. | Signs shall not project over public right-of-ways;
4. | Signs shall not be illuminated in any manner which causes undue confusion, distraction, or hazard to vehicular traffic.

VIII. Advertising Signs

In the LB, GB, LI, and HI districts, advertising signs shall be permitted if they meet the following requirements:

1. | The sign shall not exceed 300 square feet in area nor 25 feet in length, nor 12 feet in height. Total height of the sign from ground level shall not exceed twenty (20) feet:
2. | The sign shall not be located closer than 250 feet from a road intersection except for signs which are less than twelve (12) square feet in area:
3. | The sign shall not be located so as to interfere with highway horizontal sight distance.
4. | Any sign over 24 square feet shall not be located closer than 500 feet to any residential use, school, church, park, playground, or similar use.

IX. Permission for Signs

No sign shall be placed on pri,iate or public property without the written consent of the owner or agent thereof.

SECTION 6.4 - SWIMMING POOLS - PRIVATE

A private swimming pool shall be permitted in the side and rear yards of all districts and the following regulations shall apply:

All swimming pools shall be enclosed by a fence, wall, or other structure which shall be a minimum of 5 feet in height. Any opening under the bottom of the fence shall be not more than 4 inches above the ground level. The gate of the enclosure shall be self-latching with the latch placed a minimum of 4 feet above the underlying ground. The enclosure shall be maintained in a secure condition at all times,

A swimming pool extending one foot or less above the adjacent ground level shall be located not less than 5 feet from any property line.

An above ground pool extending more than 1 foot above ground level shall be located not less than 15 feet from any property line.

SECTION 6.5 - PRINCIPAL STRUCTURE(S) PER LOT

More than one principal structure housing a permitted use may be constructed on a single parcel of land provided that all requirements of this ordinance shall be met for each principal structure and accessory structure as though it were on an individual lot. Also further provided, that the provision for street access as provided in Section 6.6 of this chapter must be met for each principal structure.

SECTION 6.6 - STREET ACCESS - ALL PRINCIPAL STRUCTURES

All principal structures shall have direct access to a publiz street or to an approved private street. All structures shall be located to permit safe and convenient access for servicing, fire protection, emergency vehicles and required off-street parking.

SECTION 6.7 - INDIVIDUAL MANUFACTURED HOME - TEMPORARY USE

Temporary use of a manufactured home located in other than a permitted area shall be by Special Use Permit in accordance with the provisions established in Chapter 4 of this ordinance, The basis for authorization of a temporary Special Use Permit shall be evidence of undue hardship, i.e. the reconstruction of a home after a natural disaster.

The Special Use Permit shall require the manufactured home to be connected to a proper water and sanitary sewer system; a time limit shall be placed upen the special use permit and any request for an extension of time shall be accompacled by documentation that the termination of the permit will cause undue hardship; and further that the manufactured home shall be removed from the premises promptly upon termination of the cause of hardship or at the end of the time limit, whichever shall come first. In addition to these requirements, the Board of Zoning Appeals may apply additional restrictions they deem necessary.

SECTION 6.8 - HOME OCCUPATIONS

For the purpose of this ordinance, a home occupation shall be interpreted as an occupation or hobby carried on by a member of the immediate family residing on the premises and which is clearly incidental to the use of the dwelling unit for residential purposes. The home occupation shall be carried on wholly within the principal building or an accessory building. The following regulations shall apply:

No person may be employed other than a member of the immediate family residing on the premises.

There shall be no indication from the exterior that the premises are being utilized for any purpose other than residential usage.

No sign, other than a nameplate, shall be permitted to be larger than 2 square feet in area and mounted flush against the structure.

Parking shall not cause undue congestion to the immediate area.

No electrical or mechanical equipment shall be installed or maintained other than that customarily incidental to normal domestic use.

SECTION 6.9 - ACCESSORY USES - ACCESSORY STRUCTURES

Accessory uses are defined in Chapter 1, Section 1.9 and the following regulations shall apply to said accessory uses:

An attached garage is considered to be a part of the principal building; a free-standing garage is an accessory building to the principal structure.

Accessory buildings may only be constructed subsequent to the principal use being established and a building permit obtained for the principal building. No accessory building shall be used prior to the principal buildings or use, except as a storage facility during construction of the principal use. At no time shall it be used for residential purposes.

Accessory buildings shall not exceed 16 feet in height, unless specifically permitted in a given district.

An accessory building or structure shall not be erected in any required front yard area unless specifically authorized in a given district.

Unless otherwise provided for within a given district, an accessory building to a residential use may be erected in the rear yard area and shall be located no less than 10 feet from a rear lot line and no less than 10 feet from an interior side lot line. In a side yard area abutting a street, an accessory building shall maintain a minimum setback from the right-of-way line equal to one-half the distance required for the principal structure unless otherwise provided for within a given district.

Accessory buildings in a commercial or industrial district nay occupy the rear yard area provided such buildings do not occupy more than 45 percent of said required area and further provided they shall be located no less than ten feet from the rear property line and shall maintain the same side yard requirements as the principal building. If said rear line abuts a residential district, the greater distance shall prevail as prescribed in the district regulations.

SECTION 6.10 - PRIVATE STREETS

Any private street within a planned unit development shall have a minimum width of 22 feet and parking shall be restricted to one side of the street. They shall provide sufficient ease of access for emergency vehicles and shall not dead-end in a manner that would require an emergency vehicle to back up in order to turn around, and further provided, no cul-de-sac shall be constructed with less than a fifty (50) foot radius. Private streets shall not be permitted in a platted subdivision.

SECTION 6.11 - ESSENTIAL SERVICES

The regulations of this ordinance shall not be interpreted so as to limit or interfere with the construction, installation, operation and maintenance for public utility purposes of water lines, gas mains, electric transmission lines, and telephone service facilities which have received approval of the Town Board. Special Use procedure is also waivered for public utility uses that are regulated by the Indiana Public Service Commission and that have the power of emincnt domain specifically empowered to such utility. Such utilities shall be considered permitted uses in the S, A, B, and MH districts.

SECTION 6.12 - PUBLIC CAMPGROUNDS/RECREATIONAL VEHICLE PARK - REGULATIONS

Public campgrounds and recreational vehicle parks shall be by Special Use Permit only, accordance with Chapter 4 of this ordinance, and the following minimum requirements shall apply:

All parks shall have direct access to a public roadway with sufficient frontage for the construction of entrances and exits properly designed for the safe movement of traffic.

The minimum area for a campground or park shall be 5 acres. The maximum density shall not exceed 20 campsite or recreational vehicle spaces per acre. Tents, campers, recreational vehicles, etc. shall be separated from each other and from other park buildings by no less than 10 feet.

No structure, camping site or recreational vehicle site shall be located within 25 feet of a public right-of-way, nor within 35 feet of a park property line abutting a residential district or usage.

An opaque fence not less than 6 feet in height shall be constructed along any property boundary line abutting a residential district unless such requirement is specifically waived as a part of the special use permit.

One commercial structure may be permitted within the park if authorized as part of the special use permit.

The site plan shall show the property boundaries; topographic information; arrangement of streets; drives and access roads; location of service buildings; location and dimensions of camp and vehicle sites; location of sanitary facilities; location and source of water supply. Documentation of compliance with all Indiana State Board of Health requirements shall be presented when making application for the special use permit.

CHAPTER 7 - NON-CONFORMING USES, STRUCTURES, LOTS

SECTION 7.0 - INTENT

Within the zoning district classifications established by this ordinance or by amendments that may later be adopted, there exists: 1) Non-conforming lots; 2) Non-conforming structures; 3) Non-conforming uses of land; 4) Non-conforming uses of land and structures in combination; and 5) Non-conforming characteristics of use, which were lawful before passage or amendment of this ordinance, but which would be prohibited, regulated or restricted under the terms of this ordinance or future amendments hereto. It is the intent of this ordinance to permit these non-conforming uses to continue until they are removed, but not to encourage their survival. It is further the intent of this ordinance that non-conforming uses shall not be enlarged upon, expanded or extended, nor be used as grounds for adding other structures or uses which are prohibited elsewhere in the same district. Illegal uses existing at the time this ordinance is enacted shall not be validated by virtue of its enactment.

SECTION 7.1 - INCOMPATIBILITY OF NON-CONFORMING USES

Non-conforming uses are declared by this ordinance to be incompatible with permitted uses in the districts in which such use is located. A non-conforming use of a structure, a non-conforming use of land, or a non-conforming use of a structure and land in combination shall not be extended or enlarged after passage of this ordinance by attachment of a building or premises, of additional signs intended to be seen from off the premises, or by the addition of other uses of a nature which would be generally prohibited in the district in which such use is located.

SECTION 7.2 - AVOIDANCE OF UNDUE HARDSHIP

To avoid undue hardship, nothing in this ordinance shall be deemed to require a change in the plans, construction, or designated .1se of any building or a development on which actual construction was lawfully begun prior to the effective date of adoption or amendment of this ordinance and upon which actual building construction has been carried on diligently. Where demolition or removal of an existing building has been substantially begun preparatory to rebuilding, such demolition or removal shall be deemed to be actual construction, provided that the work shall be carried on diligently. Actual construction is hereby defined as work done which is beyond the preparation stage and into that stage where the changes or additions are made permanent.

SECTION 7.3 - SINGLE NON-CONFORMING LOTS OF RECORD

In any district in which single-family dwellings are permitted, a single-family dwelling and customary accessory buildings may be erected on any single lot which nas been recorded in the Marshall County Recorder's Office prior to the effective date of adoption of this ordinance; PROVIDED such lot is in separate ownership and, PROVIDED, such lot is not less than 5,000 square feet in area and 50 feet in width at the established building line and is served by both municipal sewer and water; and FURTHER PROVIDED, there is compliance with all other regulations contained in this ordinance and any other applicable ordinances, regulations, and/or codes of the town of Bourbon. This section shall apply only to single-family dwellings.

SECTION 7.4 - NON-CONFORMING LOTS OF RECORD IN COMBINATION

If two or more lots with continuous frontage in single ownership are of record at the time of passage or amendment of this ordinance, the lands involved shall be considered to be an undivided parcel for the purposes of this ordinance. No portion of said parcel shall be used or sold in a manner which diminishes compliance with this ordinance; nor shall any division of any parcel be made which creates a lot below the requirements stated in this ordinance.

SECTION 7.5 - NON-CONFORMING USES OF LAND

Where, at the time of adoption of this ordinance, lawful uses of land exist which would not be permitted by the regulations imposed by this ordinance, the uses may be continued so long as they remain otherwise lawful, provided:

No such non-conforming use shall be enlarged or increased, nor extended to occupy a greater area of land than was occupied at the effective date of adoption or amendment of this ordinance.

No such non-conforming uses shall be,moved in whole or in part to any portion of the lot or parcel other than that occupied by such uses at the effective date of adoption or amendment of this ordinance.

If any such non-conforming uses of land ceases, are discontinued or abandoned for a continuous period of one year, any subsequent use of such land shall conform to the regulations specified by this ordinance for the district in which such land is located.

No additional structure shall be erected in connection with such non-conforming use of land.

SECTION 7.6 - NON-CONFORMING STRUCTURES

Where a lawful structure exists at the effective date of adoption or amendment of this ordinance that could not now be built under the terms of this ordinance by reason of restrictions on area, height, yards, its location on the lot, or other requirements concerning the structure, such structure may be continued so long as it remains otherwise lawful, subject to the following provisions:

No such non-conforming structure may be enlarged or altered in a way which increases its non-conformity, but any structure or portion thereof may be altered to decrease its non-conformity.

Should such non-conforming structure or non-conforming portion of a structure be involuntarily destroyed by any means, it may be rebuilt on existing foundation lines.

Should such structure be moved for any reason for any distance whatever, it shall thereafter conform to the regulations for the district in which it is located after it is moved.

SECTION 7.7 - NON-CONFORMING USE OF STRUCTURES AND LAND IN COMBINATION

If a lawful use involving individual structures, or if a structure and land in combination, exists at the effective date of adoption or amendment of this ordinance that would not now be allowed in the district under the terms of this ordinance, the lawful use may be continued so long as it remains otherwise lawful, subject to the following provisions:

No existing structure devoted to a use not permitted by this ordinance in the district in which it is located shall be enlarged, extended, constructed, reconstructed, moved, or structurally altered except in changing the use of the structure to a use permitted in the district in which it is located.

A non-conforming use may be extended throughout any parts of a building which were manifestly arranged or designed for such use at the time of adoption or amendment of this ordinance, but no such use shall be extended to occupy any land outside such building.

If no structural alterations are made, any non-conforming use of a structure or structure and land, may, upon appeal to the Board of Zoning Appeals, be changed to another non-conforming use provided that the Board of Zoning Appeals shall find that the proposed use is equally appropriate or more appropriate to the district than the existing non-conforming use. In permitting such change, the Board of Zoning Appeals may require appropriate conditions and safeguards in accordance with other provisions of this ordinance.

When a non-conforming use is replaced by a permitted use, it shall thereafter conform to the regulations for the district, and a non-conforming use may not thereafter be resumed.

Should such non-conforming structure or non-conforming portion of such structure be involuntarily destroyed by any means, it may be rebuilt on existing foundation lines.

Where a non-conforming use status applies to a structure and land in combination, removal or razing of the structure shall eliminate the non-conforming status of the land.

If the non-conforming use is suspended in excess of one (1) calendar year, the non-conforming use is eliminated.

SECTION 7.8 - REPAIRS AND MAINTENANCE

On any building devoted in whole or in part to any non-conforming use, normal day to day maintenance shall be permitted, including repair or replacement of non-bearing walls, wiring, plumbing, roofing, or the strengthening or the restoring of any part of the building.

SECTION 7.9 - CHANGE OF TENANCY OR OWNERSHIP

There may be a change of tenancy, ownership or management of any existing non-conforming use of land, structure and premises, provided there is no change in the nature or character of such non-conforming use.

CHAPTER 8 - AMENDMENT OF ZONING ORDINANCE AND MAP

SECTION 8.0 - INITIATION OF AMENDMENT

The Town Board may from time to time amend, supplement, change, or modify this ordinance, including the zoning map, by proceeding in a manner prescribed herewith. An amendment to the text of the ordinance or an amendment involving the zoning map may be initiated by any of the following: 1) the Town Board; 2) the Plan Commission; 3) the titleholder of record or fifty-one percent of the property owners within the area proposed to be changed or affected by said amendment.

SECTION 8.1 - PROCEDURE FOR INITIATION OF AN AMENDMENT

A petition for a text amendment, a rezoning, or an annexation shall be filed with the Clerk-Treasurer. When all required data has been filed, the petition shall be processed in accordance with Indiana Code and the Rules of Procedure established by the Bourbon Plan Commission.

Notice of public hearing shall be by publication in a local newspaper of general circulation at least ten days prior to the meeting. Said notice shall set forth the time and place of the hearing and provide a brief description of the proposed amendment. Individual notification of adjacent property owners shall be in accordance with the Rules of Procedure established by the Bourbon Plan Commission.

SECTION 8.2 - PETITION REQUIREMENTS

A petition for rezoning or annexation shall contain the following: 1) the legal description of the property; 2) the name(s) of the option holders, if applicable; 3) :he current zoning classification; 4) the proposed zoning classification; and 5) details of the proposed use.

A site plan shall be filed as an attachment to and made a part of the petition. Information on preparation of a site plan will be found in Chapter 11 of this ordinance.

SECTION 8.3 - PROCEDURE OF THE PLAN COMMISSION

The Plan Commission shall hold a public hearing and after hearing both the proponents and opponents, it shall consider the proposal to determine the need, merit, and justification of the proposed amendment. The amendment shall also be reviewed as to its relationship to the overall planning program, this ordinance, and the Compreheasive Plan. A majority vote of the entire membership is required for official action.

The Plan Commission shall submit its report and recommendation to the Town Board with said report briefly stating the reasoning leading to the recommendation. Such recommendation is advisory and not binding on the Town Board.

SECTION 8.4 - ACTION OF TOWN BOARD

A proposed ordinance for the amendment or repeal of the zoning ordinance that does not originate from petition of the Plan Commission must be referred to the Commission for consideration and report before any final action is taken by the legislative body.

After receiving the Plan Commission recommendation, the Town Board shall consider the proposed ordinance. The Board may take action on text amendments or zoning map changes in accordance with I.C. 36-7-4-607, 608, and 609.

Failure of the Town Board to pass a proposed ordinance by affirmative vote within ninety (90) days after its rejection by the Commission constitutes rejection of the proposed ordinance; and the proposed ordinance may not be reconsidered by the Commission or by the Town Board until the expiration of one (1) year after the date of its original rejection by the Commission.

CHAPTER 9 - ADMINISTRATION AND ENFORCEMENT

SECTION 9.0 - PURPOSE

It is the purpose of this chapter to provide procedures for administration of this ordinance, for issuance of permits, inspection of properties, handling of violations, and for enforcement of the provisions of this ordinance and amendments thereto.

SECTION 9.1 - IMPROVEMENT LOCATION PERMIT (IC 36-7-4 - 800 Series)

The Bourbon Plan Commission and such deputies or assistants that have been, or shall. be duly appointed, shall enforce the Zoning Ordinance, and in addition thereto, shall: 1) issue all improvement location permits, certificates of zoning clearance, and maintain records thereof; 2) conduct inspections of buildings, structures and uses of land to determine compliance with the terms of this ordinance; 3) review all applications for improvement location permits and approve or disapprove such applications based on compliance with the provisions of this ordinance and other applicable ordinances and codes of the Town.

Improvement Location Permit

A structure may not be located, and an improvement location permit for a structure on platted or unplatted land may not be issued unless the structure and its location conform to the municipal comprehensive plan and ordinance. Further, no improvement location permit shall be issued unless the application and attached plot or site plan is in conformity with the provisions of this ordinance and all amendments hereto. If the permit is denied, reason for the denial shall be provided the applicant in writing.

If the work described in any improvement location permit has not begun within six (6) months of the date of issuance, the permit shall automatically become void and fees forfeited. Written notice of the termination shall be given to those persons affected.

If the work described in any improvement location permit has not been completed within two years of the date of issuance thereof, said permit shall expire and be cancelled. Written notice shall be given to the persons affected, together with notice that further work as described in the cancelled permit shall not proceed unless and until a new improvement location permit has been obtained.

The Building Official shall require that all applications for improvement location permits be accompanied by plans and specifications, including a plot plan drawn to scale. Where deemed necessary by the Plan Commission, a boundary survey by a registered surveyor may be required.

Applications for single-family and two-family residential dwellings and their accessory buildings shall be accompanied by a plot plan providing the following information:

1. | Graphic indication of all property lines; legal description; common address or location;
2. | Size and location of structure(s) for which the permit is being requested; location of any existing structure(s);
3. | Dimension from property line to furthermost projection of the structure, and, if applicable, distance between structure(s);
4. | Location of required off-street parking; and
5. | Provisions for water and sewerage.

Applications for improvement location permits for new multi-family residential, commercial, and industrial structures, as well as applications for structural additions, shall include evidence of Indiana Department of Fire and Building Service's approval, and a scaled site plan containing the following information:

1. | Scale pf the drawing and north point;
2. | Graphic indication of property lines; location and size of proposed and existing structures; dimensions from property lines to the furthermost projection of the structures; and distance between structures;
3. | Building elevations;
4. | Location and number of required parking spaces; type of parking area surface; method of retaining surface water and calculations, using one or more of the following:
 | a. | Drywells (30 gallon per 100 square feet of paved and/or roofed area);
 | b. | Retention pond (capacity, depth, size); and/or
 | c. | Swales and natural absorption area; and/or
 | d. | A combination of the above.
5. | Provisions for water and sewerage;
6. | Location, width, and radii of ingress and egress ways;
7. | Width of right-of-way and width of driving surface of adjacent street(s).

SECTION 9.2 - PLAN COMMISSION DUTIES AND POWERS (IC 36-7-4 - 400 Series)

It is the intent of the advisory planning law that the Plan Commission serve in an advisory capacity to Boards and Officials, and to encourage the local units of government to improve the health, safety, convenience and general welfare of their citizens and to plan for the future development of their community.

The Plan Commission shall: 1) supervise and make rules for the administration of the affairs of the Commission; 2) prescribe uniform rules pertaining to investigations and hearings; 3) keep a complete record of all the departmental proceedings; 4) record and file all bonds and contracts and assume responsibility for the custody and preservation of all papers and documents of the Commission; 5) prepare, publish, and distribute reports, ordinances, and other material; 6) adopt a seal; and 7) certify to all official acts.

Further, the Plan Commission shall: 1) supervise the fiscal affairs of the Commission; and 2) prepare and submit an annual budget in the same manner as other departments of municipal government, and be limited to the provisions made for the expenditures by the fiscal body of the municipality.

SECTION 9.3 - PROCEDURES OF THE PLAN COMMISSION

The Plan Commission shall adopt rules necessary for the conduct of its affairs in keeping with the provisions of this ordinance and with Indiana Code. Meetings shall be held at the call of the president and at such other times as the Commission may determine. All meetings shall be open to the public. The Commission shall keep minutes of its proceedings showing the vote of each member upon each question, or if absent or failing to vote, indicating such fact, and shall keep records of its examinations and other official actions all of which shall be of public record and be immediately filed in the office of the Commission.

The Commission shall at all times carry out its functions in full compliance with the advisory planning laws as established under Indiana Code 36-7-4 as amended. Information pertinent to the proper functioning of the Plan Commission will be found as follows:

Series 200 - Commission Establishment and Membership - This Section covers membership; qualifications for appointment; terms of office; and reference to non-participation of a commission member who has direct or indirect financial interest concerning a zoning matter.

Series 300 - Commission organization - This section covers quorum; requirements for official quorum action; appointment of Secretary; the keeping of minutes and records; meetings; prescribing of duties and fixing compensations.

Series 400 - Duties and Powers - This section covers the duties of the Commission in detail; the powers granted under State law; and establishment of committees.

Series 500 - Comprehensive Plan - This section covers preparation of a comprehensive plan; content of the plan; manner of adoption; legislative rejection, or amendment; procedure after final adoption.

Series 600 - Zoning Ordinance - This section covers the Commission's role in the preparation and administration of the zoning ordinance; the right to amend or repeal; adverse report to a proposed ordinance; passage by legislative body; and rehearing on a proposal.

Series 700 - Subdivision Ordinance - This section handles provision of subdivision control; approval of plats; procedure for review of conformity with comprehensive plan; conditions for approval; application procedures; payment of fees; tentative approval and setting of a hearing date; and approval requirements prior to recording.

SECTION 9.4 - BOARD OF ZONING APPEALS - DUTIES AND POWERS (IC 36-7-4 - 900 Series)

The Board of Zoning Appeals shall:
Hear and determine appeals from and review any order, requirement, decision, or determination made by an administrative official or board charged with the enforcement of the zoning ordinance; and

Hear and determine requests for variance to the terms of the zoning ordinance and authorize on appeal in specific cases such variance from the terms of the ordinance as will not be contrary to the public interest, where owing to special conditions, a literal enforcement of the zoning ordinance will result in undue hardship, and so that the spirit of the zoning ordinance shall be observed and substantial justice done.

The Board of Zoning Appeals may on appeals, reverse, affirm or modify the order, requirement, decision, or determination. The Board has all the powers of the official or board from whom the appeal is taken.

SECTION 9.5 - PROCEDURES OF THE BOARD OF ZONING APPEALS

I. The Board shall adopt rules necessary to the conduct of its affairs in keeping with the provisions of this ordinance. Meetings shall be held at the call of the chairman and at such other times as the Board may determine. All meetings shall be open to the public. The Board shall keep minutes of its proceedings, showing the vote of each member upon each question, or if absent or failing to vote, indicating such fact, and shall keep records of its examinations and other official actions, all of which shall be public record and be immediately filed in the office of the Board. A majority of the entire board shall constitute a quorum. A majority vote of the entire membership is required for official action.

The Board shall at all times carry out the functions of that body in full compliance with Indiana Code 36-7-4-900 as amended. Information concerning Board functions will be found in the following series:

Series 900 - Board of Zoning Appeals - provides for establishment of the Board; membership requirements; term of office; filling of vacancies; non-participation of a member in a zoning matter who has a direct or indirect financial interest; and

It further sets forth quorum requirements; procedure for appointment of employees; the keeping of minutes and records; the adoption of rules for filing of appeal; giving of notice and conduct of hearings; and the duties and powers granted to the Board of Zoning Appeals.

Series 1000 - Remedies and Enforcement - provides for the staying of work; the review by certiorari; the levelingtof costs; the investigation of a common nuisance and determination that a violation is a Class C infraction.

Series 1100 - Miscellaneous Provisions - applicable to the Board of Zoning Appeals.

II. Variances

The Board of Zoning Appeals may authorize upon appeal in specific cases such variances from the terms of this ordinance as will not be contrary to the public interest where, owing to special conditions, a literal enforcement of the provisions of this ordinance would result in unnecessary hardship. No non-conforming use of neighboring lands, structures, or buildings in the same district and no permitted or nonconforming use of lands, structures, or buildings in other districts shall be considered grounds for issuance of a variance. Variances shall not be granted on the grounds of convenience or profit, but only where strict application of the provisions of this ordinance would result in unnecessary hardship.

A variance from the terms of this ordinance shall not be granted by the Board of Zoning Appeals unless and until a written application for a variance is submitted to the Board of Zoning Appeals containing:
1. | Name, address, and telephone number of applicants;
2. | Legal description of property;
3. | Description of nature of the variance requested.
4. | The applicant for a variance shall give evidence to the Board that:
 | a. | the approval will not be injurious to the public health, safety, morals, and general welfare of the community;
 | b. | the use and value of the area adjacent to the property included in the variance will not be affected in a substantially adverse manner;
 | c. | the need for the variance arises from some condition peculiar to the property involved;
 | d. | the strict application of the terms of the zoning ordinance will constitute an unnecessary hardship if applied to the property for which the variance is sought; and
 | e. | the approval does not interfere substantially with the comprehensive plan.

A variance shall not be granted unless the Board makes specific findings of fact based directly on the evidence presented to it. Such findings must be made a part of the permanent record (minutes) of the Board.

In granting any appeal or variance, the Board of Zoning Appeals may prescribe appropriate conditions and safeguards in conformity with this ordinance. Violation of such conditions and safeguards, when made a part of the terms under which the appeal or variance is granted, shall be deemed a violation and may result in the withdrawal of the variance at the discretion of the Board.

III. Special Use Permit

An application for a Special Use Permit shall be filed with the Board of Zoning Appeals in accordance with Chapter 4 of this ordinance. The application shall contain the name, address, and telephone number of the applicant; the legal description of the property; the description of existing use; the zoning district; the description of proposed special exception; a plan for the proposed site for the special exception showing the location of all buildings, parking and loading areas, traffic access and traffic circulation, open space, landscaping, refuse and service areas, utilities, signs, yards, and such other information as the Board may require to determine if the proposed special use meets the intent and requirements of this ordinance and is appropriate for the location at which it is proposed.

IV. Public Hearing Requirements

The Board of Zoning Appeals shall hold a public hearing within a reasonable length of time after the receipt of an application for an appeal for variance or request for Special Use from the applicant. Public notice shall be given in accordance with IC 5-3-1, and due notice to interested parties shall be given at least ten (10) days bafore the date set for the hearing. The party taking the appeal or requesting the special use shall be required to assume the cost of public notice and due notice to interested parties.

Within a reasonable time after the public hearing, the Board of Zoning Appeals shall either approve, approve with supplementary conditions, or disapprove the appeal for variance or special use. The Board of Zoning Appeals shall further make a finding that the reasons set forth in the application justify the granting of the variance that will make possible a reasonable use of the land, building, or structure. Such findings shall be made a part of the minutes of the meeting and kept as a permanent record of the Board's action.

Every decision of the Board of Zoning Appeals shall be subject to review by certiorari. Any person aggrieved by a decision of the Board of Zoning Appeals may present to the Circuit or Superior Court of the county in which the premises affected are located, a petition duly verified, setting forth that such decision is illegal in whole or in part, and specifying the grounds of illegality. The petition shall be presented to the court within thirty (30) days after the entry of the decision of the Board of Zoning Appeals complained of.

SECTION 9.6 - VIOLATIONS - PENALTIES - ENFORCEMENT

Whenever a violation of this ordinance occurs, or is alleged to have occurred, any person may file a complaint with the Building Official. The Building Official shall record such complaint and immediately investigate.

If such investigation establishes a reasonable belief that a violation has occurred, the Building Official shall notify the parties involved of the alleged violation.

If the violation is not corrected, the Building Official shall file with the City Attorney a complaint requesting action thereon as provided by and in accordance with the law.

Any person or agent in charge of such building or land who violates, disobeys, omits, neglects or refuses to comply with any provision of this ordinance or amendment thereof, shall be fined upon conviction not more than $100.00 for each day's violation, plus cost of prosecution. Each and every day during which any illegal erection, construction, reconstruction, alteration, maintenance, or use continues shall be deemed a separate offense.

The Plan Commission, the Board of Zoning Appeals, the Town Attorney, or the Town Board may institute a suit for injunction to restrain any person from violating the provisions of this ordinance.

SECTION 9.7 - SEVERABILITY

It is hereby declared to be the intention of the Town of Bourbon that the several provisions of this ordinance are severable in accordance with the following: If any court of competent jurisdiction shall adjudge any provision of this ordinance or amendments thereto to be invalid, such judgment shall not affect any other provisions of this ordinance or amendment thereto, not specifically included in said judgment.

SECTION 9.8 - REPEALER

All prior ordinances or parts of ordinances inconsistent with the provisions of this ordinance are, to the extent of their inconsistence, expressly repealed with the legislative intent that this ordinance shall contain all regulations pertaining to zoning.

NOW, THEREFORE, be it ordained that this ordinance revising, amending and restating the Zoning Ordinance of the Town of Bourbon, Indiana, and contiguous unincorporated territory under the jurisdiction of the Bourbon Plan Commission, containing regulations, requirements, and providing for the administration, enforcement and amendment thereof, shall be in full force and effect as of _________________, after passage and due publication by the Town Board of the Town of Bourbon.

Passed by the Town Board of Trustees of tle Town of Bourbon, Indiana, this 5th day of April , 1989.

ATTEST:

________________________________ 		TOWN BOARD OF TRUSTEES
TOWN OF BOURBON, INDIANA

________________________________

________________________________

________________________________